Skocz do zawartości

Polecane posty

adi972    0

gdy wrzucę jedynkę i jadę z góry to w skrzyni coś huczy a gdy wrzucę wsteczny to na prostym też huczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adi972    0

mam jeszcze jeden problem gdy jadę co pewien czas ciągnik jak gdyby palił na jeden cylinder czy może mieć nato wpływ wyciek przy pompie wtryskowej ropy czyżby dostawał powietrze i czy jest to możliwe gdyż od nie dawna jestem posiadaczem t25 i nie znam się zabardzo Bardzo Proszę o odp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
talek48    1

Po pierwsze nie pisz posta pod postem tylko edytuj jeden a po drugie to ja radzilbym przedmuchac i sprawdzic wtryski...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor    3

i napraw pompe bo nie najeździsz z nieszczelną ;)


Nie ma piękniejszego dźwięku od ryku SW-400

A-Mount Alpha user

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

Hmm cos ci się pomyliło. Zacznijmy od tego że 1 to nie redukcyjny, redukcyjne masz za polowymi zaraz, a jedynka, przed wstecznym,


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Nie położenie lawarka na biegu mówi o właczonych redukcyjnych, a włączony reduktor. We władku jedynka jedzie tylko do przodu, bez wzgledu na wcześniejsze włączenie jazdy do tyłu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wueska    1

we władku jest reduktor powszechnie traktowany jako biegi polowe i na tym reduktorze są biegi

 

2 - *

5 - 1

 

na wyłączonym reduktorze czyli na włączonych biegach szosowych mamy biegi

 

4 - *

6 - 3

 

te biegi można załączyć przez jeszcze jedną przekładnię i wtedy staną się biegami wstecznymi

oprócz tego są dwa biegi oznaczone wyżej gwiazdką które są dużo wolniejsze od zwykłych polowych ale one reagują tylko na pierwszy reduktor (polowe - szosowe)

nie są dosępne w wersji do tyłu ;)

u mnie na skrzynce jest taki schemat

 

(II) - I

(4) 2 - (red) red

(6) 5 - (3) 1

przód - tył

 

dodam że mój władek jest z 81 roku i ma skrzynię z jedną wajchą

 

do adi972 musisz mieć któreś łożysko na reduktorze od wstecznych rozbite a czy jak jedziesz na 3 z góry to też huczy??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartus16    8

a u mnie jet tak

 

 

 

 

przód - tył

 

szosowe - (polowe)

 

(3)4-red

(5)6-(1)2


Jeżeli każdy pomysł wydaje Ci sie genialny to dopij wódkę i idz spać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartus16    8

nie wyregulowane dobrze sprzeglo to byla przyczyna zakleszczania sie biegów u sasiada we wladku bo wymienial tarcze i dobrze sprzegla nie wyregulowal i ciagnelo nawet jak sie wdusilo sprzeglo i sie kilka razy mu skrzynia zblokowala ;)


Jeżeli każdy pomysł wydaje Ci sie genialny to dopij wódkę i idz spać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nie wyregulowane dobrze sprzeglo to byla przyczyna zakleszczania sie biegów u sasiada we wladku bo wymienial tarcze i dobrze sprzegla nie wyregulowal i ciagnelo nawet jak sie wdusilo sprzeglo i sie kilka razy mu skrzynia zblokowala ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartus16    8

wiesz tam wystarczy wyregulowac te śrubki od tych tak zwnych " lapek " i bedzie oki


Jeżeli każdy pomysł wydaje Ci sie genialny to dopij wódkę i idz spać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nie wyregulowane dobrze sprzeglo to byla przyczyna zakleszczania sie biegów u sasiada we wladku bo wymienial tarcze i dobrze sprzegla nie wyregulowal i ciagnelo nawet jak sie wdusilo sprzeglo i sie kilka razy mu skrzynia zblokowala ;)

posiadam władka z 74 roku z dwiema wajchami jedna jest od strony sprzęgła druga zaś przesunięta troszeczkę w prawą stronę i bliżej siedzenia to właśnie tą wajchą nie mogę zmienić biegu ciągnik stoi w miejscu nie jedzie ani do tylu anie do przodu tak jak by był na lużie pomimo żę biegi przeżucam wajchą tą od strony przęgła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesz tam wystarczy wyregulowac te śrubki od tych tak zwnych " lapek " i bedzie oki

jak te srubki wyglądają i gdzie się znajdują

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartus16    8

a to ja nie wiem bo ja mam z 86 roku i tam jest juz inna skrzynia ale wiesz co moze to wina tych sprezynek co trzymaja te kolki od listw tych poprzecznych moze one sa zbytni z sztywne i za bardzo dociskaja te kolki


Jeżeli każdy pomysł wydaje Ci sie genialny to dopij wódkę i idz spać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
a to ja nie wiem bo ja mam z 86 roku i tam jest juz inna skrzynia ale wiesz co moze to wina tych sprezynek co trzymaja te kolki od listw tych poprzecznych moze one sa zbytni z sztywne i za bardzo dociskaja te kolki

a mozesz mi napisać jak dostać sie do tych kulek żebym mógł sprawdzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Te śrubki od łapek to sa przy sprzęgłe. To znaczy otwierasz ten okrągły dekielek co jest z prawej strony miedzy silnikiem a skrzynią. Jak otworzysz to zobaczysz 3 łapki a na każdej zakontrowaną srubę. Tak reguluj aby wszystkie 3 miały ten sam luz. Użyj do tego np. druta (elektrodę) 3mm. Nim bedziesz kontrolował ten luz jak szczelinomierzem.

Co do zakleszczania to dzieje sie to przy przełączaniu przód- tył. Ale tak czy tak redukcyjny czyli do góry i w lewo musi działać. Spróbój przy przełaczaniu tą wajcha lekko na nia nacisnąć od góry i wtedy przełaczać. Po prostu może juz sie wytarło i nie przerzuca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1074

Ja 7 razy odkleszczałem swjego T25 a rzyczną jest słabo wciskięcie sprzgła albo pod podłogo jest takie małe cięgiełko i to powinienieś dociągnąć unie tylko nie zdejnuj tego cięgiełka bo ci wpadnie drązek od sprzęgał do sirodka bo nie ma zabespieczenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

U mnie przyczyną zawsze było złe wyłączenie biegu, i sprzęgła nigdy nie regulowaliśmy, i jak wbijacie wodziki to nie samym młotkiem tylko przez jakieś drewko bo się tak nie zniszczą i nie będzie trzeba wymieniać ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1074

Ja biere drewienkiem bo kiedyś tata wbijał młotkiem to sie końce pozbijały i sie nie mieściło w te dziurki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
U mnie przyczyną zawsze było złe wyłączenie biegu, i sprzęgła nigdy nie regulowaliśmy, i jak wbijacie wodziki to nie samym młotkiem tylko przez jakieś drewko bo się tak nie zniszczą i nie będzie trzeba wymieniać ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez agronomek
       mam masseya 6180 i ciągnie tylko 30km/h bo na 4 biegu .nie dziala power shift- jak go odblokowac? z gory dziekuje:)))
    • Przez wojtek918
      Witam wszystkich. Chce wymienić olej w skrrzyni mojego Mf 8110 chcialem zapytac czy ktos z was to juz robil jesli tak to prosze o porady ile oleju mam kupic i jak to robic po koleji????
    • Przez goolman19
      Tak jak w temacie chodzi mi o biegi, a dokładniej gdy jadę na szosowych nagle kontrolka " ta co pokazuje żółwia i królika" gaśnie i MF pozostaje bez biegu jest on
      włączony ale nie jedzie. Dopiero po chwili jak przełączę na żółwia MF jedzie, ale nie chce się przełączyć z powrotem na zająca ;/ dopiero po chwili się zapali lampka i wtedy dopiero idzie przełączyć na zająca i wrzucić bieg ;/ czasami nawet zgrzyta jak sie puszcza sprzęgło ;/ Słyszałem że powodem może być jakiś elektromagnes co jest na bloku koło skrzyni ;/ Jeżeli ktoś wie co to może być prosiłbym o posta pozdr...
    • Przez Peron
      Witam. Kupiłem jakiś czas temu 6180, od razu przeszedł remont skrzyni. Popracowałem dzisiaj z połtorej godzinki w polu z pługiem. Skrzynia jest bardzo ciepła. Czy to normalne, czy może jest jakiś problem?
    • Przez adrianufo
      Czy ktoś może mi powiedzieć jaki to rodzaj skrzyni, 16x16 czy 32x32. Dodam, że jest jeden półbieg pod obciążeniem.


×