Skocz do zawartości

Polecane posty

adi972    0

gdy wrzucę jedynkę i jadę z góry to w skrzyni coś huczy a gdy wrzucę wsteczny to na prostym też huczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adi972    0

mam jeszcze jeden problem gdy jadę co pewien czas ciągnik jak gdyby palił na jeden cylinder czy może mieć nato wpływ wyciek przy pompie wtryskowej ropy czyżby dostawał powietrze i czy jest to możliwe gdyż od nie dawna jestem posiadaczem t25 i nie znam się zabardzo Bardzo Proszę o odp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
talek48    1

Po pierwsze nie pisz posta pod postem tylko edytuj jeden a po drugie to ja radzilbym przedmuchac i sprawdzic wtryski...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor    3

i napraw pompe bo nie najeździsz z nieszczelną ;)


Nie ma piękniejszego dźwięku od ryku SW-400

A-Mount Alpha user

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    306

Hmm cos ci się pomyliło. Zacznijmy od tego że 1 to nie redukcyjny, redukcyjne masz za polowymi zaraz, a jedynka, przed wstecznym,


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51

Nie położenie lawarka na biegu mówi o właczonych redukcyjnych, a włączony reduktor. We władku jedynka jedzie tylko do przodu, bez wzgledu na wcześniejsze włączenie jazdy do tyłu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wueska    1

we władku jest reduktor powszechnie traktowany jako biegi polowe i na tym reduktorze są biegi

 

2 - *

5 - 1

 

na wyłączonym reduktorze czyli na włączonych biegach szosowych mamy biegi

 

4 - *

6 - 3

 

te biegi można załączyć przez jeszcze jedną przekładnię i wtedy staną się biegami wstecznymi

oprócz tego są dwa biegi oznaczone wyżej gwiazdką które są dużo wolniejsze od zwykłych polowych ale one reagują tylko na pierwszy reduktor (polowe - szosowe)

nie są dosępne w wersji do tyłu ;)

u mnie na skrzynce jest taki schemat

 

(II) - I

(4) 2 - (red) red

(6) 5 - (3) 1

przód - tył

 

dodam że mój władek jest z 81 roku i ma skrzynię z jedną wajchą

 

do adi972 musisz mieć któreś łożysko na reduktorze od wstecznych rozbite a czy jak jedziesz na 3 z góry to też huczy??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartus16    8

a u mnie jet tak

 

 

 

 

przód - tył

 

szosowe - (polowe)

 

(3)4-red

(5)6-(1)2


Jeżeli każdy pomysł wydaje Ci sie genialny to dopij wódkę i idz spać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartus16    8

nie wyregulowane dobrze sprzeglo to byla przyczyna zakleszczania sie biegów u sasiada we wladku bo wymienial tarcze i dobrze sprzegla nie wyregulowal i ciagnelo nawet jak sie wdusilo sprzeglo i sie kilka razy mu skrzynia zblokowala ;)


Jeżeli każdy pomysł wydaje Ci sie genialny to dopij wódkę i idz spać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nie wyregulowane dobrze sprzeglo to byla przyczyna zakleszczania sie biegów u sasiada we wladku bo wymienial tarcze i dobrze sprzegla nie wyregulowal i ciagnelo nawet jak sie wdusilo sprzeglo i sie kilka razy mu skrzynia zblokowala ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartus16    8

wiesz tam wystarczy wyregulowac te śrubki od tych tak zwnych " lapek " i bedzie oki


Jeżeli każdy pomysł wydaje Ci sie genialny to dopij wódkę i idz spać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nie wyregulowane dobrze sprzeglo to byla przyczyna zakleszczania sie biegów u sasiada we wladku bo wymienial tarcze i dobrze sprzegla nie wyregulowal i ciagnelo nawet jak sie wdusilo sprzeglo i sie kilka razy mu skrzynia zblokowala ;)

posiadam władka z 74 roku z dwiema wajchami jedna jest od strony sprzęgła druga zaś przesunięta troszeczkę w prawą stronę i bliżej siedzenia to właśnie tą wajchą nie mogę zmienić biegu ciągnik stoi w miejscu nie jedzie ani do tylu anie do przodu tak jak by był na lużie pomimo żę biegi przeżucam wajchą tą od strony przęgła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartus16    8

a to ja nie wiem bo ja mam z 86 roku i tam jest juz inna skrzynia ale wiesz co moze to wina tych sprezynek co trzymaja te kolki od listw tych poprzecznych moze one sa zbytni z sztywne i za bardzo dociskaja te kolki


Jeżeli każdy pomysł wydaje Ci sie genialny to dopij wódkę i idz spać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
a to ja nie wiem bo ja mam z 86 roku i tam jest juz inna skrzynia ale wiesz co moze to wina tych sprezynek co trzymaja te kolki od listw tych poprzecznych moze one sa zbytni z sztywne i za bardzo dociskaja te kolki

a mozesz mi napisać jak dostać sie do tych kulek żebym mógł sprawdzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Te śrubki od łapek to sa przy sprzęgłe. To znaczy otwierasz ten okrągły dekielek co jest z prawej strony miedzy silnikiem a skrzynią. Jak otworzysz to zobaczysz 3 łapki a na każdej zakontrowaną srubę. Tak reguluj aby wszystkie 3 miały ten sam luz. Użyj do tego np. druta (elektrodę) 3mm. Nim bedziesz kontrolował ten luz jak szczelinomierzem.

Co do zakleszczania to dzieje sie to przy przełączaniu przód- tył. Ale tak czy tak redukcyjny czyli do góry i w lewo musi działać. Spróbój przy przełaczaniu tą wajcha lekko na nia nacisnąć od góry i wtedy przełaczać. Po prostu może juz sie wytarło i nie przerzuca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1114

Ja 7 razy odkleszczałem swjego T25 a rzyczną jest słabo wciskięcie sprzgła albo pod podłogo jest takie małe cięgiełko i to powinienieś dociągnąć unie tylko nie zdejnuj tego cięgiełka bo ci wpadnie drązek od sprzęgał do sirodka bo nie ma zabespieczenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

U mnie przyczyną zawsze było złe wyłączenie biegu, i sprzęgła nigdy nie regulowaliśmy, i jak wbijacie wodziki to nie samym młotkiem tylko przez jakieś drewko bo się tak nie zniszczą i nie będzie trzeba wymieniać ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
U mnie przyczyną zawsze było złe wyłączenie biegu, i sprzęgła nigdy nie regulowaliśmy, i jak wbijacie wodziki to nie samym młotkiem tylko przez jakieś drewko bo się tak nie zniszczą i nie będzie trzeba wymieniać ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez panmino
      Podczas czyszczenia filtra oleju skrzyni biegów w swoim nowo kupionym 7-letnim Belarusie 1025 zauważyłem dużo opiłków w złotym kolorze. Mosiądz najprawdopodobniej, lub miedź oczywiście. No i nie wiem, czy już się zacząć martwić, czy na coś szczególnie zwrócić uwagę? Skrzynia biegów raczej bez zarzutu działa, ale dopiero kilka godzin nim jeździłem, więc mogłem nie zauważyć problemu. Traktor ma 2500mth, i wiem , że poprzedni właściciel nie czyścił filtra a powinien być myty regularnie. Co mogę sprawdzić?
    • Przez panmino
      Podczas czyszczenia filtra oleju skrzyni biegów w swoim nowo kupionym 7-letnim Belarusie 1025 zauważyłem dużo opiłków w złotym kolorze. Mosiądz najprawdopodobniej, lub miedź oczywiście. No i nie wiem, czy już się zacząć martwić, czy na coś szczególnie zwrócić uwagę? Skrzynia biegów raczej bez zarzutu działa, ale dopiero kilka godzin nim jeździłem, więc mogłem nie zauważyć problemu. Traktor ma 2500mth, i wiem , że poprzedni właściciel nie czyścił filtra a powinien być myty regularnie. Co mogę sprawdzić?
    • Przez ursus485
      Witam ostatnio pracowałem trochę w lesie MF-em 3060 i podeszła mi gałąź pod spód zahaczając o czujnik ciśnienia oleju. Tu moja prośba o zweryfikowanie czy to jest na pewno czujnik ciśnienia oleju w skrzyni biegów oraz podesłanie linków gdzie można go kupić. Po tym zdarzeniu nie da się zmienić żółw - zając i rozłączyć przedniego napędu . Z góry dziękuję za wszystkie odpowiedzi . pod spodem zdjęcia owego czujnika . Pozdrawiam   







    • Przez Freek
      Witam od jakiegoś czasu posiadam ten ciągnik i strasznie wyje w nim skrzynia najgorzej na czwartym biegu. Napęd rozłącza normalnie, zjeżdżam z górki to jest wszystko dobrze cicho. Może po prostu ten typ tak ma lub ktoś coś takiego robił i coś  podpowie
    • Przez Marionos
      Witam.
      Zacząłem składać skrzynie od Ursusa 4011. Okazuje się że wałek pośredni jest mocno przesunięty do przodu. Ok. 5 mm, łożysko 6310 jest wysunięte z oprawy a koło obrotów niezależnych lekko trze o obudowę. Czy w tej sytuacji trzeba zastosować jakieś dystanse? Spotkał się ktoś z taką sytuacją?
      Pozdrawiam.
       

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.