Skocz do zawartości
kamyk128

Agroplus 100 spadek mocy i trzymajace hamulce

Polecane posty

Wybrane dla Ciebie
kamyk128    0

Witam

 

Na początek chce przywitać wszystkich użytkowników tego forum ponieważ jest to mój pierwszy post na tym forum ;).Przeglądam tematy już od dłuższego czasu i zauważyłem ze nie ma zbyt wiele informacji na temat Agroplusa 100 i dlatego zdecydowałem się napisać.

Do setna sprawmy, mam wiec problem ponieważ mam wrażenie ze ciągnik osłabł zrobił się strasznie mułowaty niby daje rade z pługami Unia ibis 3+1 ale kiedyś tak jak by lżej mu było. Ciągnik jest z 2003 roku i ma zaledwie 2400 mth silnik chodzi równo, pali na dotyk nie kopci tylko jest mułowaty :(

Druga sprawa to hamulce ewidentnie trzymają nie jakoś mocno ale trosze ciągnik nie toczy się swobodnie. Wie ktos moze jak się reguluje w nim hamulce bo ja nie potrawie znaleźć:ph34r:

 

Pozdrawiam kamyk128 :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrb14    188

może problem tkwi w tym że nie dostaje odpowiedniej dawki paliwa czego przyczyną może być zamulony bak paliwa lub przewód paliwowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gibus    1

a nie miałes w baku przez zime letniego paliwa? bo mozliwe ze stworzył się osad i pozniej zapchał przewozy paliwowe pompke i filtr... miałem tak przy agrotronie 165.7... pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
timasz    52

jesli chodzi o hamulce to jedynie odpowietrzyc i bedzie po sprawie odpowietrzniki sa chyba na tylnym moscie przy bloku hydrauliki

Edytowano przez timasz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamyk128    0

Dziękuje za podpowiedzi ale temat jeszcze zamknięty nie jest, tak ze jeśli ktoś ma jeszcze jakieś sugestie to proszę pisać:D będę bardzo wdzięczny.

Raczej zamulony bak paliwa odpowiada bo odstojnik jest czysty i cały czas pełny. Musze jak najszybciej wymienić filtr paliwa niby na jesieni był nowy ale kto wie. Wiecie moze czy w pompie wysokiego cienienia sa jakieś dodatkowe filterki moze tam coś utkwiło / zamuliło się? Albo moze siada juz pompka paliwa ta co jest napędzana paskiem klinowym?:blink:

Co do hamulców spróbuje odpowietrzyc i zobaczymy mam nadzieje ze pomoże ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamyk128    0

Dziękuje za podpowiedzi ale temat jeszcze zamknięty nie jest, tak ze jeśli ktoś ma jeszcze jakieś sugestie to proszę pisać:D będę bardzo wdzięczny.

Raczej zamulony bak paliwa odpowiada bo odstojnik jest czysty i cały czas pełny. Musze jak najszybciej wymienić filtr paliwa niby na jesieni był nowy ale kto wie. Wiecie moze czy w pompie wysokiego cienienia sa jakieś dodatkowe filterki moze tam coś utkwiło / zamuliło się? Albo moze siada juz pompka paliwa ta co jest napędzana paskiem klinowym?:blink:

Co do hamulców spróbuje odpowietrzyc i zobaczymy mam nadzieje ze pomoże ;)

 

Witam

Sprawa mocy i hamulców rozwiązana :)

Spadek mocy był spowodowany kawałkami gumy (prawdo podobnie uszczelka z pistoletu od tankowania) które zatkały smok w zbiorniku paliwa, stanęły na kolanku. Sprawa hamulca wyjaśniła się podczas wyjmowania zbiornika paliwa, gdy już był dostęp do cięgła od ręcznego, okazało się ze cięgło nie odbijało do końca bo oblepiło się trochę w ziemi. Kompletnie nie było tego widać gdy zbiornik był zamontowany.

 

Dziękuje wszystkim za udzielanie się w temacie

Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
banankucice    0

witam koledzy również mam problem z hamulcami w deutz fahr agrotron 90.

moglibyście mi napisać jak odpowietrzyć te hamulce.? dzięki

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez DeutzFahrAgroplus85
      Pomocy.
       
      Posiadam od niedawna ciągnik Deutz Fahr Agroplus85 z rocznika 2000 typ D11S. 
      Problem polega na tym, że nie ma mocy i kopci na czarno. 
      Zrobione zostały wtryski, uszczelniony kolektor dolotowy i intercooler, a problem nie zniknął. Turbo Ok. 
      Spotkał się ktoś z was z takim problemem? Bądź ma jakiś pomysł? 
    • Przez Casevil
      Czy rama od tura z Lamborghini champion 135 może spasowac do innych ciągników? Jeżeli ktoś wie na 100% proszę napisać (tur nowy metal-tech) 
    • Przez Grzenio
      Wie ktoś może co oznacza błąd nr 85 w DF agrotronie z 2008 r.
      Może ktoś już spotkał się z tym błędem?
      Z góry dzieki za pomoc.
    • Przez andrzej80j
      Witam mam problem z półbiegami szarpie ciągnikiem i nieczuc zmiany przełączanie pomiędzy "L" i "M" tylko czasami nieraz chodzi wszystko dodam że na "H" ciągnik jedzie ok nic nie szarpie . Dzięki zgóry za podpowieć
       
    • Przez GracjanDF
      Witam ostatnio wyskoczył mi błąd T86 w Deutz Fahr 430 g i przestała działać czułość rwania tą która się zmienia w gałce od rewersu😉 Jakieś pomysły żeby to usunąć czy coś w tym stylu ? Z góry dzięki za pomoc 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.