Skocz do zawartości
arielo

Elektryka T25.

Polecane posty

Wybrane dla Ciebie
wilczur    2

Witam, powoli zaczynam się przymierzać do zrobienia całej instalacji w T25A.

Chcę to zrobić w ten sposób że zostawię orginalnie tylko układ ładowania i startu silnika (ale nie na kluczyk tylko na starter), a resztę chce zrobić po swojemu.

 

Na początek chcę załatwić kwestię oświetlenia. Będzie więcej świateł i przełączników, a sygnalizacje kontrolek chcę zrobić nie żaróweczkami ale na kolorowych diodach do których nie jestem pewny jak dobrać oporniki aby działały.

Poniżej przedstawiam 3 przykładowe sytuacje podłączenia żarówek i diód sygnalizujących, chcę się dowiedzieć czy moje obliczenia dotyczące oporników sa prawidłowe czy jest coś do poprawy.

 

de9142c4045d.jpg

 

Sytuacja A:

b- 480 Ohm (560 Ohm najbliższy z tolerancją 10%)

 

Sytuacja B:

b-450 Ohm (470 Ohm najbliższy z tolerancją 10%)

 

Sytuacja C:

b- 480 Ohm (560 Ohm najbliższy z tolerancją 10%)

g- 510 Ohm (560 Ohm najbliższy z tolerancją 10%)

 

Oraz czy wartości oporników muszą ulec zmianie gdy w schematach zamiast + akumulatora podłączę się do czerwonego zacisku z tego schematu czyli pod alternator: ?

074dc9aff4c9.jpg

 

(PS: tak wygląda projekt oświetlena w wielkim uproszczeniu, no i cały czas w nim coś zmieniam więc jest to plan na chwilę pisania tego posta

0dd515b7b154.jpg)

Edytowano przez wilczur

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Rezystory 0,5k będą dobre.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wilczur    2

0,5k to są standardowe i mogę je podłączyć do wszystkich 5 kolorów? tzn czerwony, żółty, zielony, niebieski i biały? Bo chce kolorkami pooznaczać i jak by jeden rodzaj pasował do wszystkich kolorów to by było super.

 

A gdy tak jak pisałem podłączę to do alternatora to napięcie będzie wyższe niż 12V, pewnie coś koło 13-14V to nie uszkodzą się diody?

 

No i kolejna rzecz, są rezystory o mocy 0,25W, 0,6W itp, jakiej mocy wybrać?

Edytowano przez wilczur

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Do białej diody możesz dać coś około 460R. Jednak gwarantuje Ci, że i tak nie zauważysz różnicy w jasności świecenia, nawet jak zastosujesz 510R dla wszystkich diod. Wystarczą rezystory o mocy 0,25W. Diody nie uszkodzą się przy napięciu 14V, chyba że wystąpi jakieś dłuższe przepięcie, jednak jest to mało prawdopodobne. Zresztą przy tych cenach diod nie ma to większego znaczenia. To już nie jest to co 10 lat temu, kiedy niebieska dioda 5mm kosztowała ponad 50 zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
t25a1    18

masa w lampie. Ja mam wszystkie lampy nowe jest tam masa inaczej rozwiązana nawet wg mnie lepiej troche kabli dorobiłem i działaja bez zarzutu. Ale musze kupić takie jak na 1 montaż były metalowe bo te plastiki się topią ohmy.gif Polska podróba. Stał pol godziny na światłach i na stopie to sie tylne klosze stopiły laugh.giflaugh.gif

 

Wywierć w lampach od spodu dziurki w plastikach i po kłopocie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Potajtany    0

Musze zrobić instalacje ponieważ co włączę światła to po paru minutach bezpiecznik się przepala.Od znajomy poradził mi by wywalić oryginalna rosyjska instalacje i zrobić normalna,tak jak jest w c360?

I teraz pytanie do was,co jest lepsze? oryginalna czy taka jak w c360?

Dokładny schemat mam instalacji od c360 i nie wygląda na skomplikowane,

Myślałem by kupić kable i samemu poprowadzić je a nie kupować gotowa instalacje.

Jak myślicie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Kup oryginalną instalację z Lublina i będzie działać. Co prawda nie montowałem jeszcze ich instalacji do T25, ale do 330 i 360 robią dobrej jakości wiązki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

Ja mam z c-360 i wydaje mi się, że na pewno jest prostsza i nie sprawia problemów jak wcześniejsza, większa ilość bezpieczników (przynajmniej jakieś normalne nie to co oryginał) mniej kabli mniej skrzynek - prostota przede wszystkim.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Przy właściwym serwisowaniu każda instalacja działa bez problemów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fza    2

Przy zmianie instalacji na wzór c-360 trzeba też zmienić skrzynkę bezpieczników. Jakie skrzynki montujecie i w którym miejscu aby był dobry do niej dostęp i nie było plątaniny kabli.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Najlepsza (i najtańsza) jest skrzynka z malucha. Miejsce montażu nie ma większego znaczenia. Najlepiej gdzieś w okolicy wskaźników.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Może być, tylko trochę mało obwodów można nią zabezpieczyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    111

No i panowie stało się:

Wczoraj wieczorem zgasiłem Władzia, a dzisiaj przychodzę, a on ledwie kręci, no to szybko podmieniłem akumulator i zapalił. Pojeździłem trochę na światłach, ale już widziałem, że coś jest nie tak. Wziąłem miernik, a tu napięcie przy pracującym silniku 12,53V, a po zatrzymaniu 11,8V Co to może być?

Alternator: ruski 700w; regulator: elektroniczny RR 362 b1. Mam założona diodę LED pod wyjście z regulatora, która przy normalnej pracy pulsuje, a gdy włączę światła, ona zaczyna świecić jasno (regulator wchodzi w stan wysoki), ale w środkowym zakresie obrotów pulsuje (najwyższa sprawność alternatora). Przy dłuższej jeździe, gdy akumulatory osiągną stan naładowania dioda przygasa z lekka (regulator wchodzi w stan niski).

Niestety wczoraj wieczorem był tylko stan niski, co skutkowało brakiem ładowania, dzisiaj to samo - brak ładowania. Odkryłem też, że gdy wyłączę stacyjkę i włączę, to światła w ciągnku rozbłysną jaśniej, a potem znów przygasną.

Wziąłem regulator na stół: Prostownik na 18V, Opornik suwakowy, miernik napięcia, żarówka 12v 10w dla obciążenia wyjścia . Moje obserwacje: przy stopniowym zwiększaniu napięcia na wejściu , napięcie na wyjściu regulatora rośnie osiągając 14,6v przy ustawieniu letnim, a przy zimowym 16,4v. Wtedy żarówka z lekka migocze, wyżej świeci nieco słabiej ciągłym światłem

No i się własnie teraz pytam: Czy to alternator padł, czy regulator, a może kable?

Jutro się wezmę za niego po południu, bo mam rano egzamin na prawko, a do tego czasu proszę o porady

Edytowano przez zbyszekbrzuze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Oscyloskop dwukanałowy pod alternator i w pół minuty wiadomo co jest nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Domino788    0

Witam, Mam takie pytanie. Czy da sie wlozyc mocniejsze zarowki do przednich lamp, a jak asie da to jakie Jesli widzielescie jakas aukcje z takimi zarowkami to bardzo bym prosil o link. Z gory dzieki Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

A jaki typ lamp masz? Oryginalne starego typu? Jaki typ żarówek masz obecnie jakiej mocy?

Dużo zależy od stanu lamp a dokładnie odbłyśników.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Domino788    0

Lampy mam orginalne a zarowki mi sie kiedys spalily to wlozylem od 330 bo orginalnych nie moglem nigdzie dostac:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jesli widzielescie jakas aukcje z takimi zarowkami to bardzo bym prosil o link.

A co? Samemu się nie chce szukać?

Jeśli słabą świecą to może być winą słabego ładowana alternatora.

Niekoniecznie. Możliwe są spadki napięć w instalacji. Żarówki H4 są wystarczająco skuteczne, pod warunkiem sprawnej instalacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

Jak ma oryginalne lampy to na pewno już odbłyśniki są przyczyną. Też u mnie tak jest ale chyba nie ma w sprzedaży odbłyśników samych pewnie całe lampy trzeba kupić. Lepiej założyć halogeny robocze na kabinie. A te tylko dla widoczności na drogach publicznych zostawić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

@elektrotechnik u mnie jest tak że jak włączę światła,świecą dość jasno a po 5 min już słabiej,jestem pewny że u mnie na 99% alternator jest do wymiany bo pod kręciłem regulator do końca i efektu nie widać. Myślę teraz założyć jakiś samochodowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A mierzyłeś chociaż napięcie ładowania i na żarówkach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Spotkałem się z taka sytuacja że pomost przez korozje nie przewodził w pełni masy , przy zapalaniu spawało na śrubie i kręcił ale potem słabo tam masowało , przy mierzeniu napięcia ładowania za każdym razem pokazywało co innego ,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez Kondzik100
      Mój władek ma za małą dawke paliwa i sie zastanawiam gdzie mu sie ja podkreca . I tu mam do was pytanie gdzie i czym sie podkręca ??
    • Przez Eliasz
      Witam
      Ostatnio jadąc sobie drogą zauważyłem że na kopalni w dzrzewkach robi t-25 tylko z przednim napędem gdy zajechałem do domu sprawdziłem w swoim Władku czy posiada jakieś wyjście jest tam coś takiego chyba to czyli taka pokrywka z boku skrzyni tylko nie wiem co jest pod nią bo nie miałem czasu rozbierać
      i moje pytanie brzmi następująco ile może kosztować napęd i gdzie mógłbym go dostać oraz najważniejsze czy będzie on pasował
      Z góry wielkie dzięki
    • Przez wladek_t25
      Witam
      Po odpaleniu na jałowym bietu gdybdodaje gazu to z 700 obr. na 1800 zbiera się elegancko, lecz sprawa się typie gdy chwilę pojeżdze. Pod lekkim oporem wejście z 900 obr. na 1500-1600 to zajmuje z 10 sekund!! Nie wiem w czym rzecz, od średnich do max obr. wkręca się tak jak powinien. Pompa po regeneracji, nowa sekcja. Próbowałem delikatnie podregulować dawkę paliwa na większą, i to też nic nie dało. Kąt wtrysku idealny, co do mm. Co robić Panowie? Mam drugą pompę Ale w niej trzeba by było ustawić poprawną dawkę paliwa na stole probierczym. Jest może ktoś z okolic Elbląga i mógł polecić dobrego pompiarza? Ja zawiozłem do niby specjalistycznego zakładu to zmienili sekcję i mi ją oddali, nawet na stole jej nie regulawali bo założyłem ją to musiałem obroty regulawać i ten wkręt stop od gaszenia bo wykręcili. Zawiozłem drugiego zakładu w okolicy to opowiedzieli że pomp od ruskich nie przyjmują...
×