Skocz do zawartości
News
sim12

Problem z Włącznikiem-Wyłącznikiem masy ( hebel) MTZ 80

Polecane posty

Wybrane dla Ciebie
sim12    2

Witam . Mam MTZ 80 z 1990 roku ( szeroka kabina już) i zaczyna przepalać mi się już trzeci włącznik . Wie ktoś może o co chodzi? od razu mówię że jest prawidłowo zainstalowany . z góry dzięki

 

EDIT : myślę że nie ma dobrego styku .. a co wy o tym sądzicie

Edytowano przez sim12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    306

Tandetne właczniki :rolleyes: Ja w T25 mam 3 w tym roku i on trzyma bo poprzednie pierwszy rozruch i dym z nich poszedł. Fakt że wciskane idzie nap0rawić, zrobić to po swojemu rozkręcić go i kombinować. No ale niestety 50 amper jest tylko na tym włączniku troche mało podczas rozruchu wogóle zimą i one się fajczą. WMTZ mam jakiś polski tam jest 1000A :rolleyes:


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymon17    1

Witam . Mam MTZ 80 z 1990 roku ( szeroka kabina już) i zaczyna przepalać mi się już trzeci włącznik . Wie ktoś może o co chodzi? od razu mówię że jest prawidłowo zainstalowany . z góry dzięki

 

EDIT : myślę że nie ma dobrego styku .. a co wy o tym sądzicie

 

Jednym słowem masz zwarcie albo słabego elektryka.

Napisz mi tylko co pokazuje amperomierz podczas zapalania czy idzie do - czy + czy stoi na zero????

Jaki masz alternator na 3 wyjścia i 5 kabli- rosyjski??? Czy na dwa kable rosyjski???Czy może jakiś inny??? Czy działa kontrolka od ładowania???? Pisz na mój e-mail:tespis17@wp.pl Pomogę

 

Jednym słowem masz zwarcie albo słabego elektryka.

Napisz mi tylko co pokazuje amperomierz podczas zapalania czy idzie do - czy + czy stoi na zero????

Jaki masz alternator na 3 wyjścia i 5 kabli- rosyjski??? Czy na dwa kable rosyjski???Czy może jakiś inny??? Czy działa kontrolka od ładowania???? Pisz na mój e-mail:tespis17@wp.pl Pomogę

 

jaką instalcję masz 12/24 czy samą 12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mucha    5

miałem to samo w tą zimę 3 heble przepaliłem :) W końcu wyciągnąłem taki samochodowy na 24v i tam jest chyba 800 czy 900 A i od razu inny ciągnik :) taką tandetę robią że szok ;) ale co poradzić takie czasy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slaw17    22

@Mucha ma racje. Kup sobie wyłącznik masy od kombajnu Bizon (ja taki posiadam i jest ok., zimą odpalam MTZ-ta co drugi dzień, instalacja 12V),cena ok 100-120zł.


antyfan AF

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

odświeże temat,mam pytanie

w MTZ 82 mam włącznik masy (hebel)

i zakładam alternator samochodowy i on ma kontrolke do wzbudzania(kontrolka masy niepotrzebuje)i teraz pytanie jeśli klemy załozone to będzie się świecic kontrolka??do czasu odpalenia mtz-a

niemam stacyjki w nim i niemam jak zrobić załączanego plusa,niechciał bym robić na przycisk bo jak wiadomo czasem można zapomnieć

i chciałem się dowiedzieć czy może jakoś pod przycisk rozruchu,albo jakiś przekaźnik jakoś zamontować(niewiem nieznam się)

licze że ktoś mi pomoże

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kontrolka będzie świecic na zgaszonym silniku po odpaleniu zgaśnie,jak wyłączysz masę też nie będzie się palic,kontrolki możesz też wcale nie podłączać,po odpaleniu przegazówka i altek sam się wzbudzi,przynajmniej u mnie tak działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez wkacperw
      Mam pytanie czy mtz 82 jest dobrym wyborem do paszowozu? Obecnie mam ursusa c360 i odczuwam lekki brak mocy. Mieszmy około 2000kg.
    • Przez wojtf23
      Witam. Mam pytanie czy macie ciśnienie w filtrze paliwa i czy powinno być???? Bo mi się wydaje że ja mam i chyba duże ponieważ kupiłem nowy filtr paliwa ten koło pompy wtryskowej i okazał się dziurawy i z tej miniaturowej dziurki leci mgiełka taka że zbiornik hydrauliki jest obryzgany ropą a jak się zgasi silnik to cały czas kapie.
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez damianraki3
      Witam, zna ktoś może moment z jakim dokręcamy korby w tym silniku D-260 ? I jaki jest kąt wtrysku? Może taki sam jak w czwórce. Nie mogę znaleźć książki serwisowej.
    • Przez dzonny
      Witam!
       
      Mam MTZ 82 z roku 1999. Kłopot polega na tym że coraz częściej zdarza się sytuacja że gdy zagłebie pług w ziemię to przy próbie podnoszenia podniesie jakieś 2-3 cm i wydaje dźwięki takie jakby maszyna była już w górze, radziłem sobie w takiej sytuacji dociążając podnośnik (dźwignia podnoszenia na max do przodu) po tym zabiegu zawsze podnosił, tylko teraz już momentami nie chce ta sztuczka działać. Problem staje się o tyle bardziej uciążliwy że w momencie gdy tylne koła trafią na beudże to ciągnik potrafi się zawiesiść (tylne koła tracą przczepność z podłożem) w tym wypadku pomaga wyjechanie na przednim napędzie, ale ile razy można się z czymś takim męczyć. Podnośnik jest aktualnie ustawiony poprawnie na tryb siłowy, poziom oleju w hydraulice taki jaki potrzebny, dodam że na trybie pozycyjnym i mieszany problem także się pojawia. Co może być przyczyną tego bardzo ale bardzo wkurzającego zjawiska?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.