Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
JozB    23

Panowie co się może dziać w skrzyni Zetora 7211, bo stamtąd najprawdopodobniej dochodzi charkot co parę chwil, powiedzmy co kilkanaście sekund, i tak przez chwilę, a potem jest normalnie. Biegi wchodzą normalnie. Mam nadzieję chociaż że to nie silnik. Od czego byście zaczęli poszukiwania. Może to być jakiś luz na wałkach czy bardziej objawy wskazują na łożysko?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JozB    23
Napisano (edytowany)

Poziom oleju jest ok, od tego zacząłem. Zauważyłem że na wieńcu zębatym koła zamachowego są delikatne ryski, i właśnie zęby muszą o coś zahaczać i stąd te dzwonienie, jakby jakaś blaszka ocierała. Wie ktoś co to może być?

Edytowano przez JozB

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kacper111    1

Witam. Mam problem z Proximą 90 ma tura załozonego i ostatnio podczas jazdy słychac chur chur chur odglos a próbowałem na górce zjechać i na luzie to cicho nic nie słychać podczas jazdy, nawet gdy stoi nie jadę słychać delikatne chur chur taki odgłos idzie a jak wcisne sprzęgło zanika, powiedzcie mogło pujśc łożysko oporowe czy coś innego ma ktoś na to pomysł co się stało PILNE !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    75

Na pewno słychać chur chur a nie mur mur albo dur dur? WAŻNE!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzarjan8111    5

Czy w zetorze 7711 kiedy występuje mechaniczne sprzęgło wom w dzwigni istnieje tez mozliwosc rozłaczenia wom poprzez pedał sprzęgła?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42

Nie, jedynie kiedy masz pneumatyczne mozesz rozłaczyć z pedału sprzęgła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz1122    12

Witam mam problem w zetorze proxima 8441 czasem sprzglo nie odbija i podczas ruszania skrzypi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    2034

Czy w zetorze 7711 kiedy występuje mechaniczne sprzęgło wom w dzwigni istnieje tez mozliwosc rozłaczenia wom poprzez pedał sprzęgła?

 

Jeżeli masz opcję pneumatycznego sprzęgła to wtedy tak , a nawet można przerobić pod zwykły wyłącznik .

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

w  większości 7711 montowano siłowniczek do sterowania powietrzem WOM  ,ale wystarczy zajrzeć pod podłogę i będzie wiadomo czym dysponujemy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaco25    262

Panowie jest problem ze względu na wyeksploatowane sprzęgło w zetorze 7211 postanowiłem wymienić tarcze 1 i 2 stopnia, łożysko 1 i 2 stopnia, sprężynę tzw. słoneczko i łapki te krótkie od pierwszego stopnia. Łapki ustawiłem w stosunku do łożysk 0,15mm tak jak pokazuje instrukcja, po montażu. Sprzęgło ręczne działa Wom włącza się i wyłącza się idealnie niestety nie mogę wrzucić na włączonym ciągniku biega czyli jest problem z 1 stopniem i pytanie co jest nie tak złe ustawienie łapek? układ odpowietrzony, tarczę 1 stopnia dłuższym końcem założyłem w stronę koła zamachowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    102

sprobuj jeszcze z ustawieniem wysprzeglika pokombinowac, ustaw tak zeby skok byl jak najwiekszy -moze trzeba do srodka nakretke wlozyc,

 

lapki do lozyska to na wom-ie sie da ustawic, jezdne lozysko nie jest w widelkach tylko popychane wiec do lozyska sie nie ustawia tylko do obudowy-w instrukcji napraw jest wszystko dokladnie opisane ale ostateczna regulacje robi sie juz na poskladanym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaco25    262

hej już śmiga miałem na pedale sprzęgła wyrobiony bolec na którym mocowana jest szpilka która popycha pompkę, pedał miał luz 1/3 po wymianie sprzęgło działa idealnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42

Nie działa sprzęgło wom, 3 razy rozpolawiany składany według instrukcji wymieniona tarcza choć stara była tej samej grubości nowe lapki bolce też a to jak nie działało tak nie działa, tracilo się powoli podciagalem linkę i na chwilę było dobre, nie pisac że wymienić linkę bo mam też pneumatyczne i tak samo nie działa a tam nie ma się co wyrobić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

a luzy sprawdź jeden zaciąga ręczny WOM a drugi patrzy w okienko czy i ile łapki się zginają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42

Nawet jak podciagne te łożysko blisko lapek prawie że na styk to lapki się uginaja ten docisk się minimalnie odsuwa a i tak nie wysprzegla, porownywane z 6340 to tam te lapki przesunie ledwo 3 mm i wom staje, dziś próbowałem wysprzeglic poprzez władanie nakrętek między docisk a pokrywe sprzęgła (tak robiliśmy przy ustawianiu tarczy i była luźna) dałem milimetr grubsze nakrętki żeby bardziej ją zluzowalo ale to nic nie daje, wysprzegla tak samo źle jak poprzez dzwignie i siłownik pneumatyczny, tak jakby tarcza była przyklejona ale to niemożliwe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    102

ciezka sprawa-chyba jednak cos z ustawieniem lozyska wyciskowego, dokrec tak lozysko zeby zaczelo szumiec-to na wolnych obrotach jak lezysz pod ciagnikiem wyraznie slychac i minimalnie cofnij a potem zobacz czy cos to dalo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42
Napisano (edytowany)

To nie łożysko przez 3 dni próbowałem różne ustawienia tego łożyska, s taką prosta rzeczą bym sobie poradził :/
Tu gdzie zaznaczone i zamalowane na czarno wsadzalismy te nakrętki żeby zluzowac tarcze i ją ustawić, teraz mam tam wsadzone jeszcze większe tylko ze na poskladanym traktorze i dalej nie jest luźna

post-17359-0-90115600-1501413597_thumb.jpg

Edytowano przez MarcinNH

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZYLA    51

Witam.
Co prawda napisałem temat w odpowiednim dziale dla mego modelu zetora, ale myślę że sprzęgło nie różni się zbytnio, a tutaj jest raczej więcej doświadczonych użytkowników, także prosiłbym o przeczytanie:

Posiadam Zetora Proximę 65 z ładowaczem. Ciągnik ma przepracowane zaledwie 1100 mth i sprzęgło zaczyna ciągnąć. trudno jest włączyć bieg, a przy jego włączeniu czuć lekkie szarpnięcie. Na jedynce polowej na prostej powierzchni jedzie nadal mimo wciśniętego sprzęgła.
Pompka i wyprzęgnik działają poprawnie, łożysko oporowe jest tuż przed łopatkami i naciskanie pedału sprzęgła od początku zaczyna pchać łopatki.
Ciągnik nie szarpie przy ruszaniu, sprzęgło nie śmierdzi ani nie ślizga się.
Także wydaje się być wszystko w porządku ze sprzęgłem i nie rozumiem co jest tego przyczyną. Szkoda mi rozpoławiać ciągnik. A i tak czy wymiana tarczy czy docisku coś zmieni? Może podkręcić łopatki, ale chyba łożysko i tak ustawia się automatycznie poprzez wysprzęgnik? Macie jakieś pomysły, porady?
Witam.
Co prawda napisałem temat w odpowiednim dziale dla mego modelu zetora, ale myślę że sprzęgło nie różni się zbytnio, a tutaj jest raczej więcej doświadczonych użytkowników, także prosiłbym o przeczytanie:

Posiadam Zetora Proximę 65 z ładowaczem. Ciągnik ma przepracowane zaledwie 1100 mth i sprzęgło zaczyna ciągnąć. trudno jest włączyć bieg, a przy jego włączeniu czuć lekkie szarpnięcie. Na jedynce polowej na prostej powierzchni jedzie nadal mimo wciśniętego sprzęgła.
Pompka i wyprzęgnik działają poprawnie, łożysko oporowe jest tuż przed łopatkami i naciskanie pedału sprzęgła od początku zaczyna pchać łopatki.
Ciągnik nie szarpie przy ruszaniu, sprzęgło nie śmierdzi ani nie ślizga się.
Także wydaje się być wszystko w porządku ze sprzęgłem i nie rozumiem co jest tego przyczyną. Szkoda mi rozpoławiać ciągnik. A i tak czy wymiana tarczy czy docisku coś zmieni? Może podkręcić łopatki, ale chyba łożysko i tak ustawia się automatycznie poprzez wysprzęgnik? Macie jakieś pomysły, porady?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZYLA    51

Jest. Sprzęgło bierze wysoko więc zdawało by się powinno dobrze wysprzęglać. Gdzieś tu na forum przeczytałem o takim przypadku, że tarcza była zapieczona na frezie i może dlatego opiera się jedną stroną o ściankę i ciągnie? Co myślicie o takiej teorii?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

miałem tak na tarczy od WOM-u bardzo ciężko chodziła na frezie ,ale to z racji dość sporadycznego używania . Czy może tak być na jezdnym ?  Nie rozbierzesz to się nie dowiesz ,niestety

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Ursusc385
      Zeby chodziło leciutko wystarczy załozyc przedłouzke do tego co wychodzi od silnika
      i załozyc łancuch jutro przesle zdjecia
    • Przez samesilver
      Mam problem z Same Silver 130, a mianowicie gdy wciskamy sprzęgło i dodamy gazu(np. przy ruszaniu) to po delikatnym puszczaniu sprzęgła zaczyna ono strasznie hałasować. Tak samo jest, gdy np. jedziemy ciągnikiem na wysokich obrotach i trzymając wciąż na gazie naciśniemy sprzęgło. Czasem nawet gdy ciągnik już ustanie, hałas nadal jest. Co może być tego przyczyną? Jak temu zaradzić? Z góry dziękuje za odpowiedzi.
    • Przez Tadeusz1212
      Co może być przyczyna zakleszczania sie w C-360 na wsteczym biegu ??? Na innych sie nie zakleszcza ( raz w roku na 2 ). Kilka razy tak sie zakleszczył ze było trzeba cały lewarek rozbierać. Problem z tym zalkeszczaniem na wsteczym jest od nowości, jak tylko wyjechał z fabryki
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez wojo123
      Cześć jestem ciekaw jak się spisuje sprzęgło hydrokinetyczne w valtrach. Jakie są plusu tego sprzęgła w porównaniu ze zwykłym???
×