Skocz do zawartości

Polecane posty

MarcinNH    42

Problem jest taki, 3 łapki są oparte o koło zamachowe, tak ma być ? Druga sprawa nie chowa się łozysko WOM stanowi to jakiś problem czy może to tak być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepo    30
Napisano (edytowany)

Witam

Jesteśmy w trakcie remontu 7211. Mam w związku z tym kilka pytań. Jak powinna wyglądać regulacja sprzęgła wom ponieważ ostatnio już nie dało się wrzucić womu bez trzeszczenia- ponadto wajcha bardzo ciężko chodzi bo jest na maksa podciągnięta. (Podczas rozbierania zauważyliśmy że tłoczek od pneumatycznego załączania wom stawia opór wygląda jakby to było przyczyną?)

 

Jak powinien wyglądać luz na tych pierścieniach synchronizatora (niewiem jak to się nazywa)- ponieważ był luz w sklepie polecili nam założenie pierścieni dystansowych daliśmy ze dwa ale na idealnie szczelnie tego nie zrobiliśmy- jak to powinno wyglądać?

 

Jak ktoś ma objawy terkotania na wstecznym i 2 to może sobie zobaczyć zdjęcia co jest przyczyną.

post-22802-0-02240600-1431810198_thumb.jpg

post-22802-0-19953600-1431810247_thumb.jpg

post-22802-0-65432000-1431810293_thumb.jpg

Edytowano przez grzepo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56
Napisano (edytowany)

regulacja WOM-u -zdjęcia poniżej  ( jest od nowszej serii 5320 ale wygląda identycznie) . Jeśli chodzi o nie wysprzęglanie i trzeszczenie to miałem identyczną sytuację ia przyczyną okazało się zacinanie tarczy sprzęgłowej na frezie z racji chyba dość rzadkiego używania. Pomogło oczyszczenie i nasmarowanie.

Regulacja synchronizatora -tekst :

post-7673-0-72753800-1431847822_thumb.jpg

post-7673-0-86618500-1431847852_thumb.jpg

post-7673-0-49359700-1431847884_thumb.jpg

Edytowano przez DarekD
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zetorki12    2029

Więc tak - przestał mi działać 2 stopień sprzęgła w 5211 . Ponaciągałem gdzie tylko się dało , luz na łopatkach ustawiłem minimalny i na prawie 1 dzień pomogło , ale niestety problem powrócił . Co mogło wysiąść ?     Seweryn pomocy !!!

Edytowano przez zetorki12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Trudno powiedzieć. Trzeba sprawdzić czy wszystkie elementy pod łapami są w porządku. Podkładki, same łapy, czy nie łapie łożyska, nie pękły widełki, linka się nie urywa. Gdyby to była tarcza czy popękane podkładki luz by malał. Jeśli są uszkodzone widełki, miseczki w łapach,krzywią się łapy, naciąga linka z powodu przetarć lub pancerz to luz na łapach będzie rósł. Tu bym szukał.  

Chyba że rozleciały się okładziny i wpada jedna na drugą nie pozwalając się cofnąć dociskowi. Musisz szukać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    2029

Czyli bez rozpołowienia się nie obejdzie . Przez okienko wygląda jakby się coś zapiekło , bo łapy nie dają rady popchać docisku . No nic - dzięki .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Znaczy jak popchać? Bo to że jest za duży luz powoduje niewysprzęglanie. A brak ruchu to znów co innego. Same łapy praktycznie nie maja możliwości się zablokować, zapiec może jedynie linka. Musisz sprawdzić czy to wina samego sprzęgła czy mechanizm. Przed rozpłowieniem sprawdź samo sterowanie łożyskiem, zobacz czy w ogóle się ono porusza. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Mogą być. Upewnij się że to co na zewnątrz jest ok, pod łożysko podłóż coś sztywnego i zaciąg tak by oparło się z oporem. Jeśli pękną widełki to łożysko też się porusza póki nie poczuje oporu. Choć to wiele nie zmienia bo w tym przypadku też rozpoławianie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    2029

No właśnie wszystko wygląda ok . , dziwne tylko że po regulacji łap przez kilka godzin było prawie dobrze . Dobra na wtorek mam plan rozpołowienia z kimś mądrzejszym ode mnie . Dam Ci znać pzdr .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

To nie kwestia mądrości tylko doświadczenia.  Zdobędziesz je jak to rozkopiesz, zdiagnozujesz, naprawisz.  Taka kolej rzeczy. Powodzenia i daj znać co się okazało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    2029

No czasami daje się coś zrobić na logikę , ale fakt doświadczenie to podstawa , a na AF coraz mniej takich którzy wiedzą o czym piszą pzdr . ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    102

bo kazdemu sie znudzi po 100 razy odpowiadac na te same pytania B) , rozwiazanie twojego problemu tez pewnie w odmetach forum by sie znalazlo.

zanim zaczniesz rozpolawiac[chyba ze masz to opanowane do perfekcji, godzina i po sprawie :P ] wez jeszcze raz porzadna lampe i dokladnie przejrzyj cala instalacje[tego ze na gorze ktos drugi powinie wlaczac i wylaczac wajche to chyba nie musze pisac] sprzeglo zetora to nie chinska zabawka i trudno go tak sobie zepsuc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    2029

Dziękuję jacus za bezcenne i jakże pouczające rady , postaram się to ogarnąć ,na taką właśnie odpowiedź liczyłem , wezmę to sobie do serca . Albo może lepiej nie pisz wcale jak  nie masz o czym . :P:D

Edytowano przez zetorki12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    102

widze ze nie tylko z doswiadczeniem ale i z logika u ciebie kiepsko-przeczytaj pare postow ktore tu napisalem[jest ich pewnie z pare setek] i wtedy mozemy dyskutowac kto sie zna na zetorach-niejednego takiego kozaka skasowalem, zdaje sie ze nawet seweryna  :D ,

kolejny powod dla ktorego nie warto tu pisac- jajko chce byc madrzejsze od kury. B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    2029

Przecież podziękowałem . Widzę że wyznajesz zasadę - " Nikt mnie nie chwali , to pochwalę się sam " . Wracaj do swojego świata  , nie wiem czemu , ale jakoś nie interesują mnie twoje wypociny , nara.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Niemożliwa chwalipięta.  Przypuszczam że te parę setek to same przechwałki. 

Masz rację sprzęgło w zetorze nie należy do zbyt skomplikowanych.  To że wiesz jak działa nie jest powodem do dumy.

 

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    102

przedymilo wam juz ?? to moze zetorki napisz co mu bylo -bo to typowe dla wszystki uzytkownikow, naprawia ale swoja wiedza nie podziela sie z innymi a potem nastepny szuka i nie moze znalesc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    2029

Oczywiście że się podzielę Moją skromną wiedzą zgodnie z tym co obiecałem (opóźnienie z przyczyn częściowo niezależnych ode mnie , staram zawsze robić to co mówię). W skrócie winne były : śruby wyłączające , kołek wyłączający , kołek prowadzący (wypracowanie elementów ) no i wałek sprzęgła . Jeżeli Komuś będzie potrzeba , to spróbuję bardziej dokładnie to "naświetlić" , bez tłumaczenie na początku jaki to Ja jestem mądry , jak robią  co po niektórzy . B)

Edytowano przez zetorki12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafyo    6

Witam. Koledzy mam takie pytanko. Jestem w trakcie remontu sprzegła. Tarcza 1 stopnia nowa, jej łapki tez, ustawione "na stole" na 25mm wedlug instrukcji od wglebienia na docisku. Tarcza womu byla ok wiec zostala, łapek od niej nie ruszalem (ok 37 jest). Obydwa łozyska nowe.I teraz mam pytanko. Czy trzeba cos ustawiac na dzwigniach od lozysk, np skrecajac lub wykrecajac srube regulacyjna przy dzwigni od womu przed zjechaniem ciagnika? Czy poprostu wsadzic je do konca na wałku, zjechac ciagnik, ustawic luzy na łapkach przez okienko (o ile sie nie myle 0 przy biegach, 3 mm przy wom) i dopiero grzebac w miare potrzeby przy srubach od regulacji przy dzwigniach?

Mam nadzieje ze w miare zrozumiale napisałem ;) Sprawa dosc pilna.

Edytowano przez rafyo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

tak od wom na dźwigience sobie ustaw ale to potem , a nożnego , I stopnia nie ustawisz w cale ;) przecież masz pompkę i samo się reguluje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42

Wymieniłem ostatnio pomke sprzęgła bo już była stara i sprzęgło sie straciło, teraz na nowe pompce łapie przy samym końcu ( wcześniej od połowy ) jak to ustawić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Jak wciskasz pedał to od razu jest ruch na wysprzęgliku czy z większym opóźnieniem? Chyba tam za wysprzęglikiem to regulacja dźwigni idącej do sprzęgła jest ale, to tego bym nie ruszał skoro problem się zrobił po zmianie pompki. Jak dla mnie to:

1. Odpowietrzaj do skutku, lub

2. Taka pompka szmelc

Edytowano przez romek6340

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42

Jakby było zapowietrzone to by było miękkie a jest twarde od samego początku. Nwm czy dobrze mnie zrozumiałeś, wysprzegla mi już po wciśnięciu sprzęgła na 3-4 cm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Ursusc385
      Zeby chodziło leciutko wystarczy załozyc przedłouzke do tego co wychodzi od silnika
      i załozyc łancuch jutro przesle zdjecia
    • Przez samesilver
      Mam problem z Same Silver 130, a mianowicie gdy wciskamy sprzęgło i dodamy gazu(np. przy ruszaniu) to po delikatnym puszczaniu sprzęgła zaczyna ono strasznie hałasować. Tak samo jest, gdy np. jedziemy ciągnikiem na wysokich obrotach i trzymając wciąż na gazie naciśniemy sprzęgło. Czasem nawet gdy ciągnik już ustanie, hałas nadal jest. Co może być tego przyczyną? Jak temu zaradzić? Z góry dziękuje za odpowiedzi.
    • Przez Tadeusz1212
      Co może być przyczyna zakleszczania sie w C-360 na wsteczym biegu ??? Na innych sie nie zakleszcza ( raz w roku na 2 ). Kilka razy tak sie zakleszczył ze było trzeba cały lewarek rozbierać. Problem z tym zalkeszczaniem na wsteczym jest od nowości, jak tylko wyjechał z fabryki
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez wojo123
      Cześć jestem ciekaw jak się spisuje sprzęgło hydrokinetyczne w valtrach. Jakie są plusu tego sprzęgła w porównaniu ze zwykłym???
×