Skocz do zawartości
News
Zaloguj się, aby obserwować  
kpiotr

hydraulika zewnatrzna reno 106.14

Polecane posty

Wybrane dla Ciebie
kpiotr    16

witam. Podłączyłem wczoraj agregat upr siewny do ciagnika oraz wąż od hydropaka, okazało sie nie hydropak sie podnosi nie dźwignia lecz przy naciśnieciu nożnego hamulca...dodam ze jest niski poziom oleju w skrzyni (co zostanie uzupełnione na dniach).ale ciekawi mnie czy to przez niski stan oleju czy cos jest popartaczone?pozdrawiam


jedna miłość....jeden Bóg.....jeden cel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Kolego a przypadkiem nie podłączyłeś tego przewodu do gniazda od hamulców hydraulicznych od przyczep?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kpiotr    16
(edytowany)

kurcze jest to bardzo prawdopodobne i do glowy mi nie przyszlo... zaraz lece sprawdzic pozostale wyjscia. potem napisze co wyszlo.dzieki

 

no i niby znalazlem wyjscie tylko musze koncowke na euro zmienic, wtedy bedzie 100% pewnosci jak podlacze,

kolego @grzesiek10314 powiedz ktorej wajchy uzywasz do kiprowania przyczep i do podnoszenia hydropaka???

 

dzieki koledzy za uświadomienie z tymi hamulcami, pozdrawiam

Edytowano przez kpiotr

jedna miłość....jeden Bóg.....jeden cel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

agregatu jeszcze nie podczepiałem do Renówki, ale pewnie do pierwszej dźwigni będę podłączał hydropak, tak dla wygody i z przyzwyczajenia. u mnie od pierwszej dźwigni od siedzenia (dwustronnego działania) to są te dwa gniazda polewej stronie ciągnika(te bliżej środka), a od tej drugiej dźwigni(jednostronnego działania) jest gniazdo też po lewej stronie ciągnika(te bliżej błotnika)

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Adi118
      Mam problem ze wspomaganiem w moim Aresie 556rz, przy skręcaniu na wolnych obrotach ciężko chodzi kierownica, zapala się kontrolka ciśnienia oleju w skrzyni i ciągnik staje. Problem się nasila kiedy olej jest rozgrzany i czasem nie pomaga nawet trzymanie wysokich obrotów. Sprawdzałem ciśnienie na pompie hydraulicznej i jest ok. Czy przyczyną moich problemów może być orbitrol? Czy w tym modelu jest dodatkowa pompa od wspomagania? Może ktoś ma inne pomysły co może być nie tak?
    • Przez tralak
      Mam problem ze skrętem. Jeszcze w zeszłym roku maszyna działała sprawnie, przy skręcaniu trochę mi przy skręcie wahały się koła w jedną albo w drugą stronę. Podokręcałem zaworki od ciśnienia oleju na orbitrolu na przednią oś. Pomogło. Przestały koła latać, ale teraz mam problem przy skręcie w lewą stronę. Odbija mi w drugą, tak jakby coś było oberwane w środku. 
      Nie wiem czy to jest wina orbitrola czy pompy. 
      Renault 7814
      orbitrol danfoss 47 
      reno 781-4, 79 rok 
      wilnik mwm 
      Jeśli orbitrolu to czy ktoś ma do odsprzedania używany, sprawny orbitrol?
       
      Proszę o kontakt.
    • Przez krzysiek16m
      W tym temacie, prosiłbym o zamieszczanie instrukcje obsługi, katalogów części do ciągników marki Renault.
    • Przez Radzio10541
      Witam serdecznie. Kupiłem niedawno owy traktor i ostatnio zaczeła mi mrugać czerwona dioda od ehr mianowicie mrugnie ona dwa razy i przerwa i od nowa. Przestaje działać wtedy sterownik ale po odblokowaniu wszystko wraca do normy. Zauważyłem że ten błąd pojawia się tylko w górnym położeniu ramion. Gdyby ktoś z was mógłby mi pomóc bądz podesłać kody błędów byłbym wdzięczny Model ehr to tce 15. Pozdrawiam
    • Przez Filipek66-F
      Witam wszystkich...
      Kupiłem jakiś czas temu ciągnik podony w temacie i mam problem taki że słabo podnosi tzn. Do póki ciągnik jest zimny to podnosi przykładowo pług i obraca powiecmy dopuszczalnie ale w miare kiedy się coraz bardziej rozgrzewa to nie chce podnosić i o obróceniu pługa też nie ma mowy chyba że gaz do dechy i wtedy jakoś to działa, kierownicą również ciężko się kręci. Wszystko co związane z hydrauliką działa bardzo słabo. Proszę o pomoc lub może ktoś zna mechanika który podoła temu zadaniu... Z góry dzięki
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.