Skocz do zawartości
pawelprus3

Zetor Forterra 125 antena

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
pawelprus3    7

Witam! Mam nowego zetora 125 i mam pytanie: gdzie jest antena od radia? Radio łapie dobrze tylko RMF FM a inne stację szumią. Czy jest ona wbudowana gdzieś w środku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
[[Template sdtools/front/topic/advertpost does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
Filemon2    0

Przewaznie to ida na łatwizne i nie montuja wcale lub wrzucą jakąś tanioche taka wewnetrzna.Dorób sobie mały wsporniczek pod antenke jakąś krotką i załoz pod srubki od wspornika lusterka i będzie grało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Samemu popróbuj bo te głąby z zetora nic nie umieją.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
[[Template sdtools/front/topic/agrofakt does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
slawny    6

ja w 11441 mialem w dachu i wyglada na oryginalna choc radio i glosniki dorabiane u dealera w kazdym razie zamierzam kierujac sie opiniami zamontowac taka przyklejana na szybe bo ta na dachu nie miesci mi sie pod wiata i za kazdym razem musze ja skladac, zreszta za dobrze to ona nie zbiera.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gago    0

A mi zamontowali tam gdzie kupowałem antene i to założyli bardzo porządną wszedzie łapie mi idealnie stacje nie szumi ani nic nie zakłuca jak chcesz to Ci podesle zdjęcie jak jest zrobiona i jaka antena ;)


Zetor Team
Posiadacze i sympatycy Zetorów zapisujcie się do klubu: www.agrofoto.pl/forum/topic/50791-klub-posiadaczy-zetorow

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlodiw    2

Tak jak mówi Gago wystarczy zamontowac mała krótka antenę i odbiór jest pierwszorzędny. dach otwierasz od przodu i dostęp jest wygodny.

Edytowano przez wlodiw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
[[Template sdtools/front/topic/advertpost does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
danielhaker    1094

Działa dobrze. Fakt, że Eski nie ściąga ale u mnie tylko samochód Eskę odbiera i to jeszcze z szumami. Do 5211 kupiłem z masztem i też położyłem ją pod dachem bo gałęzie zaraz by ją zwaliły.

 

Powiedzcie mi gdzie macie podłączoną pamięć w swoich radiach bo denerwuje mnie to że po wyłączeniu hebla radio się resetuje.


Mój kanał na YouTube http://www.youtube.com/user/danielhaker

SPRZEDAM:

ROZRZUTNIK DWUOSIOWY

KOMBAJN ANNA

SADZARKA DO ZIEMNIAKÓW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gago    0

'danielhaker' to jest pytanie mam ten sam problem wkurza mnie ciągłe ustawianie basów i innych opcji razem ze stacjami ;[


Zetor Team
Posiadacze i sympatycy Zetorów zapisujcie się do klubu: www.agrofoto.pl/forum/topic/50791-klub-posiadaczy-zetorow

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoodFarmer    27

Ja kupiłem antene i po podłączeniu nic nie chce złapać... Co tu zaradzić dokupić wzmacniacz antenowy? Antena to typowy tani szajs. Co do pamięci to trzeba by chyba z akumulatora bezpośrednio pociągnąć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielhaker    1094

Jak znajdę trochę czasu to jeszcze raz dach rozkręcę i spróbuję podłączyć pamięć prosto pod akumulator a zasilanie za stacyjką. Pod który kabel podłączyć zasilanie?


Mój kanał na YouTube http://www.youtube.com/user/danielhaker

SPRZEDAM:

ROZRZUTNIK DWUOSIOWY

KOMBAJN ANNA

SADZARKA DO ZIEMNIAKÓW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ENDURAK91    1

ja problem pamieci rozwiazałem podłaczając zasilanie radia pod akumulator (pod kleme - nawet jest tam gotowe miejsce na wsówke) i ładnie trzyma pamieć.

 

a antene zamontowałem na wsporniku lusterka orginalnie była rzucona pod dach kabiny i prawie nic nie odbierało :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielhaker    1094

No dobra ale dałeś pod klemę kabel ten po włączeniu zasilania (czerwony) czy pamięć (żółty) czy oba razem...

Ja skręciłem czerwony z żółtym i prosto pod klemę i nic. Sam żółty pod klemę a czerwony pod wolną kostkę i też nic. W końcu dałem sobie spokój ale w tym tygodniu kolejny raz będę rozkręcał bo mi się kabel od głośnika poluzował i czasami nie łączy (głośnik prowizorka)


Mój kanał na YouTube http://www.youtube.com/user/danielhaker

SPRZEDAM:

ROZRZUTNIK DWUOSIOWY

KOMBAJN ANNA

SADZARKA DO ZIEMNIAKÓW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ENDURAK91    1

cieżko mi powiedzieć bo ja to robiłem kilka dni po tym jak mi przywieżli zetora ale napewno jeden kabel i raczej z tego co pamiętam to czerwony na 90% bo to był kabel od zasilania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1998    85

U mnie w galeri zobacz proximę. Na górze kabiny jest antena :)


Ursus c-330 Zetor Proxima 65 Zetor 7745 Zetor Proxima Plus 100

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
[[Template sdtools/front/topic/advertpost does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
jendrek    120

U mnie antena jest wtopiona w przedniej szybie widać tak jak by pęknięcie pionowe po prawej stronie i u góry poziome, odbiór bardzo dobry. Tyle że ciągnik sprowadzony z Niemiec a wiadomo że tam szło lepsze wyposażenie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez lukasio27
      Witam czy miał ktoś taki problem z forterra że wom już przy niewielkim obciazeniu przestaje się obracać 
       
    • Przez Arto96
      Witam. Czy w Proximie 85 Plus jest jakaś regulacja sprzęgła ? Objaw jest taki, że sprzęgło zaczyna ciągnąć. Po wciśnięciu sprzęgła, zaczyna powoli się toczyć do przodu jakby dobrze nie wysprzęglał. Pompka i wysprzęglik pracują poprawnie, wycieków nie widać. Szukałem klapki ale nigdzie nie widać dostępu do sprzęgła.
    • Przez krzysiekwm90
      opinie na temat ciągnika

      piście

    • Przez adek32
      Witam . Jak zdemontowac pompę wtryskowa w proximie 85 z 2010 roku. Gdzie jest blokada kola zamachowego i pompy wtryskowej ? Czy jest ona na klinie czy stozku ? 
    • Przez ursusikc330m
      Witam,mam pytanie,czy można jakoś w Zetorze Proxima Plus 110 podkręcić ciśnienie w hydraulice bo jak podczepiłem pług obrotowy 4 skibowy to podniesie go aby do połowy i dalej nie chce i z pod kabiny jest słychać syczenie oleju
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.