Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Wzmacniacz
Sadek    446

osobiście radziłbym wyrzucić ten wzmacniacz i wsadzić wałek zastępczy lub po prostu zablokować,żadna naprawa tego badziewa nie wytrzyma roku,wykosztujesz się i tyle a problem wróci.A co do pytania to idzie tam podkładka dystansowa-tulejka.

 

Ciekawe czemu u Nas na prawie ok 40 ha wytrzymało 20 lat?

 

Nie jestem pewien ale coś mi się zdaje że pomiędzy łożyskami był jakiś dystans, choć w katalogu nie widać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pipa123    3

nie porównuj produkcji z przed 20 lat do części które teraz produkują bo to jest po prostu szajs.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nemesis    0

W agromex-ie mi dzisiaj powiedzieli, że nic w miejscu zaznaczonym na zdjęciu w pierwszym poście nie powinno być. Jeśli ma ktoś katalog w którym widać, że coś jest to proszę o jakieś zdjęcie, bo mi to spokoju nie daje :)

W moim katalogu faktycznie nic nie ma:

96883484.jpg

 

Uploaded with ImageShack.us

Edytowano przez Nemesis

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bartek88    1

nemesis@ Według mnie najgorsze dla wzmacniacza jest jeżdżenie na zającu na niskich obrotach. Wtedy to w układzie jest za niskie ciśnienie i tarczki się zdzierają i dostają po d**ie, ale to tylko moja teoria. Zająca u siebie w 914 używam tylko do orki, uprawy i transportu, a żółwia do całej reszty(prasa, ładowacz czołowy, rozrzutnik)A co do biegów, to jak tylko moge, to zmieniam na żółwiu bo dużo lepiej wchodzą :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nemesis    0

Te tulejki są i wiem, że powinny być. Chodzi mi tylko o przestrzeń zaznaczoną czerwoną linią na zdjęciu w pierwszym poście. Poza tym WM został dzisiaj złożony. Wymienione łożyska igiełkowe, satelity i taśma. Zobaczymy jak się będzie sprawował, bo jak na razie ciągnik jest jeszcze w dwóch częściach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

nemesis@ Według mnie najgorsze dla wzmacniacza jest jeżdżenie na zającu na niskich obrotach. Wtedy to w układzie jest za niskie ciśnienie i tarczki się zdzierają i dostają po d**ie, ale to tylko moja teoria. Zająca u siebie w 914 używam tylko do orki, uprawy i transportu, a żółwia do całej reszty(prasa, ładowacz czołowy, rozrzutnik)A co do biegów, to jak tylko moge, to zmieniam na żółwiu bo dużo lepiej wchodzą :)

No to już wiem dlaczego Wam wysiadają wzmacniacze momentu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piochu    7

@Sadek Ty nie byłeś czasem autorem artykułu w Top agrze o remoncie wzmacniacza?

Czy to prawda że do 1604 i 1614 muszą byś inne części do wzmacniacza niż do 1224 itp.?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    446

Zgadza się to Ja.

 

Czy części inne, jak inne jak numery katalogowe są takie same i katalog nic nie wspomina o innych częściach , wiadomo trafiają się w sprzedaży części rzekomo wzmacniane może to o to chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

jak można wyrzucić lub zaspawać wzmacniacz ja mam duże góry i specjalnie go naprawiałem wszystkie nowe części żebym sobie życie ulepszył koszt 3 tys własnie przez jakiegoś "idiotę" który to zaspawał wzmacniacz, ale i tak się opłacało w środku góry ciach na żółwia i idzie dalej a tak to się zatrzymuj i przełączaj z dwójki na 4 wolna dwie wajchy musisz przełączać i kupa zgrzytu a tak to tylko rączką do siebie i już oprócz tego mam ciągnik bez napędu to jeszcze niepotrzebny poślizg kół przy ruszaniu pod górę po zmianie biegów. jak komuś nie potrzebny niech zaspawa ale innym niech tak nie doradza bo to bardzo pomocna rzecz. pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kajetan    0

Witam.

Koledzy mam problem ze wzmacniaczem momentu - żółw - zając.

Jeśli silnik i olej w skrzyni są zimne, ciśnienie w skrzyni wynosi około 1,5 MPa. Wtedy wzmacniacz momentu pracuje prawidłowo. Kiedy olej rozgrzeje się - po 2-3h pracy, ciśnienie spada poniżej 0,5 MPA jeśli wzmacniacz jest wyłączony - pozycja "zając" oraz wzrasta do ok 0,8 Mpa jeśli wzmacniacz jest włączony - pozycja żółw. Po rozgrzaniu skrzyni nie jest więc możliwa praca na zającu, bo pod obciążeniem skrzynia przestaje ciągnąć i słychać charakterystyczny pisk. Dopiero po włączeniu żółwia ciągnik rusza dalej. Jakby tego było mało, zauważyłem, że wyłączenie przedniego napędu sprawia, że ciśnienie na zającu wzrasta powyżej 0,5 Mpa. Praca na zającu z wyłączonym przednim napędem, jest więc jeszcze możliwa, jednak jego włączenie sprawia już, że muszę włączać wzmacniacz momentu. Reasumując: Ciągnik po rozgrzaniu oleju w skrzyni nie jedzie, rusza dopiero po włączeniu wzmacniacza :)

Przy lekkiej pracy i transporcie, nie jest to odczuwalne. Pojawia się dopiero w czasie orki i pracy z agregatem. Muszę więc orać np. 4 na żółwiu zamiast 3 na zającu. Dodam, że cały kosz oraz tarczki wzmacniacza zostały wymienione.

Nie wiem już gdzie szukać przyczyny. Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    80

Kolego sam sobie odpowiedziałeś. Częściowo ciśnienie ucieka poprzez nie sprawną przystawkę przedniego napędu, trzeba również sprawdzić wom, sama mikropompa może być słaba. Ciekawe jaki masz zalany olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    446

Tak jak pisze poprzednik, wzmacniacz jeżeli wymieniony cały (dobrze złożony itp.) można wyeliminować, ale przystawka napędu jak i WOM możliwe. Zastanawia mnie jedno skąd w układzie 1,5 MPa jeżeli pompa ciśnienie nominalne ma na poziomie 1 MPa (10 bar), zawór otwiera się przy ok. 0,9 MPa (9 bar) a lampka sygnalizacyjna spadek ciśnienia sygnalizuje dopiero poniżej ok. 0,6 MPa (6 bar).

 

http://www.farmexpert.pl/pompa_wzmacniacz_wysoki_zab_c_385_hylmet_produkt52.aspx?utm_source=nokaut.pl&utm_medium=cpc&utm_campaign=2011-09&utm_content=52#nclid=a5606b52dc17ce5bb5496af07cbfbd3d

Edytowano przez Sadek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andriu    0

kolega a slychac tylko pisk czy tez taki slizg i ciagnik rusza na pusto????

 

mialem podobny problem wiec pisz czy sie slizga jak rusza na pusto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ksys    2

ja mam odwrotny problem w proximie plus,a mianowicie traktor nie ciągnie na żółwiu,jedzie ale nie ma praktycznie siły,pojawia się lekki pisk na sprzęgle ,wczoraj doszedłem do tego,że na środkowy elektrozawór nie jest podawany prąd podczas zmiany zakresów pracy.Na zającu nie ma żadnych problemów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kajetan    0

Dziękuję za dotychczasowe odpowiedzi.

Jeśli chodzi o ciśnienie na pompie na zimnym oleju, to może być ono niższe, bo nie zanotowałem a piszę z pamięci. Jutro sprawdzę dokładnie. Te niższe wartości mniej więcej się zgadzają, bo w miarę pamiętam te akurat wskazania.

Jeśli chodzi o olej,to aktualnie wlany jest hydrauliczno-przekładniowy, jakiś zachodni, w każdym bądź razie nie jest to hipol.

Traktor nie ślizga się gdy rusza na pusto - wtedy tego pisku nie słychać. Po rozgrzaniu, na włączonym zającu traktor jedzie tak jak na żółwiu, a po dodaniu gazu, kiedy ciśnienie wzrośnie przyspiesza tak jakbym mu włączał zająca. Natomiast jeśli np. pracuje z agregatem, kiedy dodaję gazu na zającu traktor zamiast ruszać zaczyna stawać i wtedy słychać ten pisk (bardziej wycie:). Dopiero włączenie dźwignią "żółwia" sprawia że zaczyna jechać.

Wytłumaczcie mi jeszcze o co chodzi z przystawką napędu - jak ją sprawdzić, gdzie jej szukać? Gdzie może mieć przeciek? Rozumiem, że to jest ten element do którego dochodzi kabel od włącznika napędu? Czy można ją regenerować, czy konieczna będzie wymiana?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    577

co do ślizgania się tarczek to u mnie w 912 jest to samo jak jest mało oleju w skrzyni i np. przy pracy z maszynami napędzanymi na WOM które nie obciążają go mocno np. przetrząsacz albo rozsiewacz to na rozgrzanym oleju w pozycji "zając" i na wyłączonym dźwignią przy kierownicy WOMie, wałek jeszcze powoli się obraca, ale w tym samym momencie jeśli przełączę na "żółwia" wałek całkowicie przestaję się kręcić. myślę że u Ciebie winę ponosi mikropompka bo ona jest odpowiedzialna za działanie przedniego napędu, WOMu i żółwia. po prostu daje słabe ciśnienie na tarczki w przystawce przedniego napędu, WOMie i wzmacniaczu, bo te wszystkie mechanizmy mają chyba podobne działanie tzn. podobną zasadę działania. sprawdź ciśnienie na mikropompce. a tak odnośnie tego ciśnienia to gdzie je mierzyłeś?? w którym miejscu podpiąłeś zegar??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kajetan    0

Witam ponownie. Sprawdzałem ciśnienie na zimnym oleju - wynosi 1,25 MPa. Manometr podłączony jest w miejscu czujnika ciśnienia oleju w skrzyni. A jak sprawdzić ciśnienie na mikropompce?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    446

Inaczej się nie da, tak sprawdzając to jest ciśnienie mikropompki tylko że nie maksymalne bo zadziałał pewnie zawór przelewowy ( jak się nie mylę to po otwarciu zaworu przelewowego olej dopiero idzie na chłodnicę olejową).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mocher    8

do wymiany mikropompki trzeba rozpuławiać ciągnik, w którym miejscu się ona znajduje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    446

Pokarz mi jak wymienić mikropompkę bez rozpoławiania????? :o , przy sprzęgle jest pompa hydrauliczna i ja wymienia się bez rozbierania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Trochę źle napisałem. Sprzęgła nie trzeba rozkręcać tylko skrzynie pośrednią od skrzyni odjechać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×