Skocz do zawartości
rolnik1414

podniosła i nie opuszcza

Polecane posty

janosik32    0

Mam fotek. Doślę "po kościele" :rolleyes:

110.54. Lekko nie było, ale da się. Najgorsze jest w tym to, że nadal nie na 100% wiadomo co to "nieopuszczanie" powoduje. Ale stawiamy na rozdzielacz. Do niego na szczęście łatwo się dostać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janosik32    0

Uszczelniacz też zmieniony, ale to nie było konieczne. Był kupiony na zapas w razie czego, gdyby po rozbiórce okazało się, że stary ledwo ciepły. Ale nie popuszczał na siłowniku. Mieliśmy i do zaworu (rozdzielacza) kupione uszczelki, ale kilka nigdzie nie pasowało, chociaż we wszystkich niemal typach renówek takie mają iść. Zmieniliśmy te co pasowały plus kilka ze swoich "zbiorów". Fotki.

post-65016-0-38166000-1367151031_thumb.jpgpost-65016-0-87680100-1367151684_thumb.jpgpost-65016-0-20460700-1367151800_thumb.jpgpost-65016-0-93392200-1367151180_thumb.jpgpost-65016-0-59280400-1367151236_thumb.jpgpost-65016-0-56300900-1367151304_thumb.jpgpost-65016-0-94613400-1367151359_thumb.jpgpost-65016-0-37417400-1367151411_thumb.jpgpost-65016-0-98069300-1367151463_thumb.jpgpost-65016-0-88507500-1367151517_thumb.jpgpost-65016-0-24472500-1367151572_thumb.jpgpost-65016-0-67936900-1367151628_thumb.jpgpost-65016-0-55267500-1367151736_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

maxx20    2

Witam też mam problem z podnośnikiem ale ehr w 103-54 ponieważ po podniesieniu maszyny i zgaszeniu silnika maszyna zaczyna opadać myślę że trzeba wymienić uszczelniacze jak myślisz kolego janosik czy procedura wymiany w podnośniku ehr jest taka sama ja w zwykłym podnośniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janosik32    0

Sama wymiana na pewno tak samo. Plecak do góry i widać wszystko. Później tuleję cylindra razem z tłokiem do góry. Tuleja też na dole ma uszczelnienie(zwykły oring). Włożysz rękę w olej to stwierdzisz. Tylko z EHR to nie wiem co tam na plecaku napchane ( elektrozawory, rozdzielacze nie wiem) i nawet nie wiem czy w środku taki zam "zawór regulacyjny" siedzi.

Mamy poważniejszy problem. Wytarło wałek od napędu przedniego w skrzyni. Ponoć standard w 54. Zębatka też na złom. Przez to (mnóstwo startego metalu) pompa dostała po d*pie. Ciągnik w proszku, części zamówione. Oj będzie kosztować. Najlepsze, że za rozbiórkowe części handlarze krzyczą tyle ile za nówki nieśmigane z serwisu Classa. HA Ha.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

A gdzie wyciera ten wałek (w środku skrzyni czy w przystawce) Ile szacujesz koszty naprawy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janosik32    0

Wałek jest w skrzyni. Żeby wyjąć trzeba most odsunąć od skrzyni. :) Różnie ten wałek nazywają; wałek pośredni WOM, wałek napędu. Na nim znajduje się koło zębate napędzane od wałka ataku i przekazujące dalej na napęd przedni. A sam wałek jest połączony na stałe z końcówką WOM mufą w moście. A że napęd jakoś się nie rozłącza, to piłuje stale ten wałek. Podobno w serii 14 ten element nie był tak wadliwy. W 54 łożysko igiełkowe mniejsze i napęd ma "kaprysy". Podejrzewamy, że uszczelnienia na siłowniku sprzęgła napędu przedniego już nie uszczelniają i ciśnienie sobie bokiem idzie. Do wymiany. A wałek z kołem zębatym o taki: http://www.phuagrofarm.pl/262390-8418-thickbox/U7700025828.jpg

Wałek ma być regenerowany za 1kzł, zębatka z łożyskiem plus rzeczone uszczelnienia-1,5kzł. A pompę hydrauliczną wypróbujemy w wersji budżetowej- Caproni za 1kzł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Właśnie mi też to cholerne rozłączanie napędu szwankuje na razie podejrzewam pompę (gdzie znalazłeś taką tanią) ale bosch to cena 1800.

Widzę jednak ze nie ma co zwlekać z naprawą bo potem koszty spore. A "14" mają rozłączanie mechaniczne więc sprzęgło rozłączy i gitara a tu albo pompa nie wydala albo olej ucieka i lipa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janosik32    0

Mam nadzieję, że pompa będzie tania i dobra. Ta akurat jest z Hylmetu. Znajdziesz w guglu. Potrzeba jest jeszcze zrobić coś aby ewentualne opiłki metalu(żelaza) złapać na magnes. Ten ssący można wypłukać, to zwykły siatkowy filtr. Mniejsze drobiny przepuszcza. Akurat w tym wypadku nie posłużyło to pompie. 120 bar ledwo, przy kicie, na wyjściu hydrauliki z tyłu.

Gdyby ten napęd był włączany przez podanie cisnienia, byłoby git. A tu jest niestety odwrotnie i każdy spadek ciśnienia może powodować niekontrolowane załączenie napędu.

Czytam czasem na forum: wymieniłem pompę i nie poprawiło się. Czyli gdzieś siedzi kret i ryje....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Kolego ale ciśnienie na hydraulikę robi inna pompa (ta pierwsza) Mi akurat hydraulika dobrze działa aczkolwiek nie mierzyłem ciśnienia. Na razie nie mam czasu aby się tym zając ale sprawdzę jeszcze ten "dzielnik strumienia" lub regulator ciśnienia (czy jak to tam się nazywa) bo o nim też gdzieś czytałem, a w przystawce ma być 20bar (też tak czytałem).

To więcej filtrów hydrauliki ona nie ma???? Jeśli ma tylko siatkę na ssącym to ja dorobię jeszcze filtr na wyjściu hydrauliki i co jakiś czas będę czyścił olej. Mam ją dopiero pierwszy sezon i jeszcze nigdzie nie zaglądałem, nawet olej był zmieniony, zrobiłem wiosnę i teraz sporadycznie nią jadę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janosik32    0

Po założeniu nowej pompy, 200bar na wyjściu hydrauliki zewnętrznej. Że pompy są dwie to wiem :) . Podnośnik działa bez zarzutu. Podnosi i opuszcza.Podnosi, opuszcza, podnosi... Napęd również rozłącza, i załącza na żądanie.

Nie, no ma jeszcze filtr na wyjściu pompy. Ale tego się nie czyści. Wydaje mi się, że widziałem z dwoma filtrami, ale jak to tam podłączone, od której pompy itd, nie wiem. Ten na dole(na rurze ssawnej) przy silniku, można spokojnie wypłukać w ropie. Położyliśmy jeszcze dwa magnesy z głośników na dnie mostu i skrzyni. Niech łapią co tam mogą. Dodatkowo wymieniliśmy uszczelniacze na jednej półosi bo podciekało na koło. I to by było na tyle napraw.

Amen.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AndyB    11

Witam. Mam proplem z założeniem nowego uszczelniacza na tłok podnośnika. Nowy uszczelniacz jest dość sztywny i nie idzie go rozciągnać. Może ktos to robił i mi coś podpowie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AndyB    11

A zakładałeś w ten sposób bo nie chciał bym zepsuć uszczelniacza bo kosztował 150zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janosik32    0

My też swego grzaliśmy w wodzie, ale nie stał się bardziej miękki. Więc tak: tłok w imadło i najlepiej we dwóch. Dorób sobie taki "haczyk" bez ostrych krawędzi ( np z kiepskiej jakości śrubokręta), nałóż ile się da uszczelniacz, zaczep od góry haczyk i prowadź w kanał. Druga osoba niech dociska i trzyma uszczelniacz z drugiej strony by się nie zsunął. Posmaruj wcześniej. Z tego płytkiego kanału, na miejsce docelowe- jw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AndyB    11

No dzięki.Nie liczyłem że to taki problem.Z poczatku myślałem że tłok jest dzielony ale jednak trzeba wciskać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masfer5455    6

z tymi rozdzielaczami nie zawsze jest tak że są uszkodzone kiedy nie chcą opuszczać maszyny jest takie miejsce w nim które się reguluje a samo również sie rozregulowuje i czasami wystarczy tylko to sprawdzic tak było i u mnie w 11054 a pomógł mi taki szpec Robert tel 696086679 zna się na renówkach ehr skrzynia na półbiegach kosiarki POOTINGER

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sarin    0

Witam wszystkich, mam problem z podnośnikiem w Renault 103-54. Do tej pory wszystko pracowało bez zarzutu. Dzisiaj tknąłem się tej pokrywy pod tylnym mostem do której zamontowane jest to coś od regulacji uciągu. Wszystko przez to, że olej się sączył z pod uszczelki. Po złożeniu i odpaleniu ciągnika ramiona podnośnika momentalnie do góry i ani drgną. Do tego jeszcze trzeba dołączyć to, że olej cały czas podawany jest na cylinder i pewnie męczy się przez jakiś zawór przelewowy, bo ciągnik strasznie się dusi od tego zjawiska.

 

 

Teraz pytanie czy tam spadł jakiś element po tym jak odkręciłem ta pokrywę z tym mechanizmem od regulacji uciągu. ?? Rozumiem, że ten mechanizm współpracuje z wałem na którym oparte są dolne ramiona podnośnika. Drugie pytanie czy jest cień szansy ogarnięcia tego bez zdejmowania górnej pokrywy tylnego mostu??

 

Jeszcze wczoraj wszystko pracowało, atu taki myk. :D

 

Kto chce i może, niech pomoże. :D

 

Pozdrawiam ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masfer5455    6

jezeli opusciles w celu wymiany uszczelki ta pokrywe od spodu to na gorze spadla dzwignia takie kolano od reulacji rozdielacza ktore jest oparte z gory na takiej spreznie aby ja zalozyc raczej trzeba zdiąc caly podnosnik ale moze by sie udalo przez mala pokrywe opuscic od spodu i od gory ustawiac ta dzwignie i podnosic do gory ale nie wiem czy tak sie uda

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sarin    0

No własnie, też do tego powoli dochodzę według katalogu ;) Dzięki za info. ;)

Jutro kabina lekko do góry i demontujemy. :) A czasu coraz mniej. ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sarin    0

Dzisiaj zdemontowałem podnośnik i okazało się, że spadła ta dłuższa sprężyna . Najprawdopodobniej przy wcześniejszej próbie zakręcenia tej dolnej pokrywy. Ten pionowy popychacz zamiast na dźwigni oparł się na sprężynie i chyba z tond ten problem ciągłego przepływu oleju do cylindra. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
igorr    0

koledzy mam pytanie jak wymienic uszczelnienie siłownika pomocniczego bo nie wiem jak go sie rozkreca?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
renault    2

jego się nie rozkręca po prostu odczepiasz tłok od ramienia na dole i wyciągasz tłoczysko nie ma żadnego zabezpieczenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×