Skocz do zawartości
szczewko

JD 3140 podłaczenie tura pod hydraulike.

Polecane posty

szczewko    31

Panowie mam taki problem gdyz mam podpietego tura pod jedno z gniazd hydrauliki a chcialbym miec na stale gdzies w obwodzie tylko nie wiem w ktorym miejscu.Tur jest sterowany linkami poprzez rozdzielacz dwusekcyjny z zaworem jesli to pomoze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piterq1991    3

Ja w 2040 mam wpięty przewód zasilania w rozdzielacz przy ciągniku(korek był tam wkręcony) a powrót z kolei jest w zawór który jest przy filtrze hydrauliki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

piterq1991    3

kurcze właśnie ciężko bo teraz jestem na studiach. dopiero za tydzień będę. postaram się przesłać zdjęcia z katalogu

 

Opisując:

pierwsze zdjęcie to filtr który jest od spodu ciągnika(nie wiem czy przy 3140 również). Szedł od niego przewód na tył ciągnika. Jakieś wyjście nie wiem do czego. Ja odłączyłem je i wpiąłem powrót od tura.

 

Na drugim zdjęciu jest rozdzielacz. Mam jedną parę wyjścia na tyle. W tym miejscu co jest strzałka to u mnie byl korek wkręcony. Wyjąłem go i podpiąłem tam zasilanie do tura. Wszystko bardzo ładnie teraz działa

 

 

 

 

l110417un06oct95.th.jpg

l117985un06oct95.th.jpg

 

 

 

patrząc na katalog od mojego modelu to wygląda to tak samo przy Twoim.

Edytowano przez piterq1991

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

U mnie sa calkiem inne rozdzielcze,to co podales to chyba w starej budzie a ja mam sg2 i inaczej to wyglada.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzecho106    0

U nas jest wstawiony trójnik na rozdzielaczu, z jednej strony przewody idą na tył ciągnika a z drugiej na ładowacz. Gdy potrzebne mi zasilanie na maszyny to zamykam zawory przy ładowaczu. Ale u Ciebie chyba tak się nie da bo tobie potrzebny jest ciągły obieg oleju. U nas ładowaczem steruje się dwoma wajchami hydrauliki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

Tak,potrzebuje ciągłego obiegu.Myslalem zeby wstawic trojnik pomiedzy regulator cisnienia a rozdzielacz. Na przewodzie do ladowacza zamocowac zawor i powinny byc ok.Tylko czy caly olej nie pojdzie mi przez rozdzielacz ladowacza powrotem i zaniknie skret oraz podnosnik??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piterq1991    3

02042011h.th.jpg

02042011001.th.jpg

 

 

Na pierwszym zdjęciu jest podłączony wąż od zasilania z rozdzielacza ciągnika do tura(przewód ten co do przodu idzie)

Na drugim jest powrót z tura, który jest podłączony do filtra hydrauliki. Złącza na tyle są wolne, a tur działa bez problemu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Dariusz1972
      Mam problemy z ciągnikiem John Deere 1640 a dokładnie z podnośnikiem i turem  przy podnoszeniu tur i podnośnik drży.Wymieniłem pompę wewnętrzną skrzyni, pierścienie, tuleje i podkładki dystansowe koszyka półbiegów , wszystkie oringi , uszczelki gumowe, uszczelki tłoka podnośnika.Po remoncie nic się nie zmieniło.Ciśnienie w pokrywie skrzyni wynosi 9.5 atmosfery.
      Jeżeli ktoś wie co może być powodem usterki będę wdzięczny za wskazówki.
    • Przez Ryjek1238
      Witam.
      Po remoncie hydrauliki w John Deere 2130, a mianowicie po wymianie obydwóch pomp hydrauliki (spowodowane użytkowaniem traktora bez filtra oleju ze zużytymi tarczkami sprzęgła mokrego w skrzyni, przez poprzedniego właściciela), mam problemy z hamulcami. Mianowicie hamulców nie da się odpowietrzyć standardowymi metodami, cały czas z odpowietrzników wydostają się pęcherze powietrza. Czy miał już ktoś taki problem, lub wie jak go rozwiązać? Ponieważ dosyć sporo zainwestowałem w ten sprzęt i kończą mi się pomysły jak rozwiązać ten problem.
      Pozdrawiam
      Tomasz.
    • Przez pawel_rawa
      witam mam problem z biegami w john deere 1640 kabina sg2 gdy włączam szybki zakres to ciągnik nie jedzie czasem uda sie i wskoczy może 1 raz na 10 prób i tu pytanie czy da się zdjąć tą przystawke od biegów z prawej strony skrzyni bez otwierania góry?
    • Przez TacerOo
      Witam,
      posiada ktoś schemat elektroniki John deere 2140 ew. czy coś takiego gdzieś dostanę ? Od jakiegoś czasu przestało działać dosłownie wszystko. Mogę jedynie odpalić ciągnik. Brak ładowania, świateł, kontrolek. Prawdopodobnie gdzieś jest spięcie, ale w tonie kabli ciężko się połapać. 
    • Przez Maciek0903
      Witam wszystkich już kolejny raz. Otóż w moim cudeńku pojawił się już kolejny problem. Po rozgrzaniu zaczynają mrugać kontrolki które widać na załączonym zdjęciu, a gdy już pojeżdżę tak z godzinę to świecą bez mrugania. Jak dodam mocno gazu to przygasają. Sprawdziłem ciśnienie oleju i na zimnym jest 4 bar, a jak się rozgrzeje to tak spada do 2.8 bar( oczywiście na wolnych obrotach). Czy to awaria czujnika ciśnienia oleju?
       
      Pozdrawiam
      Maciek

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.