Skocz do zawartości
News
Ajo

Wylatujący biały dym z tłumnika JUMZ.

Polecane posty

Ajo    0

Witam. Mam problem z białym (lekko niebieski) dymem wylatującym z tłumnika. wymieniona została popmpa wtryskowa (regenerowana) końcówki wtryskiwaczy wymienione na nowe i ustawione. Wymieniałem pierścieni, ale i przed tym leciał dym biały (lekko niebieski) na wcześniejszej pompie leciał dym bardziej czarny. Proszę o pomoc. Dziękuje i Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

biały dym wskazuje zazwyczaj na płyn chłodniczy dostajacy sie do komory spalania a czarny na zuzyte pierścienie lub wtryskiwacze(niebieski dym jest od pobieranego oleju ) ale jesli ty wszystko zrobiłes to nie mam pojecia... może sprawdź jakosć paliwa bo skoro z inna pompa było inaczej to chyba cos kierunku układu paliwowego ...

 

u kolegi w fendzie było cospodobnego też wszystko wymienił i nie pomogło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

Jaki masz typ silnika D50 czy D65 jakie końcówki założyłeś tzn ile otworków rozpylających i na jakie ciśnienie ustawione i ten dym to bardziej biały czy błękitno- niebieski?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ajo    0

Paliwo raczej dobre, ciągnik był używany cały czas w zimę. A swoją drogą to jeszcze leci olej z tłumnika ale to się musi dotrzeć. Czy może być to wina pompy wtryskowej, bo jak była ta co kupiłem ciągnik to mało paliła i miał małą moc, ale nie dymnił tak. Pierwszy raz jak wymieniłem pompe to leciał czerny dym i przy dodawaniu gazu coś stukało w silnikui miał dobrego buta. A drugi raz jak wymieniłem to są takie objawy jak napisałem wyżej.

 

D65 końcówki rozpylają na 4 strony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

To co to za regeneracja głowicy jak olej z tłumnika leci nie ma coś takiego że musi się dotrzeć a jeżeli olej ci nie przeszkadza to z dymem też daj sobie spokój morze się dotrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ajo    0

Ale były tylko pierścienie na tłokach wymieniane, tuleje nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

Pierścienie jeszcze się nie dotarły albo się już dotarły ale źle ułożyły i poprostu pompują olej a ten się nie spala i wylatuje tłumnikiem ile już godzin zrobiłeś od tego remontu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ajo    0

Silnik D65, końcówki rozpylają na 4 strony. Pytałeś o to. A czy mogą byc one złe(końcówki)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

właśnie o te chodziło mają być na 4 otworki ciśnienie na 165 te z 5 otworkami są od mtz D-240 i pochodne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ajo    0

Jak dziś go odpaliłem to leciał biało-niebieski dym. Przejechałem się po drodze i przestało lecieć, postał troch było dobrze dodałem gazu i trochę poleciało z tłomnika. zgasiłem i go zostawiłem odpaliłem go za kilka godzin i znowu leciało z tłumnika.

 

A czy możliwe to żeby ropa leciała z tłumnika, a jak tak to czego to może to być przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

Końcówki wtrysku mają za małe ciśnienie wtrysku.Czyli leją.A wczoraj pisałeś że były robione w tym przypadku też powinno przybywać oleju w misce olejowej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ajo    0

OK. To jutro sprubuje je gdzieś ustawić na inne ciśnienie. A jeśli jest na pompie i na wtryskach różne ciśnienie to źle. Czyli np. Pompa ma za duże, a wtryski za małe to co sie będzie dziać....? A jeżeli pompa małe, a wtryski duże to co będzie się dziać...?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzych2007    0

OK. To jutro sprubuje je gdzieś ustawić na inne ciśnienie. A jeśli jest na pompie i na wtryskach różne ciśnienie to źle. Czyli np. Pompa ma za duże, a wtryski za małe to co sie będzie dziać....? A jeżeli pompa małe, a wtryski duże to co będzie się dziać...?

Na pompie nie ustawia się cisnienia....


Ursus 1014, c-385, c-360, MTZ-82, DT-75, koparka Białoruś, Agregat Rabe Werk 250, Claas Mercator 60

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    145

moim zdaniem bierze Ci olej i jeśli szczególnie zauawżalne jest to chwilę po odpaleniu to przeważnie winne są wyrobione prowadnice zaworów i uszczelniacze jeśli są.

 

w książce od MTZ ta jest napisane że nie wolno zostawiać silnika na biegu jałowym na dłużej niż 15min a docieranie przeprowadza się przy lekkich pracach polowych tak aby nie przydusić silnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mariuszczs    23

Tak szczerze - czy ktoś sie spodziewa że tedn silnik nie będzie dymił szczególnie gdy silnik jest zimny ?

Jaki przebieg i owal mają tuleje - bo może się okazac że pierścienie prędzej się zużyja niż dotrą całkowicie równo do tulei ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    306

Ruski silnik zimny dymi. ja jak podorywałem 6 skib 6 i ogień była górka a zimny silnik to sie wytraszyłem taki jasny dym jak z parowozu :D Ale nic nie zajęknął a drugi raz juz było ok B)


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ajo    0

Ustawiłem wtrtski na 170 i bez zmian, nic się nie poprawiło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mariuszczs    23

Skup się na tym że niebieski dym pochodzi ze zbyt dużego spalania oleju. Nówka silnik D65 kopcił na zimnym a co co dopiero po źle przeprowadzonym remoncie.

Odpowiedz szczerze jaki był owal cylindrów ? Było chociarz sprawdzone czy sam pierścień wsunięty tłokiem dobrze przylega ze wszystkich stron na całej wysokości słupka ? Jaka była szczelina na złożeniu pierścienia ? Czy ślady po honowaniu były prawidłowe tzn na całej wysokości słupka niestarte ?

 

Byłem świadkiem jak to mechanicy różnie remontują silniki w samochodach i ciągnikach. Zdarzało się że do nowych tłoków i pierścieni zakładano surowe i niechonowane tuleje co wogóle dziwi mnie że silnik chodził i pierścienie się zużyły w jeden sezon i porobiły progi na tulejach.

Z drugiej strony widziałem jak szlifowano progi i zakładano stare tłoki na nominalnych pierścieniach itd.

 

Widziałem jak traktor był oddawany nieodpalany po remoncie przy odwrotnie założonych stopkach panewek i za cholere rozrusznik nie dawał rady zakręcic silnikiem. Na szczęście ktoś wczesniej oznaczył jak to ma byc na korbie i łatwo doszliśmy że trzeba dwie stopki z panewką obrócic. Zresztą było skasowane za szlif wału i nowe panewki a były stare podtarte.

.

Jeszcze jest taka prawda że niektóre podzespoły mimo że nowe sprowadzone ze wschodu są robione na maszynach starych kwalifikujących się do remontu i np wypadało by kupic tyleje surowe a nie chonowane i honowac je na wymiar na porządnym sprzęcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ajo    0

Przyczyna się znalazła były złe wtryskiwacze, mechanik włożył orginalne wtryskiwacze od teo ciąnika i już jest dobrze :) Troche kopci, ale to jesze jest wina remontu bo jeszcze olej leci z tłumnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ajo    0

Nie znam oznaczenia, gościu ich mi zamontował i tyle ich widziłem. Po prostu jak gdzię zamawiasz to powiedź aby były od Jumza i będzie gitara ;) Pozdro i Dzięki za pomoc dla WSZYSTKICH. Jka będziećie potrzebować jakijś pomocy na temat Jumza to piszcie może i ja coś pomogę, albo chociaż spróbje :):D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez wojtf23
      Witam. Mam pytanie czy macie ciśnienie w filtrze paliwa i czy powinno być???? Bo mi się wydaje że ja mam i chyba duże ponieważ kupiłem nowy filtr paliwa ten koło pompy wtryskowej i okazał się dziurawy i z tej miniaturowej dziurki leci mgiełka taka że zbiornik hydrauliki jest obryzgany ropą a jak się zgasi silnik to cały czas kapie.
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez wkacperw
      Mam pytanie czy mtz 82 jest dobrym wyborem do paszowozu? Obecnie mam ursusa c360 i odczuwam lekki brak mocy. Mieszmy około 2000kg.
    • Przez damianraki3
      Witam, zna ktoś może moment z jakim dokręcamy korby w tym silniku D-260 ? I jaki jest kąt wtrysku? Może taki sam jak w czwórce. Nie mogę znaleźć książki serwisowej.
    • Przez dzonny
      Witam!
       
      Mam MTZ 82 z roku 1999. Kłopot polega na tym że coraz częściej zdarza się sytuacja że gdy zagłebie pług w ziemię to przy próbie podnoszenia podniesie jakieś 2-3 cm i wydaje dźwięki takie jakby maszyna była już w górze, radziłem sobie w takiej sytuacji dociążając podnośnik (dźwignia podnoszenia na max do przodu) po tym zabiegu zawsze podnosił, tylko teraz już momentami nie chce ta sztuczka działać. Problem staje się o tyle bardziej uciążliwy że w momencie gdy tylne koła trafią na beudże to ciągnik potrafi się zawiesiść (tylne koła tracą przczepność z podłożem) w tym wypadku pomaga wyjechanie na przednim napędzie, ale ile razy można się z czymś takim męczyć. Podnośnik jest aktualnie ustawiony poprawnie na tryb siłowy, poziom oleju w hydraulice taki jaki potrzebny, dodam że na trybie pozycyjnym i mieszany problem także się pojawia. Co może być przyczyną tego bardzo ale bardzo wkurzającego zjawiska?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.