Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
soltys13    36

Witam otóż mam pewien problem z Massey Ferguson 3060 a mianowicie padła mi pompka sprzęgła która wymieniłem na kolejną używaną .Przez jakiś okres czasu był spokój dopóki znowu nie padła ,wtedy dokonałem naprawy i znów było ok, lecz po ostatniej awari się postanowiłem zakupić nową. Po zamontowaniu i zapaleniu ciągnika sprzęgło zaczęło działać poprawnie lecz po zgaszeniu przestało działać znów. Pedał można wcisnąć swobodnie w podłogę. Tak samo się dziej po ponownym odpaleniu. Pomóżcie rozwiązać problem bo niedługo prace w polu a ciągnik nie sprawny.Co robić???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukiteam    1

Prawdopodobnie masz uszkodzony ( nieszczelny ) siłownik wysprzęglika . A pokazuje się gdzieś olej pod ciągnikiem (na łączeniu między silnikiem a skrzynią) ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafal09086    4

Moze wystarczy poprosty tak jak kostekk1990 napisal odpowietrzyc uklad i bedzie dobrze.. W moich MF-ach tez sie zdarzy czasem tak ze musze odpowietrzyc i jest wtedy dobrze. Pod prawymi drzwiami masz odpowietrznik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys13    36

Wymieniłem pompe sprzęgła tą co idzie do kabiny. Odpowetrzyłem ją na rurce. Gzzie jest ten odpowietrznik od sprzęgła w któym mowa?? Proszę o jakieś foto.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kostekk1990    0

Ja ci fotki nie nie zrobię bo już nie mam MF ,ale bardzo łatwo go zobaczyć . On jest gdzieś pod prawymi drzwiami w okolicach sprzęgła.Daj swojego meila albo gg to ci przyrząd do odpowietrzania pokażę bo cały ciągnik olejem obryzgasz :P

Edytowano przez kostekk1990

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys13    36

Sprzęgło naprawione trzeba było odpowietrzyć przed odpowietrznik przy kabinie. Dziękuje za rady. Temat do zamknięcia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
×