Skocz do zawartości
Dominik1994

Zasilanie Ogrzewania Ursus C-330

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
Dominik1994    31

Witam

1)Mam pytanie czy jeśli wepnę się tam gdzie się wkręca czujnik temp.wody to czy będę miał obieg??

 

2) jeżeli bym się wpiął w górny waż który idzie do Chłodnicy to będzie tam dobra temperatura wody i czy będzie obieg tak żeby zasilić nagrzewnice??

 

3) Jeżeli bym się wpiął w obudowę termostatu tam gdzie wodą gorąca idzie do pompy wyda to bo nie wiem czy będzie tam obieg ???


:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damjan15    0

Tam gdzie czujnik to raczej nie będzie szło :(. Co do węża to zależy o który Ci chodzi czy o ten co idzie z chłodnicy to pompy czy z pompy do chłodnicy. Jak chodzi Ci o tego co idzie od chłodnicy do pompy to raczej temperatury zimą nie będzie :(.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

damjan15    0

Woda z górnego wężu który idzie od chłodnicy nie będzie ciepła ale od węża co idzie z pompy do chłodnicy(wąż co wchodzi u doły chłodnicy) to będzie ciepła. Ale i z górnego ciepła pójdzie ale to wiesz trzeba by było chłodnice zakrywać i dłużej by to trwało zanim woda by się porządnie nagrzała ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dominik1994    31

no mi się wydaje że jednak górny wąż idzie ciepła woda a dolnym zimna ale to idzie sprawdzić najwyżej się kupi nowe węże a co nagrzania wody to termostat jak będzie i się zakryje chłodnice to 15min i będzie 80*


:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jendrek    121

Woda z górnego wężu który idzie od chłodnicy nie będzie ciepła ale od węża co idzie z pompy do chłodnicy(wąż co wchodzi u doły chłodnicy) to będzie ciepła. Ale i z górnego ciepła pójdzie ale to wiesz trzeba by było chłodnice zakrywać i dłużej by to trwało zanim woda by się porządnie nagrzała ;)

Wszystko na odwrót pokręciłeś !!

tu masz schemat układu chłodzenia i ogrzewania

 

 

chodnica.jpg

 

Jak wynika ze schematu zasilanie nagrzewnicy powinno wychodzić między pompą a termostatem co w przypadku 330 jest chyba nie wykonalne bo tam nie ma miejsca, a powrót możesz wpiąć w ten wąż co idzie od dołu do chłodnicy.

Edytowano przez jendrek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dominik1994    31

@jendrek dzięki za schemat a nie wiesz może czy tym górnym wężem co idzie do chłodnicy będzie szła woda tak samo ciepła jak do pompy bo jeśli nie będzie szła ciepła woda to wywiercę dziurkę i wspawam rurkę w obudowę termostatu bo tam jest za mało miejsca aby włożyć trójnik


:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jendrek    121

Nie ma za co, wystarczyło kilka sekund na Google :lol:

Tym górnym wężem woda pójdzie dopiero jak termostat się otworzy (tzw. duży obieg) Najlepiej jak byś się wpiął właśnie przed termostatem tzn. w ten krótki przewód ale to może być nie takie proste.

 

Jak już podłączysz to zrób jakieś foto i się pochwal ;)

Edytowano przez jendrek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dominik1994    31

tu gdzie ta strzałka oczywiście w obudowie nie w wężu :D zrobię dziurkę i wspawam rurkę

 

foto

http://img823.imageshack.us/i/silnikc339.jpg/

 

@damian widziałem to już ale nie będę wiercił bo to zbyt ryzykowne a obudowę termostatu jak roz... to są groszowe sprawy 30zł http://allegro.pl/obudowa-korpus-termostatu-ursus-c330-c-330-i1468473807.html

post-20919-0-26433700-1300470992_thumb.jpeg

Edytowano przez Dominik1994

:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dominik1994    31

za spawanie weźmie mi koleś z 30-50zł bo to chyba aluminium jest ??

a fotki wrzucę jak zrobię czyli w sobotę za tydzień powinny być


:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damjan15    0

Tam gdzie będzie wyjście wstaw zawór przyda się zanim woda się nie nagrzeje czy jak będzie za gorąco :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jendrek    121

Zawór to wstaw w kabinie przed nagrzewnicą żebyś nie musiał wychodzić zamykać jak ci będzie za gorąco :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jakub21    15

Ogrzewanie w C-330 jednak coś daje ale dopiero jak się uszczelni kabinę u mnie wygląda to tak

Nagrzewnica z nawiewem w C-330

Powrót ogrzewania w C-330

Ogrzewanie w Ursusie C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rosiu_xd
      Witam, moj problem jest następujący, traktor słabo krecił, na początku było tak ze jak chciałem go uruchimić, to raz nie mogl zakrecic jak przy padnietym akumatorze, a za drugim razem odpalał jak trzeba, a ostatnio zaczął odpalać gorzej, wiec pomyslałem ze to zaśniedziałe klemy, wyczyściłem wszystko, mase od akumulatora też, ale rano dzisiaj znowu nie chciał zapalić, mimo ze napiecie na aku było 12.23v, po doslownie 5 minutach pod prostownikiem odpalił bez problemu. Macie jakieś pomysły jaka moze byc przyczyna, bo raczej ja mysle ze sie są winne tu akumulatory ;) Pozdrawiam.
    • Przez lukasz13111
      Witam wszystkich. Potrzebuje pomocy:
      1) Zmieniłem prądnicę na alternator i mam problemy odnośnie podłączenia go. Usunąłem regulator (stary) i przez przypadek przewody które nie usunąłem - styknęły się i zrobiły zwarcie. Nie mogę założyć klemy bo ciągle iskrzy, a gdy jakimś cudem uda się to zrobić to nie mam prądu w stacyjce. Co mam robić? Dodam tylko, że altek nowy i pod c 330.
      2) Wymieniłem rozrusznik na ten szybkoobrotowy bo stary nie chciał kręcić. A teraz gdy za długo trzymam przełącznik świec to rozrusznik tak jakby przeskakuje - zakręci wałem, ale jak za długo trzymam to słychać taki zgrzyt koła o koło. Jak mam go wyregulować by tego nie bylo? Widziałem, że tam w mocowaniu są śruby z jakąś regulacją. 
      3) Kontrolka oleju. Gdy odpalę ciągnik na niskich obrotach kontrolka ta mruga lub świeci, przy dodaniu gazu gaśnie. Czy to wina słabego ciśnienia czy czujnika? Nie mam manometru by to sprawdzić.
      Bardzo proszę o pomoc i o rady.
    • Przez dragonmt852
      Witam podłączyłem alternator tak że czerwony przewód (B+) do rozrusznika a przewód D+ czyli od kontrolki podłączyłem do pina widocznego na zdjęciu ( tylko od był wolny) i problem polega na tym że na tym wyjściu nie ma w ogóle napięcia, na alternatorze nie ma żadnych oznaczeń ale wydaje mi się że ten pin to jest D+.Co jest nie tak, alternator uszkodzony?


    • Przez Przemek2001
      Witam mam problem z traktorem marki Ursus 1212 po wyjeździe stał 1 dzień na dworze,na drugi dzień nie chciał odpalić.
      Przy odpalaniu słychać było ,,trrr,,(które robiło tzw,,zwora,,) po zajrzeniu na forum obejrzałem dokładnie zwore i akumulatory,okazało się że jeden miał zepsutą cele więc wymieniłem , zwore kupiłem nową (Polską) i niestety dzieje sie to samo czy to może być wina drugiego akumulatora czy coś w instalacji?
    • Przez krystian1983
      witam potrzebny mi jest schemat instalaci renki 110 .54 badz katalog napraw 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.