News
Grzesio07

Podłączenie rodzialacza ładowacz do instalacji hydraulicznej

Polecane posty

Wybrane dla Ciebie
Grzesio07    1

Witam serdecznie

Jestem już po przerobieniu mocowań ładowacza do Faucheux F100 i przyszedł czas na podłączenie rozdzielacza.

Bardzo bym prosił o pomoc jak to zrobić. Poniżej zamieszczam szybki schemat instalacji hydraulicznej.

 

rozdzielacz.jpg

 

Moje pytanie brzmi: Jak powinien być podłączony dodatkowy rozdzielacz?

Wersja czerwona czy wersja niebieska?

Edytowano przez Grzesio07

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam według twojego schematu to wersja niebieska czyli ;pompa - rozdzielacz ładowacza (włączony szeregowo w układ)następnie rozdzielacz w ciągniku. na tym rysunku coś pokręciłeś bo filtr powinien być za zasilaniu a nie na wyjściu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesio07    1

Witam

Też tak myślałem że rozdzielacz powinien być szeregowo ale się dopytam ludzi co mieli z tym do czynienia.

U mnie jest filtr ciśnieniowy na wyjściu ale faktycznie jest też na zasilaniu.

Pozdrawiam i dzięki za odpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wisniak222    1

moim zdaniem wolny powrót powinien być pdłączony żeby olej szedł na skrzynie. bo jak pompa przy ciągniku pompuje i idzie na rozdzielacz od tura i jak tur żadnej pracy nie wykonuje to ten olej musi gdzies pójść, albo np. jak podnosisz tura i go przetrzymasz że cylindry juz na maksa sie wysuneły to olej musi puścic na ciągnik :) jak sie myle to mnie poprawcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Bobas233
      Witam. Problem jak w temacie. Po przekreceniu kluczyka i próbie odpalenia napiecie spads kontrolki przygasaja a ciagnik nie. chce odpalic. Po probie 100x jakos cos zakreci i znowu to samo . Co moze byc ? Stacyjka czy moze czujniki go nie puszczają? Czekam na jakie kolwiek odpowiedzi
    • Przez las4341
      Podczas jazdy z wyłączonym napędem zauważyłem szarpanie przednich kół , jeżeli załącze przedni napęd szarpanie ustaje . Co to może być ? Winne są luzy na sworzniach ?
    • Przez Mati2812820
      Witam. Muszę wymienić siłowniki maski w aresie. Oryginalne mają długość 285 mm i siłę 400N, W sklepach i na internecie ciężko znaleźć siłownik, w którym te 2 parametry się zgadzają. Znalazłem 285 mm, ale ma 600 N. Czy jak założę mocniejszy to nie będzie problemów z zamykaniem? Czy lepiej trochę krótszy a żeby miał 400 N?
    • Przez kamil5421
      Witam zastanawiam się nad kupnem renaulta do tura , jak i do prac polowych , który z podanych modeli bedzie bardziej się nadawał ? różnica w nich mała bo praktycznie tylko turbo . ale ktoś może ma i coś się wypowie 
    • Przez slawek_82
      Witam. mam problem z rewersem a dokładnie z jazda w przód do tyłu ładnie i płynnie rusza a do przodu mocno szarpie. Czy kalibracja skrzyni może coś pomóc i jak się dokładnie przeprowadza w tym modelu ciągnika ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.