Skocz do zawartości
Zaloguj się, aby obserwować  
adrian8220

Kontrolka filtra oleju MF 8220.

Polecane posty

Wybrane dla Ciebie
adrian8220    0

witam mam taki problem podczas jazdy gdy rozgrzeje mi się dobrze olej w skrzyni w ciągniku massey ferguson 8220 zapala mi się kontrolka zapchanego filtru smarowania NR7. I dzieje mi się to tylko na wysokich obrotach a gdy puszcze gaz to gaśnie. jak postawie ciągnik i troche ostygnie to jest dobrze przez jakiś czs a po chwili jest to samo. Pomużcie z tym bo bardzo go potrzebuje a nie wiem czy na tym moge jeźdzć dodam że filtr jest jak nówka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukvodka    0

Witam

Ja również jestem posiadaczem modelu 8220 i mam chyba ten sam problem tyle że ja nie wiem w jakim stanie jest mój filtr.

Tak dla jasności czy to kontrolka w dolnym rzędzie czwarta od lewej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

witam mam taki problem podczas jazdy gdy rozgrzeje mi się dobrze olej w skrzyni w ciągniku massey ferguson 8220 zapala mi się kontrolka zapchanego filtru smarowania NR7. I dzieje mi się to tylko na wysokich obrotach a gdy puszcze gaz to gaśnie. jak postawie ciągnik i troche ostygnie to jest dobrze przez jakiś czs a po chwili jest to samo. Pomużcie z tym bo bardzo go potrzebuje a nie wiem czy na tym moge jeźdzć dodam że filtr jest jak nówka.

 

Filtr wyląda jak nowy, czy jest nowy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrian8220    0

nie jest nowy ale wygląda jak nówka jest czysty nie ma żadnych opiłków w nim a problem mam nadal może to wina czujnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

nie jest nowy ale wygląda jak nówka jest czysty nie ma żadnych opiłków w nim a problem mam nadal może to wina czujnika

 

 

A nie pomyślałeś, że filtry po pewnym czasie mają mniejszą przepustowość, ponieważ papier zbija się?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez TheagroPiotrekLubelskie
      Witajcie ! Wymieniłem przerywacz kierunkowskazu , i gdy włączę obojętnie jakie światła to kierunki przestają mrygać , tylko tam czasem się zdarzy wyjątek ze się załączą , ale gdy wyłaczę światła kierunki działają poprawnie w czym problem ? proszę o pomoc 
    • Przez celeron59
      witam podczas wlaczenia swiatel mijania albo dlugich bezpieczmiki sie grzeja co moze byc
    • Przez Gospopawrol123
      Witam. Czy ktoś wie czy są światła robocze do ciągnika do wtyczki 3 pinowej bądź do tej do świateł od przyczepy itd?  Gdzie bym mógł je kupić?
       
    • Przez adrianeo13
      Dzień dobry, od kilku dni poszukuję odpowiedzi na chyba bardzo skomplikowaną kwestię dotyczącą renault ergos 90. Otóź po załączeniu rewersu silnik charakterystycznie rzęży dodam że, przed zmianą oleju nic takiego nie miało miejsca  co dodaje sprawie zaciekawienia. Wielu już wypowiadało się na ten temat, elektrozawór może a może za gęsty olej a może coś z elektroniką a może komputer wariuje. Nie można dojść do jakiegokolwiek ładu. Powiem Wam więcej, dwa dni temu przyjechał do mnie mechanik i wkuwając się w odpowiedni kabelek sterujący układem który charakterystycznie "rzęzi i wyje" i zakłądając mi mały przycisk wyłącza ten dźwięk  wtedy kiedy załączam rewers już nie rzęzi i nie wyje... Panie i Panowie! o co chodzi?!
    • Przez Kusmierek11
      Witam . posiadam sieczkarnia john deere 6750. Od pewnego czasu podczas koszenia kukurydzy zaczynała się gotować woda. Chłodnica była wyczyszczona woda do pełna. Postanowiliśmy wyjąć termostat. Po kilku minutach zapaliła się kontrolka (nie mam instrukcji obsługi więc nie wiem do czego służy) i sieczkarnia samoczynnie zgasła. Teraz kręci kręci i nie chce odpalić jasnoby nie dochodziło paliwo. Dodam że pokazuje błąd 72E. Proszę o szybką pomoc  


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.