Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
cinek3060    0

Siema w moim mf 3060 nie działa napęd WOM. Ciągle jest włączony zółw i nie da się przełączyć na zająca. Do tego nie działa licznik prędkości co może być przyczyną ?

 

 

@down

świeci się od oleju. Ale jak włączę zapłon to ona się świeci tak mocno a jak zapalę ciągnik to tak świeci że prawie jej nie widać postaram się o zdjęcie to Ci pokaże

 

Jaki czujnik gdzie go szukać ?

 

Może ktoś wie jak podłączyć te dwa elektrozawory od wałka bo dopatrzyłem się że one nie podłączone

Edytowano przez cinek3060

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mikon71    6

u mnie było to samo wymieniłem kable od kontrolek zówł/zając sprawdz czujnik ciscienia oleju zewrzyj go na krótko z opornikiem!! lub sprawdz oporowosc opornika miernikiem musi mniec ok 50 do 80 omów jesli to jest dobre to moze byc modół znajduje sie pod stopniemi w prawym rogu kabiny z przodu sprawdz przejscia kabli jeli jest rozbieralny to sie da naprawic jeli jest zalany czarnym plastikiem to juz sa schody

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maseyek    0

w moim MF 6140 gdy ciągnik jest rozgrzany to go hamuje , wspomaganie kierownicy ciężko się skręca a jak ciągnik jest na zimnych olejach , chodzi wszystko bez zarzutu.Może ktoś wie o co chodzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
×