Skocz do zawartości
coolman111

MTZ 82 problem z podnośnikiem

Polecane posty

Wybrane dla Ciebie
Mariusz25    36

WYMIENIŁEM JAKIŚ CZAS TEMU ROZDZIELACZ I POMPĘ. MAM PROBLEM Z PODNOŚNIKIEM. WAJCH KTÓRĄ MAM PRZY SIEDZENIU NIE CHCE PODNOSIĆ SIĘ PODNOŚNIK TYLKO TRZEBA TĄ KTÓRA JEST PRZY KIEROWNICY[pierwsza z brzegu po prawej stronie]. A póki był stary rozdzielacz i pompa nie było żadnych problemów... I CO Z TYM ZROBIĆ?? JAKIEŚ PODPOWIEDZI?

DODAM ŻE MAM MTZ 82 Z 1995.. :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pep14    1

Mam również pytanie dotyczące hydrauliki. Niedawno stałem się właścicielem Mtz 82 z 90 r.. Proszę o podpowiedź co do ustawienia dźwigni podczas orki aby można było spokojnie jechać po kamieniach, chodzi mi o regulację pływającą. Wiem że że jest dźwignia pod siedzeniem ta obok siedzenia i całkiem od prawej przy kierownicy. Teraz mam tak ustawione że opuszczam tą przy siedzeniu i dźwigam tą przy kierownicy bo inaczej nie umiem. Problem mam z tym że muszę co jakiś czas korzystać z docisku aby pług dobrze szedł. Czy można jakoś inaczej to ustawić ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    303

Coś masz namieszane. Ja wogóle nie mam przysiedzeniu tej wajchy ani rozdzielacza wszystko mam na głównym pod deską. Ale jeżeli wszystrko było by dobrze to operujesz tylko wajchą przy siedzeniu :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

janek82    3

witam pep14 najpierw powiedz ile masz dzwigni przy kierownicy? docisk dziala tylko przy kierownicy a jak ci nie dziala ta przy siedzeniu to moze byc rozdzielacz walniety

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pep14    1

Przy kierownicy mam dwie, ponieważ jedna, do tura, którego nie ma została zdemontowana. W sumie to zauważyłem dzisiaj że ta przy siedzeniu podnosi, ale bardzo wolno i muszę ją dociskać naprawdę mocno i do końca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Sprawdz czy krzyżak łączący dzwignie z regulatorem nie ma luzu, czy nakrętka którą jest przykręcony na oś regulatora jest dokręcona. Prawdopodobnie nie przełacza regulatora w pełne położenie na podnoszenie i bedziesz musiał to podregulować na cięgle koło dzwigni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czajens    3

Witam koledzy. Podłączę się pod temat. Mianowicie w moim Mtz-82 mocno grzeje się olej hydrauliczny, do tego stopnia że jak zaoram 1 ha to ta cała obudowa zbiornika oleju działa jak mały grzejnik. No i w tedy podnośnik traci moc. I teraz moje pytanie, czy ten typ tak ma? Gdyż poprzedni właściciel wyciął całą mu zbędna hydraulikę, zostawił tylko pompę rozdzielacz pod kierownicą, siłownik i jedna parę wyjść zewnętrznych. Zastanawiam się czy mam się doszukiwać czy coś sknocił czy po prostu kupić nową pompę, bo stara na rozgrzanym oleju ledwo co podnosi. Doradźcie coś :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Ja też tak miałem ale mi się nie grzał.Pytanie czy dobrze to przerobił.

Zobacz czy z prawej strony w rozdzielaczu masz podłączony dość cienki wężyk, który idzie do filtra oleju. Powinien on się znajdować między rurkami do szybko złączy.

Prawej strony rozdzielacza masz 3 otwory.

Górny i dolny jest duży a środkowy mały i tam powinien być założony ten wężyk.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czajens    3

No mam go podłączonego tak jak mówisz, widzie jesteś w temacie. A możesz mi zdradzić od czego jest to wyjście?

Edytowano przez czajens

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czyk21    0

witam. posiadam MTZ 82 84r z małą kabiną. W tamtym roku(2012) zrobiłem nim wszystkie prace polowe pod kukurydze po czym został odstawiony do garażu aż do dnia dzisiejszego kiedy chciałem zachoczyć mu 4skibowy pług fortshrita. Okazało się że nie ma mocy go podnieśc. Po podłączeniu hydrauliki do przyczepy, to samo. Nie może podnieśc kipra a oleju w skrzyni wręcz nadmiar(świeży). Jaka może być tego przyczyna ? Dodam żę w poprzednich pracach wszystko pracowało idealnie i w ogolne nic nie dawało oznak jakiejś przedawarii lub awarii. Panowie, pomóżcie !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Odpal go i próbuj podnosić i opuszczać ramiona bez obciążenia.

Hydraulika ma osobny zbiornik, nie ciągnie oleju ze skrzyni. Jeśli w skrzyni nadmiar to może uciekł z hydrauliki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czyk21    0

dzięki Panowie. muszę uważnie przeczytań instrukcję tej maszyny bo posiadam go jakieś 1,5roku więc dopiero zaczynam przygodę z mtz'em.

jutro od razu sprawdzę co z tym olejem i dam znać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czyk21    0

W zbiorniku jest 3/4 oleju. Ale słyszałem coś o 2 zaworach odpowiedzialnych za hydraulike i któryś z nich mógł się zaciąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak długo nie używałeś maszyny a tak właśnie jest w tym przypadku to mógł zaciąć się zawór w rozdzielaczu np poprzez jakiś paproch lub sam z siebie. Należałoby odkręcić dekielek od góry na wysokości dźwigni (po prawej stronie) kluczyk 13 odkręcasz i palcem wciskasz tłoczek powinien powrócić jak nie to odpalasz i dajesz dźwignie podnoszenia w górę powinna go wypchać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Skoro olej jest to tylko te zawory zostają. Znajomy tak miał po zimie jak ciągnik długo stał. Wtedy odpalał i do skutku podnosił i opuszczał puste ramiona. Olej się rozgrzewał i coś w końcu puszczało (prawdopodobnie zawór przelewowy) i już cały sezon chodził bez problemów.

Warto spróbować bo dostęp do zaworów jest tragiczny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arab1    23

Witam ,temat o podnośniku więc się zapytam ,czy można zastosować do MTZ zawór dławiący do siłownika o przepływie 50 l ,choć wyjścia przy zaworze są dosyć spore bo pół cala ,ale przepływ niby tylko 50 l ,a pompa ma przepływ 60 L z haczykiem i czy zbyt mały przepływ przez zawór nie spowoduje uszkodzenia pompy ,?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Tak nababrałeś że nie wiadomo o co chodzi. Siłownik nie ma przepływu. 50 to wydatek max pompy na minute. Na zasilanie siłownika możesz założyć zawór dławiący i wydatek pompy nie ma tu specjalnie nic do rzeczy. Nie uszkodzisz pompy. A gdzie i czemu chcesz go założyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arab1    23

No chcę go założyć tak jak piszesz na wąż zasilający siłownik ,tylko chodziło mi o to czy nie uszkodzi się pompa jak ten zawór ma maksymalny przepływ 50 l a pompa ponad 60 l,Dodam tylko że nie mam regulatora pod siedzeniem ,tylko siłownik jest podłączony bezpośrednio pod rozdzielacz pod kierownicą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Załóż zawór dławiący jednostronnego działania. Pompie nic się nie, prędkość opadania będziesz mógł regulować a hydraulika nie ucierpi.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Też to przerabiałem tylko, że ja założyłem na wąż zwykły nypel który zrobił mi tokarz z otworkiem w środku średnicy 1,5mm. Nie ma problemy z podnoszeniem maszyny (testowałem na dużym pługu obrotowym) a i opuszcza tak jak należy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Ja mam założony taki zawór 1/2'' https://www.google.pl/url?sa=i&rct=j&q=&esrc=s&source=images&cd=&cad=rja&docid=uxz5FmJHzY3swM&tbnid=tL3h1YZANkPkaM:&ved=0CAUQjRw&url=http%3A%2F%2Frolmetplus.pl%2F589-zawor-hydrauliczny-dlawiaco-zwrotny-vrfu-1-4-90.html&ei=tqeFUpzQJMTRtQbnpIC4Ag&bvm=bv.56643336,d.bGE&psig=AFQjCNFqXfSz7zsHvqMJVV5i6Q4o2Ibmag&ust=1384577325489490

Zakładanie dławika działającego w obie strony to taki średni pomysł bo powoduje niepotrzebne opory przy podnoszeniu. Jak już to można pokombinować z dławikiem od np obrotu trola.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arab1    23

Mam jeszcze jedno pytanie ,chciałbym założyć siłowniki pomocnicze i one są jednostronnego działania ,jak je podłączyć ? pod wąż zasilający idący do głownego siłownika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×