Skocz do zawartości
tomek15h

Dodatkowy rozdzielacz hydrauliki Ursus 1224

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
arek116    3

ja mam pompę od cyklopa pod filtrem powietrza. a co do przerzucenia hydrauliki to ja wolę jak są rurki bo po pierwsze wg. mnie estetyczniej to wygląda a po drugie w razie potrzeby rurkę można pospawać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
olgierdowyy    0

Witam,
Mam pytanko. Jestem zielony.
Mam opryskiwacz bury, belka sterowana jest elektrohydraulicznie - podnoszenie i poziomowanie poprzeczne - wiec wymaga stałego obiegu oleju. Opryskiwacz pracuje z Ursus 912. 
Jeden waz podlaczony pod zlacze ( od wywrotu przyczepy) drugi na powrót. Zeby był stały obieg to wajhe od traktorze musze miec caly czas w dół....ale wtedt traktor tak przymula ze pod gorke ma ciezko jechac :/
To normalne ? czy trzeba to podlaczyc jakos inaczej ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor14    33

Ja mam znów inne pytanie. Mam zamiar zamontować dodatkowy rozdzielacz. Czy zasilanie mógłbym wyprowadzić poprzez zamontowanie np trójnika tuż za pompą a przed rozdzielaczem tego k podnośnika a powrotu np w miejsce jednego ze spływów tylnych wyjść? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ginterpol    17

Witam,

Mam pytanko. Jestem zielony.

Mam opryskiwacz bury, belka sterowana jest elektrohydraulicznie - podnoszenie i poziomowanie poprzeczne - wiec wymaga stałego obiegu oleju. Opryskiwacz pracuje z Ursus 912. 

Jeden waz podlaczony pod zlacze ( od wywrotu przyczepy) drugi na powrót. Zeby był stały obieg to wajhe od traktorze musze miec caly czas w dół....ale wtedt traktor tak przymula ze pod gorke ma ciezko jechac :/

To normalne ? czy trzeba to podlaczyc jakos inaczej ?

W opryskiwaczu zastosowano elektrozawór który niema obiegu więc jeśli tłoczysz olej do rozdzielacza kiedy nie wykonujesz żadnych ruchów (podnoszenie/składanie/poziomowanie) to olej z ciągnika nigdzie nie płynie, jest to ślepe zasilanie. Jest na to sposób ale musiał byś wstawić zdjęcie całego bloku rozdzielacza.. może będę w stanie pomóc. 

 

Ja mam znów inne pytanie. Mam zamiar zamontować dodatkowy rozdzielacz. Czy zasilanie mógłbym wyprowadzić poprzez zamontowanie np trójnika tuż za pompą a przed rozdzielaczem tego k podnośnika a powrotu np w miejsce jednego ze spływów tylnych wyjść? 

Jest możliwość zamontowania rozdzielacza przed zasilaniem "plecaka" w ursusach c385 itd jak już koledzy próbowali z powyższych postów.

Nie wiem jaki rozdzielacz podłączali koledzy.. ale przykładowo taki rozdzielacz 

http://allegro.pl/rozdzielacz-hydrauliczny-40l-2-sekcyjny-i5266054179.html

ma zaślepione wyjście N gdzie trzeba odkręcić zaślepkę i zamienić na tuleję ciśnieniową którą możemy skierować dalej ciśnienie na zawór w plecaku. Wyjście T podłączamy do swobodnego spływu bo inaczej rozsadzi obudowy dźwigni bo tam może być maksymalnie 50bar..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez marcin7795
      Witam. Mam problem w ursusie1014 podnośnik opada bardzo wolno podnosi dobrze ostatnio jak dłubałem przy zaworze to są tam kulki i sprężynki to wyjąłem to później podnosił na dużych obrotach a na małych nie chciał podnosić i opadał bardzo szybko co się stało???
    • Przez mateunia19
      założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc
    • Przez malin1986x
      Witajcie , sprawa wygląda następująco   odpalam ciągnik  w układzie ze wzmacniaczem jest ciśnienie 13 bar jak jest już olej rozgrzeje i mam włączony napęd na zającu  to by utrzymać ciśnienie na poziomie 9 bar silnik muszę trzymać min,1300 obrotów. Wzmacniacz jest  cały zrobiony łącznie z małym pierścieniem pod podstawą , nowa mikropompa ,oba filtry, co może jeszcze być przyczyna? wszystko działa poprawnie wom nie staje  normalnie jeździ, ale wiadomo jak za małe ciśnienie  to wzmacniacz długo nie podziała.
    • Przez rafal13113
      witam
      mam takie pytanie do czego służy mikropompa w dużym ursusie i jakie mogą być objawy jeśli będzie ona nie sprawna
    • Przez Maciekkkk
      Witam, przy podnoszeniu podnośnikiem pompa strasznie wyje,jak załączam rozdzielacz by uruchomić ladowacz wyje jeszcze głośniej. Nawet jak nic nie jest używane to słychać jak warczy ale ciszej. I strasznie wolno mi opuszcza i w pewnym momencie się potrafi zaciac ale powolutku i jakoś opuści. Pomoże ktoś bo jak już głupieje z tą 9-setką
×