Skocz do zawartości
Zaloguj się, aby obserwować  
pawel6467

czujnik włączanie przedniego napedu?

Polecane posty

Wybrane dla Ciebie
pawel6467    0

Witam mam takie pytanko czy znajduje sie gdzie czujnik włączaja przedniego napędu?? ursus 12145

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi382    97

U mnie jest ale nie działa:) tzn kontrolka od od napędu jest ale nigdy nie świeciła a mnie to jest nie potrzebne. Wydaje mi się że czujnik będzie w przystawce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

ja mam ciągnik bez przedniego ale z tego co wiem a myślę, że wiem dobrze to nie ma takiego czujnika w zetorach jest tylko kontrolka od zaniku ciśnienia na mikro pompce odpowiedzialnej za ciśnienie na wzmacniaczu momentu, wom-ie oraz przednim napędzie. więc kolego tomi282 ciesz się że ci ta kontrolka nie świeci, bo by cię trochę pracy kosztowało :) a czujnik jest ( z tego co wiem) w rozdzielaczu a ten rozdzielacz znajduje się po kabina musisz zdjąć gumę tą co się na niej nogi trzyma i tam jest taka blacha na kilka śrub przykręcona, odkręcasz ją i powinno być widać czujnik oraz takie dźwignie od wzmacniacza bodajże. jeśli coś źle napisałem to mnie poprawcie, chodź nie sądzę. pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomi382    97

kontrolka od mikropompy jest z indeksem żółwia i zanim ciągnik stanął w polu często się ona świeciła. Po remoncie problem znikł. ;)

A mam konrolkę z indeksem /-/ i jest ona od przodka ale nawet sie nie zastanawiałem dlaczego nie świeci. Najważniejsze ze ciągnie B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scarface    2

Witam

gdzie znajdę czujniki od kontrolek załączania przedniego przedniego napędu ?

 

beztytuu345.jpg[/img]

Edytowano przez Scarface

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek83    15

W nowszych typach ursusów czujnik jest na rozdzielaczu włączania przedniego napędu przy przystawce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Quercus78    5

Witam!

Znalazłem ten temat i chciałem sie podłączyć.

Czy w U 904 można założyć czujnik i kontrolkę włączenia przedniego napędu? Mam rozdzielacz na linke. Jeśli macie jakieś pomysły to proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojjtas    2

witam

ja tez mam 914 i mam nowesz sprzegło od przedniego napedu i zdaje egzamin i nie przepuszcze jak to na płytki. druga sprawa jak jedziesz na ,,przodzie" dwujką szosowa to juz go słychac wiec kontrolka jest mi nie potrzebna ale jak ktos chce mi nie przeszkadza .pozdrawiam

 

witam

ja tez mam 914 i mam nowsze sprzegło od przedniego napedu zdaje egzamin i nie przepuszcza jak to na płytki. druga sprawa jak jedziesz na ,,przodzie" dwujką szosowa to juz go słychac wiec kontrolka jest mi nie potrzebna ale jak ktos chce .pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Też mam w 12145 4X4 załączne na linkę pod siedzeniem pasazera i czujnika nie ma nigdzie, gdzie go zamontować, i jaki kupić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Tam by trzeba było zamontować taki czujnik wyciągany taki jak jest w mercatorach 75 na światła stop i go tam jakoś zrobić żeby załączał styki.Muszę zobaczyć czy dało by się to wdrożyć w życie :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×