Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Nikita_Bennet    100

regeneracja rozdzielacza - ktoś badał ten temat ostatnie?

Na targach w Ostródzie była firma ROLCZAR i za regenerację podnośnika z rozdzielaczem wychodzi 900netto + wysyłka.

Czy korzystał ktoś z ich usług?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

grzesmaly    681

regenerowalem rozdzielacz tylko w innej firmie i troszke sie zdenerwowalem bo 3 razy rozbieralem bo zawor bezpieczenstwa w pierwszym byl zaciety

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


jack80    16

ja w c385 miałem tak ze na ciepłym nie podnosił,kupiłem rozdzielacz po regeneracji i lipa nawet na zimno pługa nie podniósł ,wiec do reklamacji okazało sie że był niesprawny ,kase oddali i kupiłem nowy 1700zł i jest teraz ok.A za regenerowany dałem 520 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nikita_Bennet    100

też wymieniałem rozdzielacz tyle że w C-330, brałem z tucholi na wymianę, zdałem stary a ten od nich trzymać trzyma ale widać że naprawiali z jakiegoś dobitego bo dzwignia rozklekotana. Dlatego teraz chce zregenerować poprawnie cały podnośnik z rozdzielaczem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mironrak    0

Witam. Mam w 385 rozwaloną tarczę od podnośnika, przez co gdy podniosę podnośnik do góry, nie utrzymuję się tylko od razu wypycha dźwignie i spada w dół. Czy można dokupić taką tarczę? W załączeniu dodaje zdjęcie jak to wygląda.post-65300-0-84656600-1458161896_thumb.jpgpost-65300-0-78498500-1458161927_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bartek500    7

Witam. Mam problem z podnośnikiem w c 385. Ciągnik mam od miesiąca i teraz rozpocząłem nim pierwsze orki. Dzieją się z nim cuda! Raz nie chce podnieś albo podnosi powoli i bardzo słychać pompę (od razu założyłem nowe filtry, ale to nic nie zmieniło). Raz jak podniesie to nie chce opuścić i tutaj poradziłem sobie tym że jak odkręcę korek który jest nad zaczepem tylnym i włożę dłuższy śrubokręt i uderzę to wtedy opuści. Potrafi podczas orki sam podnieś na maksa i od razu opuści i dalej jest normalnie. Pompa widać że jest nowa i ją słychać wiec ją wykluczam. Co może być przyczyną? Gdy wymieniałem filtry to na starych było trochę osadu ale czy wymiana oleju coś na to pomoże? (wydaje mi się że olej w skrzyni i moście jest jeden? jeżeli się nie mylę to ile go jest? ok 40 litrów?)  Wydaje mi się że to coś z rozdzielaczem jest nie tak, ale nie jestem pewien. W ciągniku zamontowany jest drugi zewnętrzny rozdzielacz plus 4 wyjścia ale wydaje mi się że to nie ma nic z tym wspólnego bo na trójniku przełączam na który rozdzielacz ma iść. Miał ktoś podobne problemy albo ktoś ma pomysły w czym szukać? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jack80    16

u mnie było podobnie,czasem się zaciął  i słabo podnosił,więc zdjąłem podnośnik i w rozdzielaczu był kawałek jakiegoś metalu,zacinanie zniknęło ale problem pozostał z podnoszeniem ,wymieniłem na regenerowany i to samo ,dopiero nowy oryginalny i jest spokój.a takie wariacje jak piszesz wskazują na rozdzielacz ,ale wyjmij rozdzielacz bo może coś wpadło lub cos z zaworem jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nikita_Bennet    100

a ja dzwoniłem wczoraj do firmy rolczar a jutro drydnę jeszcze w jedno miejsce - regeneracja podnośnika w tej pierwszej firmie wraz z rozdzielaczem to 1000zł netto.

 

Z racji że poszedł mi przewód od WOMu i muszę wyjąć siedzenie+podłogę itp to także wyślę na regenerację podnośnik bo trochę cieknie z ramion i coś rozdzielacz się przycina (filtry czyste, olej wymieniany z 100-200mtg temu). W sumie to parę śrub.

 

Po prostu wysłać całość i niech regenerują. Potem w robotę i jak coś nie tak to na gwarancję. Kiedyś tak zrobiliśmy w C-385 i chodził ten regenerowany przez kilka lat i u następnego właściciela też chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bartek500    7

z tą regeneracją widzę że to loteria jak się trafi, najgorzej jak tylko przeczyszczą go.  A ile może kosztować sama regeneracja rozdzielacza? Czy lepiej regenerować całość aby wszystkie cięgiełka razem ze sobą dobrze działały. W środę jadę do mechanika co dobrze o nim słyszałem, że po prostu robi wszystko konkretnie. 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jack80    16

Witam. Mam problem z podnośnikiem w c 385. Ciągnik mam od miesiąca i teraz rozpocząłem nim pierwsze orki. Dzieją się z nim cuda! Raz nie chce podnieś albo podnosi powoli i bardzo słychać pompę (od razu założyłem nowe filtry, ale to nic nie zmieniło). Raz jak podniesie to nie chce opuścić i tutaj poradziłem sobie tym że jak odkręcę korek który jest nad zaczepem tylnym i włożę dłuższy śrubokręt i uderzę to wtedy opuści. Potrafi podczas orki sam podnieś na maksa i od razu opuści i dalej jest normalnie. Pompa widać że jest nowa i ją słychać wiec ją wykluczam. Co może być przyczyną? Gdy wymieniałem filtry to na starych było trochę osadu ale czy wymiana oleju coś na to pomoże? (wydaje mi się że olej w skrzyni i moście jest jeden? jeżeli się nie mylę to ile go jest? ok 40 litrów?)  Wydaje mi się że to coś z rozdzielaczem jest nie tak, ale nie jestem pewien. W ciągniku zamontowany jest drugi zewnętrzny rozdzielacz plus 4 wyjścia ale wydaje mi się że to nie ma nic z tym wspólnego bo na trójniku przełączam na który rozdzielacz ma iść. Miał ktoś podobne problemy albo ktoś ma pomysły w czym szukać? 

i jak podnośnik zrobiony?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mat_6    0

Mam problem z podnośnikiem , jak mam zaczepimy plug to bardzo szybko się opuszcza wręcz wali o ziemię. Co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bartek500    7

Wymieniłem cały podnośnik w firmie z kalisza za 1100zł. Działa bezproblemowo tak jak powinien. Może dało się to taniej zrobić ale ja nie żałuje bo jedynie co musiałem zrobić to odkręcić jeden i przykręcić drugi. Oleju nie wymieniałem bo jest jak nowy, jedynie nowe filtry pozakładałem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nikita_Bennet    100

a ja będę musiał zdejmować cały plecak jeszcze raz i na reklamację.

Niby po regeneracji (1350zł) a wygląda gorzej niż ten zdany, po założeniu przy pługu starej unii grudziądz niewielki wyciek  z okolic gdzie są przykręcone te dźwignie do podnośnika. Poczekam jeszcze na talerzówkę 2,7 Unii i zobaczę jak będzie działać.

Najgorsze że w tej samej firmie robiliśmy z 10 czy 15 lat temu podnośnik do C-385 i był zrobiony elegancko, ładnie podnosił, zero wycieków i długo działał bo następny właściciel jeszcze długo ciągnik męczył.

Edytowano przez Nikita_Bennet

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam mam mianowicie iny problem w moim ursusie 1014 podnośnik powoli opuszcza jest to problem szczególnie przy letkich maszynach trzeba chwile postać aż opadnie podobny problem jest podczas zatrzepiania maszyn co może byc przyczynom dodam ze dobrze podnosi 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jack80    16

byc może zawór pod siedzeniem taki z pokrętłem,nie wiem czy posiadasz taki w swoim podnośniku.


160449.jpg?1477410613


byc może zawór pod siedzeniem taki z pokrętłem,nie wiem czy posiadasz taki w swoim podnośniku.


160449.jpg?1477410613tak to wygląda

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam ja mamtaki problem iz na zimyn oleju podnosnik dziala bez problemu i obrot ploga tez.ale jak sie zagrzeje to nie chce podnisc ani obrocic  a jak juz bardo powoli podnosi i obraca.i jak podnieste to z tylu slychac jakby skrzypienie. co  to moze byc?? jest jeszcze taka sprawa ze jak go zgasze i odpale to podniesie i obroci troche lepiej i w miare hydraulika dziala ale przez moment. i potem spowrotem to samo. olej przy pompie jest ciemnawy a w skrzyni jak patrze po bagnecie jest w miare czysty  i jasny. pomocy bo juz sam nie wiem co to moze byc. jeden filtr jak zprawdzalem jest czysty. czy ma jeszcze gdzies jakie filtr?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jack80    16

witam ja mamtaki problem iz na zimyn oleju podnosnik dziala bez problemu i obrot ploga tez.ale jak sie zagrzeje to nie chce podnisc ani obrocic  a jak juz bardo powoli podnosi i obraca.i jak podnieste to z tylu slychac jakby skrzypienie. co  to moze byc?? jest jeszcze taka sprawa ze jak go zgasze i odpale to podniesie i obroci troche lepiej i w miare hydraulika dziala ale przez moment. i potem spowrotem to samo. olej przy pompie jest ciemnawy a w skrzyni jak patrze po bagnecie jest w miare czysty  i jasny. pomocy bo juz sam nie wiem co to moze byc. jeden filtr jak zprawdzalem jest czysty. czy ma jeszcze gdzies jakie filtr?

a co to ciągnik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Comandor    0

Witam w moim Ursusie 1222 podnośnik pod dużym obciążeniem podnosi lecz nie chce opuszczać,wymieniłem pompę i to samo.Możę wiecie coś na ten temat??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

MF675ursus    73

Zaprowadź do mechanika bo widzę że wymieniasz części na pałę, bez pomierzenia ciśnień czy chociażby przemyślenia...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Nikita_Bennet    100

a ja mam szybie pytanie.

Podnośnik/plecak ciężki ursus/zetor.

Były podobno 3 wersje.

W tym ogłoszeniu są różnice: https://www.olx.pl/oferta/podnosnik-ursus-c-360-c-385-zetor-naprawa-regeneracja-rok-gwarancja-CID619-ID7KVyH.html#f4d3595aa0

 

Czym tak naprawdę w użytkowaniu różni się wersja 2 od 3 (z zaworem kompensacyjnym)?

Ewentualnie która jest lepsza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pigmei    68

Szybka odpowiedź

Masz pompkę tłoczkową wspomagającą podnośnik? To właśnie pod ten zawór podłącza się przewód który ją zasila

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nikita_Bennet    100

Dobrze wiedzieć. Thx.

Pompki raczej nie mam bo nic pod to nie jest podłączone to raz a dwa zauważyłbym ją przy rozjeżdżaniu ciągnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez Dalas3345
      Witam wszystkich
      Posiadam ten ciągnik juz kilka lat kupilem go w 2011 roku zrobilem nim juz ponad 1100mtg i wszytko okej ale wciąż mnie nurtuje jedna kwestia. Dlaczego dymi jak mu sie da gazu? Z malych obrotow jak sie wkreca to kopci dopiero jak zlapie te 1500obr turbina jakby da mu dosyc powietrza i juz nie ma dymu i odrazu czuc sile. czy byla by to wina turbiny? ktos moze cos kombinowal w tej kwesti? dla mnie to jest dziwne powinien dostawac silnik dosyc powietrza juz na maych obrotach to by nie dymil tak mi sie wydaje moze ktos cos podpowie? moze jakis posiadacz takiego traktora cos z tym robil?
    • Przez wojtek8244
      Witam,
      Posiadam ciągnik Renault 551 (nowy zakup) i piszę na forum do posiadaczy tego ciągnika, bo mam problem. Gdzie jest w tym ciągniku włączanie świecy płomieniowej? Robi się zimno i przydałoby się trochę podgrzać, z tego co mi się wydaje to włączanie jej jest w stacyjce, ale nie jestem pewny dlatego pytam. Sprawdzone było multimetrem i nie ma napięcia na świecy, sprawdzenie świecy czy jest dobra to żaden problem bo na pewno jest dobra, tylko potrzebuje informacji gdzie jest włączanie jej?
    • Przez wladek_t25
      Witam
      Po odpaleniu na jałowym bietu gdybdodaje gazu to z 700 obr. na 1800 zbiera się elegancko, lecz sprawa się typie gdy chwilę pojeżdze. Pod lekkim oporem wejście z 900 obr. na 1500-1600 to zajmuje z 10 sekund!! Nie wiem w czym rzecz, od średnich do max obr. wkręca się tak jak powinien. Pompa po regeneracji, nowa sekcja. Próbowałem delikatnie podregulować dawkę paliwa na większą, i to też nic nie dało. Kąt wtrysku idealny, co do mm. Co robić Panowie? Mam drugą pompę Ale w niej trzeba by było ustawić poprawną dawkę paliwa na stole probierczym. Jest może ktoś z okolic Elbląga i mógł polecić dobrego pompiarza? Ja zawiozłem do niby specjalistycznego zakładu to zmienili sekcję i mi ją oddali, nawet na stole jej nie regulawali bo założyłem ją to musiałem obroty regulawać i ten wkręt stop od gaszenia bo wykręcili. Zawiozłem drugiego zakładu w okolicy to opowiedzieli że pomp od ruskich nie przyjmują...
×