Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
robson79    1

W swoim 912 wkręciłem w gniazdo wywrotu zegar i po włączeniu dźwigni od 190 do 192bar-a i to jest poprawnie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 

 

kolego sprawdz pompe na dekielku z tylu lubia sobie walnac oringi jesli pompa bedzie dobrze to moze sie frez wypierdzielil od napendu pompy

 

 

 

 

Napęd działa, pompa się grzeje w czasie pracy. Nie da rady zaciągnąć oleju.

Odkręciłem i 1 oring pęknięty, brakowało z 1cm, drugi naderwany. I jakieś pierścionki z tworzywa tam są? Bo jakiś plastik tam znalazłem, jakby resztki z tworzywa.

Edytowano przez paktofonikas1987

sprzedam

 opony 420/70r24    www.olx.pl/oferta/opony-420-70r24-zam-14-9-r24-480-65r24-CID757-IDtMf7z.html

Opryskiwacz Pilmet 2000 

www.olx.pl/oferta/pilmet-2018-2000l-opryskiwacz-nie-hardi-ray-berthoud-krukowiak-CID757-IDuVhk9.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzesmaly    691

Jak dobrze pamietam z tylnego mostu bieze olej skoro filtry sa czyste to moze smok jest zapchany tak glupio powiem ale dmuchnij w obudowy filtrow powietrzem moze gdzies jakis sylikon albo cos zapchalo kanal pompe z tego co mi sie wydaje masz z tucholi zestaw naprawczy u nich kosztuje tyle co nowa pompa u mnie byla wzmocniona i i miala oringi 3x32 dwie sztuki 2x9 dwie sztuki i jeden 2x70 bo skoro oringi leza to pompa nie ma prawa podac oleju sam sie przekonalem i przezto tez sie grzeje i oringi sa zwenglone bo w zasadzie mieli olej tylko zebys nie zalozyl odwrotnie dekielka bo zmienisz jej kierunek pompowania oleju jak bedzie dobrze to musisz sie liczyc z wymiana pompy na nowa

Edytowano przez grzesmaly

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sqadak    0

Witam, chcę kupić do osiemdziesiątki pług 3 skibowy obrotowy, znalazłem dosyć duży pług firmy baeke, waży około 800kg założyłem go do osiemdziesiątki i bez problemu podniósł go, ale jak jest podniesiony to go nie obróci, nie ma ciśnienia w wężach hydrauliki, na opuszczonym obraca bez problemy, nic nie daje zmian położenia dźwigni wyrównywwacza i różna wysokość poniesienia. Przyczepę kipruje na wolnych obrotach 6t, tak więc myślę że oleju będzie ok. Wogóle czy osiemdziesiątka da sobie radę z obrotówką, czy lepiej szukać jakiś duży pług zagonowy?

Edytowano przez sqadak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sqadak    0

Ursus robi na 10h kl 2 i 3 trochę pagurkowaty teren, oleju myślałem że jest ok skoro kipruje przyczepę bez problemu, półbiegi też dobrze chodzą, ewentualnie ile dolać oleju do której kreski bo ich chyba jest 3 jeśli dobrze pamiętam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sqadak    0

Oleju mam do pierwszej kreski, dzisiaj sprawdzałem i z pustym TUZ przy włączaniu kipra słychać obciążenie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grześ    3

Panowie , mam taki problem w c-385 .

 

Mianowicie wczoraj orałem , rano gdy był zimny podnosił "skokowo" - ok powiedzmy ,że ma prawo (choć teraz nie jestem tego taki pewien ) , pojechałem orać , rozgrzał się - podnosił bardzo ładnie , przyjechałem do domu w srodku dnia , po kilku godzinach znów pojechałem , znowu podnosił "skokowo" przejechałem kilka razy i powinien już podnosić ładnie a on nadal tak szarpał powolutku do góry - wpadłem na pomysł by włączyć i wyłączyć pompę (pod schodkami) - pomogło zaczął znowu płynnie i ładnie podnosić .

Dziś pojechałem wykańczać orkę - myślałem ,że będę musiał pług z pola ściągać innym ciągnikiem bo za cholere nie chciał podnieść :mellow: kilka - kilkanaście razy włączałem i wyłączałem pompę - w końcu podniósł "skokowo" szarpiąc przy tym (jak to zwykle bywało rano) .

 

Na mój rozum jakiś frez , tryb , wypust się wyrobił i nie chce włączać pompy (teraz sobie myślę ,że to to powodowało szarpanie gdy był zimny olej ) , zdjąłem tą pokrywkę z dzwignią przy pompie i się załamałem bo nie widzę możliwości wykręcenia tej pompy (jak patrzę po zdjęciach nowych pomp to są tam tylko 2 śrubki ?) , czytałem ten temat i boję się ,że to może być jakieś uszkodzenie mechanizmu sprzęgającego pompę ? A tego nie można naprawić bez rozpoławiania ?

 

Chyba się załamię , bo orki jeszcze sporo , ale najgorsze jest ,że mam większy agregat i nie pociągnę go innym ciągnikiem ...

 

 

EDIT: wyjąłem pompę , nie widzę żadnej nie prawidłowości w niej , frez w najlepszym stanie , ręką nie mogę jej przekręcić , jest produkcji "Hydrotor" czy jakoś tak z 2004 roku .

 

Czyli kłania się rozpoławianie :( Ktoś ma pojęcie ile kosztują części ?

Mam podobny problem z 914. Pojawił się po remoncie wzmacniacza. Filtry wymienione. Tur działa bez zarzutu a podnośnik sobie powolutku cyka do góry obojętnie ile jest obciążony. W czym problem?


The Truth Is Out There

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    9

Mam taki problem, że c-385 za nisko mi podnosi. Wieszaki mam dane już najwyżej i oleju też jest dość w skrzyni. Gdzieś kiedyś na forum napotkałem, że jest gdzieś jakas regulacja wysokości podnoszenia (jakaś śruba chyba), ale teraz nie mogę tego znaleźć. Jak to przestawić, żeby nie ruszać ramion na frezach? Jest to uciążliwe przy pługu bo jak ustawie żeby równo orał na łączniku, to tylna skiba idzie po ziemi. Próbowałem przestawiac na otworach łącznik i jest teraz ustawione najlepsze z możliwych ustawienie, ale tylna skiba dalej po ziemi.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam problem mój Ursus 1012 90r dzisiaj po wyjeździe z garażu z chęcią założenia pługa nie chce podnosić coś się zacieło....Myślę sobie że zaworek się zacioł ale mam problem ze znalezieniem jego,czy ktoś podpowie gdzie dokładnie się on znajduje? Chcę jechać orać bo popadało a tu na starcie problem:(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sawka12    0

Mam pytanie mam problem gdy cos ciężkiego podnosze to słysze jak mocno obciażona jest pompa a z okolic rozdzielacza słysze takie cpykanie jak by za duże ciśnienie, az ostatnim razem wywaliło mi przewód na skrzyni biegów co to może być.??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesmaly    691

Zawor bezpieczenstwa w rozdzielaczu. ja mam w swojej 385 jak zapinam agregat z siewnikiem to na rozlozonym hydropaku przy podnoszeniu popiskuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesmaly    691

On jest wkrecony w rozdzelacz okolo 15cm dlugi i 25mm gruby rozkrec go moze cos sie poprostu sie w nim zacielo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcincc360    58

Panowie mam problem z moim 1212

Otóż podnośnik mi działa super podnosi prawie 1000kg agregat..

Gorzej z hydrauliką zewnętrzną ..

Talerzówke podnosi na siłowniku elegancko a wlasnie agregat 3.6 nie może złożyć tak troche ruszy nim i gdy mu pomogę delikatnie złożyć agregat to już idzie super o co chodzi ? :)


Gdy Ci smutno, gdy Ci źle weź URSUSA przejedź się!!!
Poszukuje ciężkiego ursusa może być nie na chodzie byle by miał przedni napęd.:)
Kupię przedni napęd do szóstki !!!! :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kleine100    3

Witam U 1034 słabo podnosi, tzn jak 2 lata temu kupiłem talerzówkę z wałem waga ok 900kg dosyć długa to ją podnosił normalnie, po roku na gorącym oleju już nie podnosił do pełnej wysokości, a teraz na jesieni to ledwo odrywał od ziemi. Po robocie wymieniłem filtr ten papierowy, a ten drugi wyczyściłem, olej jest czysty, pompa hydrotor 19. Teraz mam zamiar jeszcze pomierzyć ciśnienie na wyjściu hydrauliki zewnętrznej no i jeśli będzie za niskie, to czy można zmierzyć ciśnienie na pompie, w ten sposób bym wiedział czy problem jest w pompie czy w rozdzielaczu. Może jest inny sposób, żeby sprawdzić co tam szwankuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomus88xD    19

może mi ktoś napisać w jakiej kolejności jest regulacja podnośnika siłowa ciśnieniowa itp ?

Edytowano przez tomus88xD

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sawka12    0

Mam pytanie czy zawor który jest w rozdzielacza ze sprężyną on powinien chodzić czy być nieruchomy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez andrzej_ka
      Dzień dobry,
      chciałbym zrobić maskę (tylko przód) która jest taka sama lub bardzo podobna do tej którą Ursus 1234 ma fabrycznie.
      Mam blachy oraz giętarkę ale niestety do tego wszystkiego brakuje mi jej wymiarów. Mam prośbę, czy ktoś z was kto posiada taki model mógłby mi dostarczyć potrzebne informacje które zaznaczyłem na obrazku oraz dosłał kilka dodatkowych zdjęć z bliska oraz jak jest otworzona.
      Z góry bardzo dziękuje. Miłego!

    • Przez KrychxU
      Witam, interesuje mnie wasza opinia na temat wałów przyłączanych do pługa.
      Mam zamiar zainwestować w packomat, pług 4 skibowy a ciągnik 1614. Na spokojnie da sobię radę.
      Tylko sęk w tym że mam większą część pól w kształcie klinów, czytałem opinie że packomat na takie pola wmiarę daje radę bo najlepszy jest ten na przedni TUZ.
      Ale nie posiadam Tuz'a, ani nie planuję zakupu to interesują mnie dwa typy wałów, packomat lub ciągany.
      "Ciągany" z tego co wyczytałem lepiej uprawia glebę , poprzez to że ma większą średnice pierścieni oraz dwa rzędy tych pierścieni, ale packomat łatwiej przetransportować.
      I tu mam dwa pytania, czy np. podczas orki gdy na torze jazdy mam przeszkodę to czy mogę złożyć, przestawić ten packomat bez żadnych konsekwencji?
      I druga kwestia, Schemat wygląda tak: Orka(1614),nawozy(30),uprawa agregatem(1614),siew(30),bronowanie(30) czy to by mi się opłaciło ?
      Co z tego schematu mógłbym wykreślić po zakupie wału, bo zaprezentowałem schemat uprawy wiosennej, pożniwna różni się tym że po orce bronuję 30.
      Liczę na pomoc 😉
      PS. Gleby mam lekkie i średnie, ale większość lekkie 3,4,5 klasa. 
       

    • Przez Folenka
      Więcej informacji pod poniższym linkiem
      https://www.olx.pl/oferta/ciagnik-ursus-c-325-330-z-turem-CID757-IDv5WF4.html
       
    • Przez bartekcuber
      witam mam problem z ciśnieniem oleju silnika na zimnym ma 4,5 atmosfery a na gorącym nie całe 1 miezone zegarem ściągnąłem misę by zobaczyć panewki nie które panewki główne są one koloru szarego metalicznego a miejscami jakby żółte i tu pytanie czy to żółte to jest wyrobienie się panewki ?
    • Przez CASE77
      Ktos zna jak nazywał sie ursus który był wysyłany do ameryki były one xhyba niebieskie 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.