Skocz do zawartości

Polecane posty

robson79    1

W swoim 912 wkręciłem w gniazdo wywrotu zegar i po włączeniu dźwigni od 190 do 192bar-a i to jest poprawnie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 

 

kolego sprawdz pompe na dekielku z tylu lubia sobie walnac oringi jesli pompa bedzie dobrze to moze sie frez wypierdzielil od napendu pompy

 

 

 

 

Napęd działa, pompa się grzeje w czasie pracy. Nie da rady zaciągnąć oleju.

Odkręciłem i 1 oring pęknięty, brakowało z 1cm, drugi naderwany. I jakieś pierścionki z tworzywa tam są? Bo jakiś plastik tam znalazłem, jakby resztki z tworzywa.

Edytowano przez paktofonikas1987

sprzedam

 opony 420/70r24    www.olx.pl/oferta/opony-420-70r24-zam-14-9-r24-480-65r24-CID757-IDtMf7z.html

Opryskiwacz Pilmet 2000 

www.olx.pl/oferta/pilmet-2018-2000l-opryskiwacz-nie-hardi-ray-berthoud-krukowiak-CID757-IDuVhk9.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzesmaly    690

Jak dobrze pamietam z tylnego mostu bieze olej skoro filtry sa czyste to moze smok jest zapchany tak glupio powiem ale dmuchnij w obudowy filtrow powietrzem moze gdzies jakis sylikon albo cos zapchalo kanal pompe z tego co mi sie wydaje masz z tucholi zestaw naprawczy u nich kosztuje tyle co nowa pompa u mnie byla wzmocniona i i miala oringi 3x32 dwie sztuki 2x9 dwie sztuki i jeden 2x70 bo skoro oringi leza to pompa nie ma prawa podac oleju sam sie przekonalem i przezto tez sie grzeje i oringi sa zwenglone bo w zasadzie mieli olej tylko zebys nie zalozyl odwrotnie dekielka bo zmienisz jej kierunek pompowania oleju jak bedzie dobrze to musisz sie liczyc z wymiana pompy na nowa

Edytowano przez grzesmaly

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sqadak    0

Witam, chcę kupić do osiemdziesiątki pług 3 skibowy obrotowy, znalazłem dosyć duży pług firmy baeke, waży około 800kg założyłem go do osiemdziesiątki i bez problemu podniósł go, ale jak jest podniesiony to go nie obróci, nie ma ciśnienia w wężach hydrauliki, na opuszczonym obraca bez problemy, nic nie daje zmian położenia dźwigni wyrównywwacza i różna wysokość poniesienia. Przyczepę kipruje na wolnych obrotach 6t, tak więc myślę że oleju będzie ok. Wogóle czy osiemdziesiątka da sobie radę z obrotówką, czy lepiej szukać jakiś duży pług zagonowy?

Edytowano przez sqadak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sqadak    0

Ursus robi na 10h kl 2 i 3 trochę pagurkowaty teren, oleju myślałem że jest ok skoro kipruje przyczepę bez problemu, półbiegi też dobrze chodzą, ewentualnie ile dolać oleju do której kreski bo ich chyba jest 3 jeśli dobrze pamiętam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sqadak    0

Oleju mam do pierwszej kreski, dzisiaj sprawdzałem i z pustym TUZ przy włączaniu kipra słychać obciążenie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grześ    3

Panowie , mam taki problem w c-385 .

 

Mianowicie wczoraj orałem , rano gdy był zimny podnosił "skokowo" - ok powiedzmy ,że ma prawo (choć teraz nie jestem tego taki pewien ) , pojechałem orać , rozgrzał się - podnosił bardzo ładnie , przyjechałem do domu w srodku dnia , po kilku godzinach znów pojechałem , znowu podnosił "skokowo" przejechałem kilka razy i powinien już podnosić ładnie a on nadal tak szarpał powolutku do góry - wpadłem na pomysł by włączyć i wyłączyć pompę (pod schodkami) - pomogło zaczął znowu płynnie i ładnie podnosić .

Dziś pojechałem wykańczać orkę - myślałem ,że będę musiał pług z pola ściągać innym ciągnikiem bo za cholere nie chciał podnieść :mellow: kilka - kilkanaście razy włączałem i wyłączałem pompę - w końcu podniósł "skokowo" szarpiąc przy tym (jak to zwykle bywało rano) .

 

Na mój rozum jakiś frez , tryb , wypust się wyrobił i nie chce włączać pompy (teraz sobie myślę ,że to to powodowało szarpanie gdy był zimny olej ) , zdjąłem tą pokrywkę z dzwignią przy pompie i się załamałem bo nie widzę możliwości wykręcenia tej pompy (jak patrzę po zdjęciach nowych pomp to są tam tylko 2 śrubki ?) , czytałem ten temat i boję się ,że to może być jakieś uszkodzenie mechanizmu sprzęgającego pompę ? A tego nie można naprawić bez rozpoławiania ?

 

Chyba się załamię , bo orki jeszcze sporo , ale najgorsze jest ,że mam większy agregat i nie pociągnę go innym ciągnikiem ...

 

 

EDIT: wyjąłem pompę , nie widzę żadnej nie prawidłowości w niej , frez w najlepszym stanie , ręką nie mogę jej przekręcić , jest produkcji "Hydrotor" czy jakoś tak z 2004 roku .

 

Czyli kłania się rozpoławianie :( Ktoś ma pojęcie ile kosztują części ?

Mam podobny problem z 914. Pojawił się po remoncie wzmacniacza. Filtry wymienione. Tur działa bez zarzutu a podnośnik sobie powolutku cyka do góry obojętnie ile jest obciążony. W czym problem?


The Truth Is Out There

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    9

Mam taki problem, że c-385 za nisko mi podnosi. Wieszaki mam dane już najwyżej i oleju też jest dość w skrzyni. Gdzieś kiedyś na forum napotkałem, że jest gdzieś jakas regulacja wysokości podnoszenia (jakaś śruba chyba), ale teraz nie mogę tego znaleźć. Jak to przestawić, żeby nie ruszać ramion na frezach? Jest to uciążliwe przy pługu bo jak ustawie żeby równo orał na łączniku, to tylna skiba idzie po ziemi. Próbowałem przestawiac na otworach łącznik i jest teraz ustawione najlepsze z możliwych ustawienie, ale tylna skiba dalej po ziemi.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam problem mój Ursus 1012 90r dzisiaj po wyjeździe z garażu z chęcią założenia pługa nie chce podnosić coś się zacieło....Myślę sobie że zaworek się zacioł ale mam problem ze znalezieniem jego,czy ktoś podpowie gdzie dokładnie się on znajduje? Chcę jechać orać bo popadało a tu na starcie problem:(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sawka12    0

Mam pytanie mam problem gdy cos ciężkiego podnosze to słysze jak mocno obciażona jest pompa a z okolic rozdzielacza słysze takie cpykanie jak by za duże ciśnienie, az ostatnim razem wywaliło mi przewód na skrzyni biegów co to może być.??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesmaly    690

Zawor bezpieczenstwa w rozdzielaczu. ja mam w swojej 385 jak zapinam agregat z siewnikiem to na rozlozonym hydropaku przy podnoszeniu popiskuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesmaly    690

On jest wkrecony w rozdzelacz okolo 15cm dlugi i 25mm gruby rozkrec go moze cos sie poprostu sie w nim zacielo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcincc360    57

Panowie mam problem z moim 1212

Otóż podnośnik mi działa super podnosi prawie 1000kg agregat..

Gorzej z hydrauliką zewnętrzną ..

Talerzówke podnosi na siłowniku elegancko a wlasnie agregat 3.6 nie może złożyć tak troche ruszy nim i gdy mu pomogę delikatnie złożyć agregat to już idzie super o co chodzi ? :)


Gdy Ci smutno, gdy Ci źle weź URSUSA przejedź się!!!
Poszukuje ciężkiego ursusa może być nie na chodzie byle by miał przedni napęd.:)
Kupię przedni napęd do szóstki !!!! :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kleine100    3

Witam U 1034 słabo podnosi, tzn jak 2 lata temu kupiłem talerzówkę z wałem waga ok 900kg dosyć długa to ją podnosił normalnie, po roku na gorącym oleju już nie podnosił do pełnej wysokości, a teraz na jesieni to ledwo odrywał od ziemi. Po robocie wymieniłem filtr ten papierowy, a ten drugi wyczyściłem, olej jest czysty, pompa hydrotor 19. Teraz mam zamiar jeszcze pomierzyć ciśnienie na wyjściu hydrauliki zewnętrznej no i jeśli będzie za niskie, to czy można zmierzyć ciśnienie na pompie, w ten sposób bym wiedział czy problem jest w pompie czy w rozdzielaczu. Może jest inny sposób, żeby sprawdzić co tam szwankuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomus88xD    19

może mi ktoś napisać w jakiej kolejności jest regulacja podnośnika siłowa ciśnieniowa itp ?

Edytowano przez tomus88xD

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sawka12    0

Mam pytanie czy zawor który jest w rozdzielacza ze sprężyną on powinien chodzić czy być nieruchomy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez UrsusJohnDeereTeam
      Witam mam pytanie do czego sluzy te cięgło? Oraz drugie pytanie czemu gdy włączam wałek jest zgrzyt,mimo to że sprzeglo jest ksiazkowo wyregolowane
       

    • Przez Misiak1177
      Witam, mam problem taki, że w 16 stuka mi coś w okolicy wałka rozrządu na wolnych obrotach to słychać najbardziej, jak dodam gazu to się ucisza, nie mam pojecia co jest napewno nie głowica, ani dół silnika stawiam na popychacze zaworowe te miseczki w które wkłada się laskę popychacza, miał ktoś taki przypadek lub wie co się dzieje gdy te miseczki są podjechane ?
    • Przez adhock
      Cześć wszystkim,
      Ściągnąłem dzisiaj głowicę w swoim ciapku do regeneracji i to co zobaczyłem lekko podcięło mi nogi.... w kanałach wodnych głowicy znalazłem kawałki drutu:

       
      sporo tego drutu jeszcze tam zostało ale nie mogę go wyciągnąć....  ten ciągnik jeździł tak ze 20 lat....
       
      Spotkaliście się z czymś takim ???
       
    • Przez ferdek3085
      witam, podczas orki podnosnik przestal podnosic. Na panelu podczas pracy zaczely migac kontrolki gora-dol podczas podnoszenia pluga i pali sie kontrolka stop. Z panelu w kabinie nie opuszcza ani nie podnosi, na blotnikach rowniez. Dzialaja jedynie te mechaniczne przyciski znajdujace sie kolo silownika z prawej strony, wciskajac je bez problemu podnosi i opuszcza.. co sie dzieje ?
    • Przez padom86
      Witam wszystkich.
      Mam problem z dostaniem na składnicach bagnet - wskaźnik układu hydrauliki do Ursusa 5314 1997r. W katalogu części widnieje symbol: 3028 997 M91. Obecnie jest włożony korek na rurkę aby żaden syf ne szedł do hydrauliki. Ciągnik teść kupił kilka lat temu od handlarza. Dopóki ciągnik nie zaczął pracować w prasą rolującą i nie został zamontowany TUR temat układu hydrauliki teść zaniedbał...
      Po wizycie w kilku składnicach każdy rozkłada ręce - brak... Na jednej ze składnic padła sugestia, że ciągnik to wersja export, więc temu nie ma i warto poszukać sobie gdzieś na szrocie ew jakiś podobny i dociąć go na odpowiednią długość.
      Moje pytania:
      1. jaka jest długość takowego bagnetu?
      2. gdzie można kupić taki wskaźnik?
      3. od jakiego ciągnika może pasować? (ewentualnie symbol katalogowy)
      Lanie oleju na ślepo raczej nie wchodzi w grę...


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.