Polecane posty

Wybrane dla Ciebie
mateunia19    0

założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek    3

najpierw wymien fiter oleju, jak nic nie da to wymien pompe podnosnikową odrazu kup najlepiej wzmocniona, i najlepiej zaslep pompke wspomagającą bo ona czesto jest przyczyną takiego zachowania,

tez moze byc taki przypadek jak umnie czyli wszytsko nowe i sie ciagle chrzani i nie bedzie nigdy działac chyba

pozatym wczoraj załozyłem juz taki temat a c 385 i 1614 mają taki sam podnsnik, najlepiej połoczyc te dwa tematy :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateunia19    0

ale mi podnośnik nie opuszcza tylko gdy się często podnosi to po pewnym czasie podnośnik wolniej podnosi. A jak podniesie to sam nie opuszcza więc problem jest tylko z podnoszeniem. Podnośnik w moim ursusie nie ma wzmacnianego podnośnika więc to nie jest chyba wina pompki wspomagającej.

Ile kosztuje nowa pompa podnośnikowa???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Wojtek    3

pompa wzmocniona kosztuje około 450zl, powodów moze być kilka tak jak pewnie umnie, może to powodować rozdzielacz, którys z zaworów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zts    3

Zalej skrzynie nowym olejem Hipol 6. Pewnie jakiegoś barszczu masz nalane w skrzyni :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zts    3

Oleju powinno być 45 l ? Zmieniaj olej kiedy jest gorący zaraz po pracy. a ten syf powinien w filtrach zostać, chyba że nie są czyszczone te filtry...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateunia19    0

pomyliłem się z 20 litrami. ZTS masz rację 45 litrów. jak kiedyś spuszczałem olej i robiłem mikropompke to pamiętam że były dwa wiadra 20 litrowe ale to było 2 lata temu, i wtedy filtry wymieniłem ale teraz na pewno są już zabrudzone.

a co sądzicie żeby skrzynie i most przepłukać troche ropą??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateunia19    0

teraz będę musiał już rozebrać podnośnik. bo teraz ciągnik nawet gdy jest zimny to podnosi bardzo powoli i na dodatek nie jednostajnie. Jak się podnosi to widać jak ramiona drżą, (podskakują) i strasznie słychać pompkę tę co jest w skrzyni pośredniej. Choć nadal jak podniesie to sam podnośnik nie opuści. Jakie jest zadanie pompki która jest za siedzeniem w podłodze? czy może to być jej wina?

podczas wyjmowania podnośnika trzeba szczególnie zwrócić uwagę na coś żeby nie uszkodzić? jutro mam wolny dzień i że ma być deszczowa pogoda to planuję rozebrać go, może wreszcie będzie działał idealnie:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piter200    0

Jadąc z pola opuścił mi się nagle podnośnik. Teraz podnośi tylko na wysokich obrotach a gdy się zmniejszy obroty to opada. Pompa ma 1,5 roku. Co robić????????????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zts    3

Podnieś jakąś maszynę i zakręć zawór dławiący. Jak opadnie to trzeba sprawdzić cylinder albo rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tata1    0

Przypuszczam że pompa jest zużyta i nie potrafi zassać gęstego oleju. A czy jak chodzi z jakimś agregatem to po rozgrzaniu oleju podnosi? Na wolnych obrotach powinna podnieść nawet duży agregat (ponad 1,5 tony), jeśli po rozgrzaniu oleju nie chce na wolnych podnosić to i na ujemnych temperaturach nie zassa gęstego. (rozgrzanie oleju to rozumiem taką temp, aby korpus skrzyni parzył w dotyku. Wymiana pompy jest bardzo łatwa, z boku ciągnika się ją wyjmuje, w pół godzinki i zrobione. Jak ciągnik ma swoje lata to mu się nowa pompa należy. Koszt około 250 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tadzio    11

jak się rozgrzeje to trochę wolniej podnosi tur. O jakiej wydajności najlepiej zamontować pompę bo słyszałem że jest ich troche o różnych wydajnościach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tata1    0

ja założyłem taką jak fabrycznie była i działa OK, agregat ma ok 1,5 tony i bez problemów podnosi, nawet na wolnych obrotach, a na starej pompie to musiałem gazować, a podnosił marnie.

 

 

 

tw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tadzio    11

gdy założyłem nową pompę, troszkę mocniejszą niż była, bo od 6-garowego, i jak załończe napęd od pompy to trochę mi szarpie te sprzęgiełko bo słysze" dryg, dryg"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz2    9

ja tez teraz mam taki sam problem ale mi niepodnosi nawet jak jest rozgrzany ;) i ostatnie 2 ha to oraliśmy bez podnoszenia kolo podkręcaliśmy i siem powoli jechało ale teraz to trzeba to zrobić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez zetor8245
      Czy aby opuścić tylny tuz w Cs 150 zawsze trzeba trzymać dwa guziki na joysticku (ten główny od opuszczania co jest z przodu joysticka i ten z tyłu czarny)? Czy można zrobić tak aby obsługiwać go bez wciskania tego z tyłu ?
    • Przez Ofi
      Próbował ktoś taki patent? Chodzi oczywiście o podgrzewanie ciągnika przed odpaleniem w zimne dni tanią, przenośną płytą indukcyjną "na jeden garnek". Farelka się słabo sprawdza i szukam czegoś skuteczniejszego, ale tak by nie babrać się w modyfikacje ciągnika. W internecie nie znalazłem, żeby ktoś coś takiego próbował robić.
       
      W domu mam indukcję i wielki żeliwny wok - płyta grzeje go dosyć szybko do 200C i nie ma strat na grzanie powietrza dookoła.
    • Przez Daniells80
      Witam. Mam problem z podnośnikiem w c360 traktor kupiliśmy 3-4 lata temu i kupiliśmy nowa pokrywę podnośnika bo starą ktoś spawał ale wszystkie sprężynki wodzili itp przełożyliśmy że starej. Problem jest w tym że w tamtym roku kupiliśmy bronę talerzową i gdy wracałem z pola  dojechałem pod brane nacisnąłem sprzęgło a talerzowki automatycznie opadła na asfalt gdy tylko sprzęgło wcisnąłem.podnosnik podnośnik daje radę podnieść talerzowki na wolnych obrotach czyli pompa chyba odpada.Co myślicie

    • Przez MarcinNH
      Cześć. Czy ktoś wymieniał uszczelniacz w silowniku podnośnika same explorer II jest tam nietypowy uszczelniacz polypac balsele b 196157. Nie jest to typowy gumowy, materiał taki jakby guma z włosami coś jak taśmy robią. Bez rowka sprezynki itp tylko cały pełny. Kupiłem jakiś inny ale cieknie jeszcze bardziej a jakby tego było mało to stary się stracił. Wie ktoś gdzie taki dostanę? 
    • Przez jerzynew
      Witam, mam problem z sterowaniem podnośnikiem w case z lat 1990
      modele które miały ten sam typ sterowania to 885xl 785 685 585 485
      podnośnik podnosi jednak nie działa regulacja wysokości, w ostatnim czasie nie chce opadać.
      mam model z kabiną, próbowałem zdemontować mechanizm sterujący jednak bezskutecznie, (3 śruby i 2 przewody hydro) prawdopodobnie trzeba dobrać się do tego od góry, może ktoś się orientuje czy wystarczy w tym celu zdemontować fotel czy trzeba demontować kabinę tak jak podano w manualu pdf.
      Co może być przyczyną braku regulacji podnośnika?
      po odkręceniu 2 przewodów hydraulicznych od mechanizmu sterującego podnośnik nadal nie opada. (silnik nie odpalany)
      jest to model w którym olej przekładniowy i hydrauliczny jest wspólny. filtr hydrauliczny wymieniony, olej kiepskiej jakości.
       
      Z góry dziękuję za podpowiedzi i wskazówki.
       

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.