Skocz do zawartości
Gość Profil usunięty

Ciężko kręci rozrusznik c-328

Polecane posty

Wybrane dla Ciebie
wierzba1272    8

chyba akumulatory jednak bo jak naładuje do konca to pali odrazu a jak są troche rozładowane to juz nie zapala jeden jest nowy a drugi stary

 

Jeśli jeden jest nowy, a drugi stary to zawsze ciągnik będzie miał problemy z odpaleniem, ponieważ stary akumulator ma mniejszą pojemność więc naładuje się szybciej, i wtedy regulator napięcia ograniczy prąd ładowania, co spowoduje, że nowy akumulator który ma większą pojemność jest niedoładowany...W takim przypadku nowy akumulator jest niedoładowany, więc nie może oddać maksymalnego prądu, a stary akumulator ma mniejszą pojemność, więc także nie oddaje już maksymalnego prądu...

Takie połączenie akumulatorów będzie prowadziło w konsekwencji do zniszczenia obydwu akumulatorów, ponieważ słabszy będzie przeładowywany a mocniejszy niedoładowany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus328    2

jak ty niby na zaciag palisz ursusa c328 ICH NIE MOŻNA TAK ODPALAĆ !!! ciagniez go nie ważne na jakim biegu puszczasz sprzegło a koła w miejscu stoja tylko trzeszczy tylny most i skrzynia on nie był skonstruktowany do odpalania na zaciąg nie polecam mozna łatwo pulośki rozjbac a potem sciagaj pochwy itp. mechanizm rużnicowy tez zerwie ci zabek i przerąbane ja w poniedzialek chciałem swojego ciapka na zaciag ale nic z tego koła zablokowuja sie i trzeszczy moze ktos nie wierzy powie gadasz głupoty ale to nie skrzynia z c330 tak sa inne zebatki naciecia z innej strony inne łapy wodzików itp. nie piszcie mi ze mam skrzynie rozjebana bo jest po remoncie i smiga idealnie na ciapka jedyna rada dobry akumulator 170Ah 995A na podniesionych zaworach 3 obroty i musi palić , no i ciepla woda

 

c325 jak i c328 ma rozrusznik na 2 sruby ma on 1,5 kw i nigdy nie miały swiec żarowych dopiero puźniejdokupowali kolektory od c330 i przerabiali lub w orginalnym kolektorze wiercili dziurke na lejek zeby przed zapalenie chlupnąć mu troszke ropy bezpośrednio do komory spalania u mnie tak było ale teraz po kapitalne mu nie jest to potrzebnie pali od razu tylko ciepła woda

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Junkers    42

Jeśli macie problemy z odpalaniem to polecam opalarkę to odpalania, uchylamy filtr powietrza i dmuchamy na najwyższej temperaturze i nie ma bata żeby nie zapalił. Fakt faktem ale chociarz kilka razy musi obrócić ale żadna ciepła woda nie jest potrzebna, ani nić innego. Na odprężniku chwilę można przytrzymać, żeby cylindry troch e ogrzało. Dzisiaj widziałem u znajomego jak odpala ciapka, super sprawa ta opalarka, kupił 2 lata temu za 50zł Black&Decker i chodzi w zimę co dzień prawie i działa. Jutro jadę i kupuję tą można powiedzieć suszarkę :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Otóż tak mogło by się wydawać kolego @andrzej261082 ale jesteś w błędzie :) Kopciuch to Ogień, a ogień to spalony tlen, a spalony tlen to trudność w rozruchu. Opalarka dmucha ci tak samo gorącym powietrzem ja ogień a przy tym nie zabiera tlenu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

dobry silnik, dobra pompa, dobre wtryski, dobry rozrusznik, dobre aku, nie pamiętam dokładnie juz jakie aku mielismy, wiem ze pierwsze to chyba 120Ah 12V ale ile na rozruchu to nie wiem i wytrzymał jedno lato... pózniej mielismy od jakiegoś forda uzywka za 70 zł napewno nie miał 100Ah ale nie pamietam bym go w niewiem jakie mrozy wspomagał, zaworów nie otwierałem chyba ze było trzeba ale to raczej wtedy gdy aku pzysiadło bo ktos zostawił kluczyk wcisniety, a tak w zime niegy zadnego wspomagania bez otwierania zaworów ze ciepłej wody chociaz nie raz sie lało ale zadko bo najpierw odpalałem. były grzane swiece z 15 sek i start i palił tak jak w lato. ajgorsze było to ze jak odpaliła pochodziła pare minut i gasła bo myło masło a nie ropa ale to pnizej -15 ale tak to bez problemu. wiez sprawdzcie pompe wtryski i pobawcie sie w przyspieszenie zapłonu bo to duzo pomaga przy odpalaniu ja u siebie w kazdym mam przyspieszony jeli regulacja pompom nie dawała efektu to był rozpierany rorząd ( mowa o 360 i 3011) a przy ciapku to jak zakładałem pompe to odrazu przestawiłem to tak małe dobre sprawdzone rady ;) aa no i na zaciag idzie jak nie moze ruszyc kól to trza mu pomóc rozrusznikiem ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malorolny    0

Jednym słowm wszystko musi być na tzw " 0 " :D , a teraz ja mam pytanie czy adaptował ktoś rozrusznik z reduktorem bądz przekładnią do silnika w C - 328 ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Moze ten spalony tlen to trudnosc w rozruchu ale rozruch z kopciuchem i tak jest lepszy jak bez niego,gdyby jeszcze pomyslec to opalarka to takie male turbo :rolleyes:

Kolego @malorolny a jaki patent chodzi ci po glowie bo kiedys myslalem aby w rozruszniku z przekladnia magnetona ktory bendiks ma na osobnej osi stoczyc zebatke z 11 zebami i zamontowac sama zebatke od rozrusznika od 28 tylko ciekawe czy zgralo by sie to z wiencem bo mocowanie rozrusznika zapewne tez trzeba by dopasowac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malorolny    0

Z wieńcem zgra się na bank nic nie trzeba przerabiać , chodzi tylko o mocowanie , trzeba dorobić kryzę , w tym roku muszę zrobić sprzęgło bo to już jego końcówka , przy okazji chyba coś pokombinuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus328    2

dobry silnik, dobra pompa, dobre wtryski, dobry rozrusznik, dobre aku, nie pamiętam dokładnie juz jakie aku mielismy, wiem ze pierwsze to chyba 120Ah 12V ale ile na rozruchu to nie wiem i wytrzymał jedno lato... pózniej mielismy od jakiegoś forda uzywka za 70 zł napewno nie miał 100Ah ale nie pamietam bym go w niewiem jakie mrozy wspomagał, zaworów nie otwierałem chyba ze było trzeba ale to raczej wtedy gdy aku pzysiadło bo ktos zostawił kluczyk wcisniety, a tak w zime niegy zadnego wspomagania bez otwierania zaworów ze ciepłej wody chociaz nie raz sie lało ale zadko bo najpierw odpalałem. były grzane swiece z 15 sek i start i palił tak jak w lato. ajgorsze było to ze jak odpaliła pochodziła pare minut i gasła bo myło masło a nie ropa ale to pnizej -15 ale tak to bez problemu. wiez sprawdzcie pompe wtryski i pobawcie sie w przyspieszenie zapłonu bo to duzo pomaga przy odpalaniu ja u siebie w kazdym mam przyspieszony jeli regulacja pompom nie dawała efektu to był rozpierany rorząd ( mowa o 360 i 3011) a przy ciapku to jak zakładałem pompe to odrazu przestawiłem to tak małe dobre sprawdzone rady ;) aa no i na zaciag idzie jak nie moze ruszyc kól to trza mu pomóc rozrusznikiem ;)

 

 

teraz tez to wiem ;d na rozrusznik i musi isc powiedzial mi to dziadek po fakcie jak juz sobie zalatwilem akumulator 170ah :) nie wiem z czego on z koparki ale odpalił za pierwszym razem teraz pojechalem na szrot i kupilem 72 ah 720a mocny ma prąd rozruchowy i ciapkiem az telepie jak pali nie ma teraz problemu z zapalaniem dzisiaj -15 w nocu z rana -8 ciepla woda na obroty na podniesionych zaworach i odpalił za pierwszym razem musi sie docierac chlopak jeszcze 99 motogodzin

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafcio124    0

Ursusy C-325 i C-328 nie miały świec żarowych jaki i przełacznika do nich. Miały tylko taki przycisk do odpalania jak ma C-360.

 

Dla sprawdzenia czy przycisk jak i przewód do rozrusznika jest ok to trzeba spróbować zapalić go na krótko na rozruszniku, Jeśli nie ma różnicy w odpalaniu to nie tu go boli.

ja przy swoim c 328 jakoś mam świece żarowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek7862    2

Tematy połączone

 

witam wszystkich mam problem z rozrusznikiem od jakiegoś czasu rozrusznik strzela przy odpalaniu takie mocne pstrykanie kręci normalnie ale szału idzie dostać z tym pstrykaniem obstawiam na tulejki a co wy o tym myślicie ? ursus wyposażony jest w rozrusznik R5 i czy tulejki pasują od R7 .

jutro się biorę za to bo za przeproszeniem cholera mnie na to pstrykanie bierze akumulatory nowe.

daję fotke w jaki jest rozrusznik wyposażony ursus.Liczą na waszą pomoc

post-45553-0-41211000-1371384246_thumb.jpg

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hiddenly    0

a ja mam takie pytanie czemu jak zaczynam kręcić c330M to w lewym aku z tyłu zaczyna sie coś palić dym leci..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aro1975    114

Tematy połączone

 

witam wszystkich mam problem z rozrusznikiem od jakiegoś czasu rozrusznik strzela przy odpalaniu takie mocne pstrykanie kręci normalnie ale szału idzie dostać z tym pstrykaniem obstawiam na tulejki a co wy o tym myślicie ? ursus wyposażony jest w rozrusznik R5 i czy tulejki pasują od R7 .

jutro się biorę za to bo za przeproszeniem cholera mnie na to pstrykanie bierze akumulatory nowe.

daję fotke w jaki jest rozrusznik wyposażony ursus.Liczą na waszą pomoc

 

to chyba elektrowłącznik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lolo2000250    0

to chyba elektrowłącznik

 raczej tak powiem tyle zalorzyłem rozrusznik planetarny kupiony w internece na dwie sruby ten za 340 zl kreci jak szalony jedyny ih mankament to kiepskiej jakosci bendliks ale pasuje od mtz gmp magnetron aby zebnik trzeba przelorzyc i pasi w razie pytan odpisze meil turbomen10111@wp.pl.

ja mam to samo to wina akumulatorów jak podładuje to zapale

 

 raczej tak powiem tyle zalorzyłem rozrusznik planetarny kupiony w internece na dwie sruby ten za 340 zl kreci jak szalony jedyny ih mankament to kiepskiej jakosci bendliks ale pasuje od mtz gmp magnetron aby zebnik trzeba przelorzyc i pasi w razie pytan odpisze meil turbomen10111@wp.pl.

akumulatory sa dobre umnie terz jak podladowalem to krecil a jak nie to stawal rozrusznik a teraz na planetarnym niema problemi kreci jak szalony az podskakuje 1.5 km a 2.7 km to rurznica

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez xoxpatrykxox
      Czy mogę używać swieteł do jazdy dziennej w ciągniku zamiast świateł mijania? Czy muszę mieć to oddzielnie podczpione pod instalację elektryczną?
    • Przez ursusmarcin
      Witam wszystkich.
      W jaki sposób mogę wymienić napęd licznika motogodzin w ursusie c328 i czy go jeszcze dokupię?
      Myślałem, że zakup nowej linki załatwi problem, poniewaz licznik motogodzin w moim ursusie nie funkcjonuje
      lecz niestety nie. W mechaniźmie napedu licznika była urwana linka i jej koniec został w nim.
      Udało mi się wyciagnąć ją po kawałku, lecz po zamontowaniu nowej licznik i tak nie.
      Jak mocno docisnę linkę to jakby trochę ją załapywało.Jak się dostać do mechanizmu i to sprawdzić.
      Dodatkowo proszę o informację, posiadam c330 z 1971r. i tak jest zarejestrowany czy możliwe jest, że skrzynia biegów
      wraz ze sprzęgłem jest od c328? Proszę i informację.
    • Przez marcin0b0
       zakupiłem alternator do ciągnika przy podłączano okazało ze zwarcie miedzy obudowa a zaciskiem gdzie podłącza się kontrolkę  lądowania co możne być przyczyna
    • Przez Piotrek1978
      jak podłączyć prostownik w c330 2x6v-PILNIE
    • Przez kurtz
      Czołem Panowie!!! Wczoraj wymieniłem tanim sposobem prądnicę na alternator w ciapku. Robota banalna, koszt minimalny.
      Co potrzeba:
      -Mocowanie fabryczne pod altka
      -Śruba + kawałek tulejki do zamontowania alternatora w mocowaniu (łatwo znaleźć w każdym garażu lub dotoczyć za kilka pln).
      -Alternator z samochodu rover 75 (ja akurat miałem z 2.0v6 bo rozbierałem taki na części, na allegro pełno takich po 30-50zl)
      -Kawałek oryginalnej instalacji z rovera do alternatora (chodzi tylko o jedną wtyczkę na 3 kabelki która idzie do alternatora).
      -Koło pasowe zdemontowane z naszej prądnicy którą usuwamy.
       
      Montaż:
      -Demontujemy koło pasowe z prądnicy i zakładamy zamiast koła pasowego z alternatora (wszystko pasuje bez przeróbek/toczenia itd.)
      -Montujemy alternator do silnika za pomocą fabrycznego mocowania i w/w śruby i tulejki.
      -Zakręcamy przewód prądowy (do jego podłączenia jest tylko jedna śruba więc nic nie pomylimy - ja podłączyłem krótkim przewodem na + cewki rozrusznika).
      -Usuwamy z ciągnika regulator od prądnicy.
      -Zapinamy do alternatora oryginalną wtyczkę (dlaczego warto założyć oryginalną od rovera? - bo jest wytrzymała, mocno zaciska, nie spadnie i ma w środku taką specjalną gumową uszczelkę dzięki czemu nie dojdzie nam tam żadna woda ani nic). We wtyczce mamy 3 piny: IG - Wzbudzenie, L - kontrolka, IR - nie wiem co:P
      Wzbudzenie czyli pin IG podpinamy pod +12 ze stacyjki/bezpieczników (ja podpiąłem bodajże pod pin 15 lub 54 stacyjki i w pozycji zero na wyciągniętym nie mam nic, a na wciśniętym kluczyku mam + 12), podpiąłem tak dlatego żeby mieć ładowanie cały czas po uruchomieniu silnika. Kontrolka ładowania (pin L) podłączamy normalnie tak jak fabrycznie w ursusie czyli idzie kabel z altka na żarówkę a z żarówki na +12.
       
      FINITO!!!
       
      Wad póki co nie zauważyłem, natomiast zalety: bardzo tanio!!! (mi wyszło 0,00zł, standardowo w granicach 50zł), napewno ogromna żywotność i dostępność takiego alternatora (wiadomo w takim aucie wytrzymują ok 300tys), hermetyczna wtyczka w tym altku przez co nie naleje nam się woda, a do tego umieszczona tak fajnie od dołu że nie urwiemy jej niechybnie.
       
      PS. Oznaczenie gdzie są poszczególne piny we wtyczce powinniście mieć na naklejce na altku (ja tak miałem), ale są też rysunki/zdjęcia w google.
×