Skocz do zawartości
330CUrsus

Hamulce pneumatyczne C-330

Polecane posty

Wybrane dla Ciebie
galeria
Hamulce
Vice_Lord    0

w takim stanie i z powietrzem to chyba jedyny i dlatego pytam bo nie mam gdzie podpatrzeć inaczej nie zawracałbym gitary :D

 

chyba że zrezygnuje z przewodów i połącze to wężami do powietrza mają wytrzymałość do 20-30bar myśle że traktor więcej nie wypoci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mrup    0

Witam.
Wie Ktoś może czy da się podłączyć przyczepę z dwuobwodową instalacją di 30stki z oryginalną instalacją jednoobwodową?
Jeżeli tak, to jak?
Jeżeli trzeba coś przerobić to co?
W samej przyczepie nie chcę za dużo kombinować bo jest nowa a i też mam drugi ciągnik z dwuobwodową instalacją.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Może trzeba zmienić czerwone szybkozłącze w przyczepie na takie aby pasowało do ciągnika lub w ciągniku oryginalne szybkozłącze zmienić na szybkozłącze czerwone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Zrobiłem jak radzi @ashaort, tzn. zmieniłem wtyczkę na czerwonym przewodzie na tradycyjną czyli taką do jednoprzewodowej instalacji i hamulce działają normalnie. Zółty przewód wisi nieużywany i nic się nie dzieje.

Więc nie ma potrzeby brnięcia w duże koszty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mrup    0

Oj,to nie dobrze.
Myślałem że wystarczy jakaś drobna przeróbka a tu widzę koszt prawie połowy 30stki....
No ja zmieniłem gniazdo w trzydziestce, ale nic ni pomogło.
Ma to jakiś znaczenie???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nie ma znaczenia. Nic na to nie poradzisz, bo hamulce jednoobwodowe działają zupełnie inaczej niż dwuobwodowe. W pierwszych hamowanie odbywa się przy zaniku ciśnienia w przewozie, a w drugim po pojawieniu się ciśnienia. Dlatego nie będzie działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Dziwne że u mnie nie było problemu i działa. Może założyłeś nie tą wtyczkę, są dwa typy, "miękka" i "twarda".

Być może kluczowy jest zawór na przyczepie, u mnie jest taki http://allegro.pl/zawor-pneumatyczny-przyczepy-4-zakresowy-sanok-d47-i4901876523.html i jest podłączone do wszystkich trzech wyjść, do tego z uszami podłączony jest regulator siły hamowania a do dwóch pozostałych żółty i czerwony wąż. I działa w dwóch wersjach jedno i dwuobwodowej. A instalacja pneumatyczna w 330 i w Zetorze działa tak samo.

 

Jest tak jak pisałem, kluczem jest zawór na przyczepie, tu w punkcie (tabela) 13 jest opisane podłączenie zaworu na jeden lub dwa przewody; http://www.sklep.mizar.com.pl/hamulce-w-przyczepach-rolniczych-pm-122.html

Wystarczy więc ten typ zaworu i można używać na dwa sposoby.

Edytowano przez ptaszyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×