Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
john
rafftti    2

Tak właśnie się dzieje. Nie dzieje się tak zawsze ale ostanio jechałem parę km po siano i jak już wracałem podczas zdjęcia nogi z gazu by wrzucić wyższy bieg usłyszałem i poczułem jak się włącza napęd rozłączył się w chwili gdy ciągnik zaczoł ciągnąć :blink:. Dzieje się to w momencie gdy ciągnik zwalnia. Jest jakiś przekaźnik bo bezpiecznika nie ma żeby rozłączyć na stałe??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba0707    7

ja na twoim miejscu skontaktował bym się z serwisem bo ma dłuższą metę to może coś poważniejszego siąść u mnie w okolicy miał facet w emce problem z instalacja jakieś pierdoły nie zainteresował się nie przycisnął serwisu jak był na gwarancji i 3 miesiące po gwarancji zapłacił 16 tysięcy za wymianę całej elektryki bo się spaliła...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafftti    2

Skontaktowałem się i serwis pierwszy raz z czymś takim się spotkał. Serwisant sprawdza i ma oddzwonić. Niestety nie da się odłączyć jakimś bezpiecznikiem napędu na stałe bo się awaryjnie włączy na stałe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba0707    7

ooo tylko ci się wydaje nawet jak jest na gwarancji to diler rzadko kiedy bez problemów to załatwi a najlepsi agenci są w rol-bracie u nich to wszystka jest wina rolnika i tyle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafftti    2

Niby masz racje ale nie o tym jest temat. Ma ktoś pomysł jak to badziewie odłączyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil496    39

Patrzyłem u siebie, jednak nie ma żadnego przekaźnika lub bezpiecznika więc jednyna opcja to odłączenie jakiegoś kabelka od elektrozaworu który steruje włączniem i wyłączniem, ale wtedy byś napędu nie miał tylko pytanie gdzie to jest? A on to sie może jakimś cudem włącza jak sie sprzęgło naciska, bo w miejscu tego nie wyczujesz a jak jedziesz to już inna sprawa

Edytowano przez kamil496

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Temat dawno nikt nic nie pisał ,zapytam czy te typy tak mają czy coś może się zepsuć ,5090 M ma 3 lata dzieje się to właściwie od nowości ,jak zapalisz nic nie buczy czy stuka ,jednak jak gasisz silnik to dzieje się jakoś twardo jakby był to rozklekotany stary złomek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marco82    34

jak twardo i nagle staje to znaczy że dobra kompresja :) Co możesz powiedzieć o tym janku, jestem właśnie na kupnie tylko 6095MC ma coś lepszego od zwykłej M czy bardzo różnicy nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

To nie kompresja mam jeszcze MF i FT i te jakoś spokojniej się zatrzymują po prostu ciszej,może odezwie się ktoś kto ma 5090 M albo podobny model i napisze czy u nich to tak jest ,awaria to po 1000 mtg pasek pękł ale to wina że olej gdzieś górą silnika sprężarki zalewał go ,był u mechanika i widzę po roku znowu tam ma mokro ale nie tak mocno jak przedtem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez rafftti
      Witam mojej emce brakuje mocy. Ogólnie 70km to za mało do tak ciężkiego ciągnika z tak mocną hydraulikom, ale jakoś to jeździło i w trójce obrotowej rozstawionej po 40 cm na 1C śmigałem na 1500 obrotów. A teraz 3-4 B  pałowanie na 1900 obrotów i potrafi zejść z obrotów. Normalnie brakuje mu z 10-15 km i pali jak smok, ale co dziwne nie dymi. Z objawów to mam wrażenie że ciężej odpala. Turbina wygląda jak nowa ale jakoś specjalnie ciśnienia nie ładuje (normalnie przewód od turbiny spokojnie się sciska)  a niema tam żadnej regulacji żeby ją podkręcić. Myślałem żeby wyjąć pompę dać do sprawdzenia i niech ją spec podkręci minimalnie. Co o tym myślicie co mu może dolegać?
    • Przez Majkelo
      Witam!!!
      Panowie nosze się z ewentualnym zakupem JOHN DEERE 6105RC Prosze o opinie na temat tego modelu, WADY , ZALETY, wyceny dealerów oraz wszelkiego rodzaju inne cenne informacje.
      Jesli są rez tutaj użytkownicy 6105MC to rowniez prosze o wziecie udziału w dyskucji.
      ...a moze lepiej kupic 6095RC/MC i pozniej jak będzie mało to podciągnac go na   ????
      Pozdrawiam.
    • Przez Kamil9717
      Witam, myślę nad kupnem John Deere 6155r i zastanawiam się jaka skrzynie biegów wybrać, jakie wyposażenie, wymiary opon i wgl, ciągnik będzie pracował głównie z prasa w transporcie oraz innych pracach polowych typu orka siew, doradzi ktoś o czym warto pamiętać przy zakupie takiej bryczki? 
    • Przez Rkiel76
      witam mam problem zmoim jaśkiem po jednodniowym postoju gdy go odpalam chodzi jakby nie na wszystkich garach.problem mija gdy dodam gazu przez 2-3 minuty.Druga boląca sprawa to gdy jest włączony bieg na skrzyni i luz na rewersie delikatnie rusza do przodu co to może być za przyczyna? 
    • Przez tomek2201
      Witam. Jakie oleje silnikowe lejecie do swoich dość młodych modeli JD? Ja do mojego 5075E do tej pory lałem dedykowany fabryczny olej silnikowy John Deere Plus-50 II 15W40. Teraz zastanawiam się czy nie można byłoby zalać jakimś tańszym olejem o tych samych parametrach np. Turdus 15W40 lub jakiś FUCHS? Jakimi olejami wy zalewacie swoje ciągniki John Deere i jakie jest Wasze zdanie na temat oleju Turdus, bo słyszałem że jest to tańszy ale jeden z lepszych olejów. Przykładowo mam też Renault Ares 610 z silnikiem JD i mechanik doradził mi żeby zalać go właśnie Turdusem, tylko że to już jest dość stary silnik i dlatego waham sie czy lać ten olej do JD5075E.
×