Skocz do zawartości
szy

u 912 silnik po naprawie głównej

Polecane posty

Wybrane dla Ciebie
szy    0

WITAM

Problem jak w temacie, ale od początku; Silnik w mojej 912 zużywał około 1 litra oleju na 3 zaorane hektary,po zakończeniu prac polowych zdecydowałem się na naprawę główną. Rozebrałem silnik i zawiozłem do zakładów naprawczych na fakturze mam napisane;Sprawdzenie łóż kadłuba,szlif wału korbowego + czyszczenie,regeneracja korbowodów,sprawdzenie wałka rozrządu,regeneracja wtryskiwaczy,regeneracja pompy wtryskowej,regeneracja głowicy,wymiana tulei i tłoków, montaż układu tłokowo korbowego.Kupiłem nową pompę olejową i wszystkie potrzebne uszczelki.Silnik składałem razem ze znajomym mechanikiem.W tej chwili silnik ma 400 mth. po naprawie silnik odpala bez problemu nawet w mróz,(jest rozrusznik z przekładnią) oleju nie ubywa w ogóle ale,nie wiem co z tym ciśnieniem oleju na zimnym silniku przy obrotach 900-1000 jest około 1,5 a na rozgrzanym musi być przynajmniej 1200 obrotów żeby olej był na 1.na rozgrzanym silniku ciśnienie oleju spada szybciej niż obroty silnika,natomiast przy 2200obrotów czy zimny czy ciepły jest 4,5 Nadmienię że wymieniłem już wskaznik oleju, wymieniłem filtr odśrodkowy na dwa filtry jednorazowe.Zdejmowałem też miskę olejową rurka i smok zasysający jest ok.zawór przy pompie chyba też.Do dam że te spadki ciśnienia nie powstały z dnia na dzień.

Proszę o pomoc w rozwiązaniu problemu.

Wojtek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukiteam    1

Może kupiłeś tani zamiennik pompy olejowej u mnie w MF-ie po remoncie przez jakieś 1000 mtg też wszystko było oki ,aż zauważyłem że na wolnych obrotach zaczęła kontrolka mrugać . To było w sezonie nie miałem kiedy rozebrać, zalałem gęstszym olejem i po dwóch dniach zatarła się pompa i skończyła jazda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    186

Dla mnie Tuchola to jedna z najgorszych firm produkująca pompy.Dużo lepszy jest Crystal z Sieradza.Mechanicy z Czech to Tucholi nie chcą widzieć.

Może też być że szlif wału ci przeholowali i nic nie zrobisz.Jak mi kiedyś pękł wał w 912 to kupiłem w Czechah używany po szlifie.Zawiozłem do znajomego szlifierza żeby mi sprawdził który jest szlif.Potwierdził to co Czech powiedział i dodał że wał jest do szlifu bo za mało zebrany jest.Po złożeniu silnika ciśnienie było super aż do sprzedaży tego ciągnika, z 6 lat.

A po byłym PGR to znajomy powiedział że u tego gościa robią szlify i ciągnik rzadko kiedy ma ponad 4 atu.Czyli gość robił za dużo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szy    0

Silnik mam zalany na pewno Turdusem nie pamiętam symboli

Co do pomp z Tucholi to byłem przekonany że to są najlepsze,poza tym w Tucholi są dwie firmy o podobnej nazwie HYLMET I HYDROTOR produkujące pompy .Nigdy nie słyszałem o pompach z Sieradza masz może jakieś namiary na tę firmę

dziękuję za wszelkie informacje

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darpol    16

Najpierw zmierz ciśnienie sprawdzonym manometrem, bo może ten w ciągniku po prostu oszukuje, dopiero szukaj dalej zawór ,lub pompa, albo błąd mechanika przy składaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mocher    8

moim zdaniem to pierwsze weź wyreguluj na pompie ciśnienie bo może fabrycznie była źle ustawiona a poza tym to do każdego silnika jest inna potrzeba ciśnienia chociażby z tym szlifem wału i po wyregulowaniu powinno być ok B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

kolego to raczej pompa ewentualnie filtr, ale mówisz że filtr wymieniłeś na dwa więc to już z głowy. może być np tak że jest pasowny silnik i na małych obrotach nie daje rady dać dużego ciśnienia, pompę możesz sprawdzić np tak : wykręć ją z ciągnika wraz ze smokiem i do wiadra z wodą i pokręć ty kołkiem nie powinno być przecieków nigdzie i powinna fajnie przepompować wodę w każdym innym przypadku pompa do wymiany. jeszcze jedna przyczyna jaka mi na myśl przychodzi to jak w zakładach naprawczych wstawiali nowe tulejki to może opiłkami pozatykali kanały dolotowe, chodź powinni to wszystko wyczyścić, lecz nigdy nic nie wiadomo. pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fordtw15    0

ja kiedyś miałem podobnie po remoncie chwile było dobrze a później ciśnienie coraz słabsze i wymieniłem zawór przy pompie olejowej ponieważ podczas remontu wizualnie wyglądał na dobry ale jednak oko nie wszystko zobaczy, a jak u Ciebie ciśnienie rośnie wraz z dodaniem gazu czy stałe takie jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Yoda    17

Jak masz na wysokich 4,5 to zostaw to w spokoju. Tak niewysilony silnik to starczy że będzie go olej obmywał i nic mu się nie stanie. Ja kupiłem 385 to jak się rozgrzał to miał na wysokich obrotach 1 a na wolnych 0 i 1500 mth tak wytrzymał i się nie zatarł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100
Napisano (edytowany)

Dla mnie Tuchola to jedna z najgorszych firm produkująca pompy.Dużo lepszy jest Crystal z Sieradza.Mechanicy z Czech to Tucholi nie chcą widzieć....

A jakich pomp oleju silinikowego należy jeszcze unikać?

Pytam bo zaczynam zbierać graty do remontu silnika 4-ka turbo.

CRYSTAL z Sieradza ma pompy z Tucholi - dzwoniłem i pytałem o to bo też nie chce sobie byle czego wstawić.

 

 

Silnik mam zalany na pewno Turdusem nie pamiętam symboli

Co do pomp z Tucholi to byłem przekonany że to są najlepsze,poza tym w Tucholi są dwie firmy o podobnej nazwie HYLMET I HYDROTOR produkujące pompy .Nigdy nie słyszałem o pompach z Sieradza masz może jakieś namiary na tę firmę

dziękuję za wszelkie informacje

właśnie o co chodzi z tym Hylemtem i Hydrotorem?

Edytowano przez Nikita_Bennet

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas4    0

Częsta praktyka zakładów-cikuw mechanicznych specjalizujących się w szlifowaniu walów i itp. jest ze względu na stare obrabiarki i brak doświadczenia i tak dla świętego spokoju jest stosowanie większego maksymalnego luzu montażowego ( bardziej ztoczone czopy !!!). Dlatego później mamy takie skutki silnik po remoncie i małe ciśnienie oleju. Ja zawiozłem wal do szlifu do ( Kieleckie zakłady naprawy samochodów) ,efekt jest taki ze 60-tka 4-lata po remoncie a ciśnienie oleju NIGDY NIE SPADLO PONIZEJ 4 atm. nawet rozgrzany na skrajnie minimalnych obrotach .Mam tez 80-tke ale od niej trudno tego wymagać! , zimny na wolnych 4 - 0,5 atm rozgrzany. Na szczęście strasznie dużo ona chodzi (he he ) ,ok 50mth

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
exploode    8

Mamy tak samo tylko, że w c-385. Silnik składaliśmy sami. Wał robiony w zakładzie. Pompa oleju była wymieniana dlatego, że w starej ktoś podkręcał zawór bezpieczeństwa (stary typ - pompa i zawór stanowi całość). Nawet wymieniliśmy filtry na PP, ale efekt niewiele lepszy. Ja obstawiam, że jak już to wina pompy, taka jakość teraz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Yoda    17

A ja miałem silnik robiony w zakładzie naprawczym i po 1000mth prawie wcale ciśnienia. Jak rozebraliśmy okaząło się że panewki wyglądały jakby ktoś je przecinakiem. Nie umyli silnika po szlifie czy co? Na razie założyłem nowe panewki i jeżdze. Wał ma rysy więc szlif mu potrzebny tylko że panewki były już na 2 szlif. Przy takich wżerach nie wiadomo czy wyda 3 szlif czy od razu pojadą na 4. I teraz dylemat. robić szlif czy moze za 1000zł nowy wał z Grene? facet w sklepie stwierdził że do 6 by nie zaryzykował ale do 4 garowych biorą i jakoś te wały chodzą. Bo oryginał czeski 4000

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dominik1882    1

też mam taki problem i chce założyć nową pompe oleju tylko u mnie jest starego typu i może ktoś wie czy pompa nowego typu będzie pasowala do 385 czy trzeba coś w silniku przerabiać

 

Błędy, pisownia !!!!!!

Edytowano przez Marcin91

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LukaszP    2

Wywal najpierw odsrodkowy filtr oleju - zaloz przystawke na filtry wymienne koszt okolo 200 zl. U mnie pomoglo z 0 (tak zera) na wolnych przy rozgrzanym silniku zrobilo sie 2 atm. Ten filtr jak jest sprawny jest super gorzej jak jego dobre dni mina.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dominik1882    1

filtr jest wymieniony na 1500obr na ciepłym jest 0 na 2200 1atm może pompa tylko niewiem czy nowego typu będzie pasowała

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Pompa może jeszcze być dobra ale zawór przeciążeniowy pompy otwarty- zacięty. Od niego bym zaczął, albo poluzowane-nieczelne połączenia pompy z blokiem.

Miska w dół nie ma na co czekać, przy takim ciśnieniu nie powinieneś go nawet zapalać.

A jakie ciśnienie na zimnym silniku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

U siebie miałem przypadek że wykręciła się z wału zaślepka montażowa i ciś. spadło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dominik1882    1

na zimnym jest 4 atm jak silnik był zalany elfem to było lepiej a na turdusie jest masakra do pompy zaglądałem zawór jest

w pompie srary typ niewymienialny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100
Wywal najpierw odsrodkowy filtr oleju - zaloz przystawke na filtry wymienne koszt okolo 200 zl. U mnie pomoglo z 0 (tak zera) na wolnych przy rozgrzanym silniku zrobilo sie 2 atm. Ten filtr jak jest sprawny jest super gorzej jak jego dobre dni mina.

Głupia rada, wymienić zużyte części w odśrodkowym i następne 10tys motogodzin wytrzyma a przynajmniej słychać przy zgaszeniu silnika wirnik tego odśrodkowego filtra i ma się pewność że działa. Zakładanie przystawki to chyba jak chce ktoś sprzedać ciągnik i na szybko podnieść ciśnienie.

 

Pompa może jeszcze być dobra ale zawór przeciążeniowy pompy otwarty- zacięty. Od niego bym zaczął....

Tutaj też bym szukał. Miałem 4-6 atm zależnie od obrotów (800-2000) na dotarciu, po dotarciu wskoczyło na 8 na zimnym na niskich obrotach po 10 na 1500 obrotów, potem zaczęło maleć do 1,5 na rozgrzanym.

Miska w dół, zawór wyjeliśmy a tam maleńkie ryski (przycinał się). Nowy zawór i teraz na rozgrzanym jest 3 a na zimnym 4. Trochę mało ale tak to wyszło po szlifie wału. Silniczek pracuje elegancko ma moc, mało pali. Może jak kiedyś miskę zdejmę to podłoże podkładkę pod zawór aby na gorącym miał 4,5.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LukaszP    2

W ktoryms juz czytanym przeze mnie Twoim poscie piszesz ze slyszysz jak sie wirnik w filtrze odsrodkowym obraca, wymienne wklady nie musza sie obracac a i tak doskonale filtruja olej. Znam przypadki zatarcia walu korbowego przez ten wspanialy filtr. Nie wiem jakie sa koszta remontu filtra odsrodkowego, podejrzewam ze podobne do zakupu przystawki i w tym przypadku zdecydowanie wole przystawke. Nie wiem czy w omawianym przypadku ta wymiana dala czy nie dala pozadany skutek, wiem natomiast tyle ze w duzej grupie przypadkow pozwala odwlec remont nawet na kilka lat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Puszkowe wcale tak doskonale nie filtrują nie umywają się do baka i posiadają zawór który otwiera się gdy filtr się zabrudzi, a w tedy to brudny olej krąży po układzie.

A co filtr odśrodkowy zrobił by zatrzeć wał?

Koszty remontu bąka nawet gdyby były podobne do zakupu przystawki to nie trzeba potem płacić za filtry przy każdej wymianie oleju.

A sposób w jaki reanimujemy ciśnienie w silniku to inna sprawa, bo przy sprawnym bąku spadek ciśnienia nie jest tak wieki, a gdy dużo gubi to po prostu się zużył i trzeba naprawiać. Jak wał wyciuchany to żaden filtr puszkowy mu nie pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×