Skocz do zawartości
Zaloguj się, aby obserwować  
Rafauc360

Problem z wałkiem-wrzecionem(krajzegi,szlifierki)

Polecane posty

Wybrane dla Ciebie
Rafauc360    0

Mam problem kupiłem wałek na 2 piły taki jak w tej oto aukcji:

http://allegro.pl/wal-walek-pily-krajzegi-pila-heblarka-tanio-i1410636035.html#gallery

 

ten mniejszy oznaczony numerem "2" problem w tym że po zamontowaniu grzeje się smar który jest wewnątrz dosłownie wytapia się poprzez uszczelniacze po 30 sekundach jest już dość gorący nawet na sucho bez żadnej piły czy tarczy.

Zamontowany na wykonanym stole miał służyć jako szlifierka stołowa.

 

Wałek kupiłem nowy nie ma żadnych uszkodzeń mechanicznych na nim nie ma żadnego wyczuwalnego oporu toczenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
martinezo    16

Do jakich obrotów jest dostosowany ten wałek? Być może wałek pracuje na wysokich obrotach, a łożyska nie są wysokoobrotowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wiesmag    52

łożyska są w obudowie wahliwe,więc nierówne mocowanie nie jest problemem.może tokarz spartolił,na osi robi się wymiar o 2 setne większy,np. oś 40mm to robimy 40,02.wbić łożysko idzie nawet na 5 setnych lecz się przyciera.ale ty masz tam pierścienie mocujące,odkręć i może przesuń lub obróć,coś może być nawet z łożyskiem albo z osią.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Całkiem nie dawno reanimowałem starą krajzegę, były wahliwe, lecz przy innym mocowaniu obudów napinało je. Podłożyłem blaszki z jednej strony obudowy i jest git.

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×