Skocz do zawartości
UrsusFan1222

Strzela z tłumika

Polecane posty




tomek73    188

Na pewno opóźniony zapłon, tu objawy nie pozostawiają  żadnych wątpliwości.

 

Żaden tłumik, on nie ma do tego nic wspólnego.

 

Z tego co pamiętam pompa na maxa do bloku, sprawdzić zapłon na kapilarę, jak jeszcze za mało to wymienić sprzegiełko na pompie wtryskowej,  jest z 3-4 rodzaje sprzęgiełek, a ci co naprawiają pompy guzik się znają na tym, jaki typ założyć.

Może też być źle zrobiony wałek w pompie, też miałem taki przypadek, a pompa nowa ze sklepu, ale tu pompiarz ja wyczuł i powiedziaał mi o ty, ale to był pompiarz który ma pojęcie o robocie, i fuszerki nie robi.

Osobiście z zapłonem walczyłem 3 lata i okazało się ze  koło rozrządu na wale, te małe było źle zrobione, po wymianie tego koła silnik zaczął normalnie chodzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Pawcio7474    3

napewno nie przejdzie bo jest coraz gorzej. pompe juz ustawialem  jak sie tylko da.  jak brałem w strone bloku to jest jeszcze gorzej . w drógą strone pomaga ale jak juz jest nawet na maxa to dalej strzela. dzis nagram filmik i wrzuce. sprzegielko juz sprawdzalem jest takie jak byc powinno. Klin tez cały

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

Nie pamiętam już teraz dokładnie czy do bloku czy odwrotnie, walczyłem z  tym z  10 lat temu.

 

A nie zrobił ci się luz na kołach, może klin na kole rozrządu wałka sprzęgłowego, nakrętka się popuściła.

Możesz jeszcze ciągnąć sprzęgiełko z  pompy, wypiłować jeden ząbek i złożyć przestawioną

, ja tak jeździłem ale to nie było jednak to, u mnie okazało się koło rozrządu wału korbowego.

 

Są dwa typy sprzęgiełek do 912 klin  przestawiony o jeden ząb, ale jak założy się  inny to nie odpali, ale są też do 360 i zetor i one się minimalnie różnią, pytanie co masz ząłożone.

Ale jak piszesz że jest coraz gorzej to wina jest w rorządzie popuszcza się bardziej lub wyrabia.

Ściągnij pompę załóż  spręgiełko na wałek  rozrządu i sprawdź czy nie ma luzu na rozrządzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


tomek73    188

Co ma piernik do wiatraka, jaka świeca, a co ma stacyjka do pompy mechanicznej sterowanej tylko cięgłem. 

Zastanów się co piszesz, i czy nie jesteś w krainie fantazji, a może właśnie się obudziłeś  i wczorajszy jesteś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kristoffer    4

Mi tak przyszło do głowy że gdy jakiś zawór się nie otwiera to chyba są podobne objawy więc może nie zaszkodzi sprawdzić czy klawiatura w porządku czy jakąś dzwigienka się nie złamała (konik).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawel885    380

Co ma piernik do wiatraka, jaka świeca, a co ma stacyjka do pompy mechanicznej sterowanej tylko cięgłem. 

Zastanów się co piszesz, i czy nie jesteś w krainie fantazji, a może właśnie się obudziłeś  i wczorajszy jesteś.

Stacyjka nie odcina prądu na świecę, ta się przegrzewa i po uszkodzeniu leje ropę w kolektor dolotowy, efekt - strzelanie z tłumika , mało wiesz jeszcze widocznie ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

Co ty za farmazony piszesz, od kiedy 1224 ma świece żarową,  Nigdy nie miały żadne, bo nawet jej nie potrzeba świecy.

Przestań bajki pisać i wymyślać teorie spiskowe.

 

Faktycznie może byś  coś a klawiaturą o tym nie pomyślałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawel885    380

To że Ty nie masz nie znaczy że ktoś nie ma, u mnie w okolicy każdy ciężki ursus ma płomieniówkę albo grzałkę więc nie pitol swych mądrości

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

W 912 to powinna być, i pewnie o tą ciężką serie ci chodzi,   ale nie 1224 bo te ciągniki super palą, i nigdy się nie spotkałem ze świecami w nich, Jak ktoś ma świecę w 1224 to znaczy że ma silnik do remontu.

I jak już to świece w tych ciągnikach są montowane na osobnych włącznikach, nigdy na stacyjce  z funkcja podgrzewanie,  bo po założeniu takiej stacyjki trza całą instalację przerabiać.

Po drugie gdzie znaleść stacyjkę z włączaniem świateł pozycji, mijania i drogowych, grzaniem i starterem.

Pomyśl zanim napiszesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pawcio7474    3

tomek 73 dzięki za podpowiedz wyjąłem pompe i daje mi sie pokręcić wałkiem od napędu pompy czyli wychodzi że jest luz na rozrządzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pawcio7474    3

mam jeszcze takie pytanko. rozebrałem rozrzad o czywiscie wczesniej ustawilem na znakitylko z kołem od pompy wtryskowej mi sie nie pokrywa i prócz tego obok sa jeszcze jedne znaki  tak wiec na ktore ma byc?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

To koło to na pompę wtryskową, tam powinno być 2 znaki i napisane 4 i 6 czyli 4 cylindry i 6 cylindrów. różnica z 2-3 zęby. Ale były też koła bez 4 i 6 napisów tylko znaki.

Jak nie wiesz jak to wszystko poskładaj żeby nie było luzu, załóż pompę i ustaw na kapilarę i koło zamachowę i odpal bez dekla rozrządu, nic się nie stanie żaden olej nie wyleję się, a sprawdzisz jak chodzi. Spokojnie 1 minutę może silnik pracować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach







Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez karol1900
      Witam. Znalazłem na ogłoszeniu do sprzedaży ursusa 914 TURBO z 1997 ale jest to dziwny wręcz nieznany egzemplarz ponieważ jest z silnikiem T4390 z ursusa 6614 i 6014/6012. Czy ktoś coś wie na temat tego sprzętu nie mogę nic znaleźć o tym kiedy był produkowany i wgl.  Jakiś biały kruk z niego czy co? Tak samo nigdzie nie ma 6014 na ogłoszeniach do sprzedaży ktoś orientuje się w tym  temacie?
    • Przez karo0l1
      Witam wszystkich. Problem polega na tym, ze mam bardzo dobry silnik 6-cylindrowy perkins z kombajnu claas mercator 70 i mam niezbyt dobry silnik w ursusie c-385. Czy da sie zalozyc silnik z kombajnu do mego ursusa? Bo az zal patrzec jak stoi i wiednieje na podworku juz 2 rok, a sprzedac w tych czasach jest ciezko i czy duzo tych przerobek by bylo?
      Idac dalej tematem mego ursusa problem w nim polega na cisnieniu silnika gdyz po odpaleniu odrazu cisnienie wskakuje na bardzo wysoki poziom no ale niestety olej sie deczko nagrzeje i cisnienie spada do 1 a czasem nawet ponizej i prosze nie pisac ze to przyczyna pompki olejowej bo w to nie realne zeby w 914-ce na tej samej pompce cisnienie bylo prawidlowe a na pompce z 14-stki w 80-ce dalej zle
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



    • Przez nunu85
      Czesc koledzy
      Traktor juz od lat miał cisnienie takie sobie (po pełnym rozgrzaniu max 2,5 na obrotach)
      Ostatnio cisnienie spadło do max 2, wiec pomyslalem sobie- pora zmienic olej- spuszczam go a tam na dnie wiadra ustało sie sporo drobnych stalowych opiłków (w filtrze to samo, całe ścianki bąka pokryte poutykanymi w sadzy opiłkami).
      Z tym ze te opiłki to z cąła pewnoscią nie sa panewki bo kolor biały
       
      Kto ma jakis pomysł skąd moga być?
      Co to sie tam drze?
      Dodam, ze silnik pracuje normalnie, odgłos też ok, siła w normie, kolor i ilość spalin również.
    • Przez piotr63a
      witam
      mój zetor 12245 zaczął dziwnie chodzić, tzn słychać cykanie w tłumiku, staje się to coraz głośniejsze , czy to może zawór nie domyka się? może miał ktoś z Was coś takiego?
      dodam jeszcze ze zawory prawidłowo wyregulowane.
       
×