Skocz do zawartości
robert1226

FARMTRAC 670 DT

Polecane posty

Wybrane dla Ciebie
SATURN    0

U mnie ostatnio pękł pasek od wentylatora. Byłem wtedy na polu prawie 10 km od domu. Mam wiele zastrzeżeń co do zachowania serwisu - np. przeszło miesiąc temu zgłaszałem przeciek spod klawiatury i właśnie te paski (sprężarki i wentylatora) to do tej pory nikt nie przyjechał. Był co prawda na przeglądzie po 300 mth. ale powiedział że uszczelka jeszcze nie dotarła do nich :huh: .Gdy dzwonie praktycznie zawsze odbiera inna osoba i zapisuje moje dane oraz co jest do naprawy, a i mój numer telefonu ;[.Kierownik więcej czasu spędza na urlopie niż w pracy. A Wracając do tematu zauważyłem że ta płyta pod podnośnikiem (ta co trzyma ramiona podnośnika )jast praktycznie cała w oleju-ciężko dojść skąd cieknie tak jakby spod tych opasek na tylnym moście.

witam ja miałem i mam ten sam problem z serwisem ciągle obiecują że przyjadą a nie przyjeżdżają i w koncu nie odbierają ode mnie tel. normalnie śmiech a ja tylko chce żeby przyjechali i usuneli ten wyciek z podnosnika bo cieknie od strony prawego ramienia aż nie nadążam dolewac oleju i mam dopiero 300mtg

 

ortograficzna masakra....

Edytowano przez milanreal1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SATURN    0

witam dzwoniłem do mrągowa i dalej cisza mają bardze dziwne podejscie do spraw serwisowych :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ursusc385    514

Kiedy dzwoniłeś ? Ja tam problemu nie miałem, po przedzwonieniu na drugi dzień już byli.

 

Ostatnio byłem po lusterka i kierownik serwisu był na urlopie, więc może dlatego cisza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Ech, co roku jak nawał prac, wszyscy mają urlopy, tylko nie rolnicy :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maroko    3

Kiedy dzwoniłeś ? Ja tam problemu nie miałem, po przedzwonieniu na drugi dzień już byli.

 

Ostatnio byłem po lusterka i kierownik serwisu był na urlopie, więc może dlatego cisza

 

 

Dokładnie. Dzwoniłem wczoraj i szef serwisu jest na urlopie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Ursus to masz dobrze masz blisko do fabryki to szybka przyjadą i byłeś po lusterka to musi byc blisko też stukłem takich duzych nie ma w okolicznych składnicach kupiłem od zetora mniejsze a ktoś zamawiał u nich na tel albo maila jakieś drobne części i przysłali ,po za tym myslę byłoby dobrze aby firma zrobiła sklep internetowy z podstawowymi cześciami klikasz widzisz cenę zamawiasz . Co do serwisu do mnie z Sępólna mają ok 140 km przyjechali w sobotę w czwartek zgłaszałem a dyżury mają nawet w niedzielę do nagłych awari

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pacio68    0

Ech, co roku jak nawał prac, wszyscy mają urlopy, tylko nie rolnicy :)

 

A mnie doszły słuchy, że szef serwisu się żenił i dlatego ten urlop :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Witam dość dawno był temat recylkulacji spalin i czerwonego kabelka że po zablokowaniu rurki i odłączeniu czerwonego kabelka silnik lepiej pracuje i mniej pali mnie dobrze pali ma moc poza tą niewiadomą przyczyną co się zapowietrzył i nie mogłem odpalic .Rurkę na kolektorze ssącym zaślepiłem podkładając blaszkę i silikon, ciężko stwierdzić co do spalania jednak kolektor nie zamulac będzie się sadzą ,dzisiaj tak wyjechałem aby sobie umyć go i sprzęt po siewie pomyślałem o kabelku i zostawiłem go podłączonego bo jak odłączyłem silnik zaczął twardo pracować robiłem to kilka razy i zawsze po odłączeniu pracował twardo i głośniej silnik był zimny bo chodził kilka min ,jak nie zapomnę zobaczę jak będzie nagrzany, czy ktoś użytkuje go z odłączonym bo kiedyś coś koledzy pisali

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maroko    3

Niby nowy ciągnik a ciągle jakieś problemy. Łożysko oporowe głośno pracuje [ pewnie będzie trzeba wymienić ]. Marian ja tego kabelka nigdy nie ruszałem, a cyrkulacje też zaślepiłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
st220    12

Ursus to masz dobrze masz blisko do fabryki to szybka przyjadą i byłeś po lusterka to musi byc blisko też stukłem takich duzych nie ma w okolicznych składnicach kupiłem od zetora mniejsze a ktoś zamawiał u nich na tel albo maila jakieś drobne części i przysłali ,po za tym myslę byłoby dobrze aby firma zrobiła sklep internetowy z podstawowymi cześciami klikasz widzisz cenę zamawiasz . Co do serwisu do mnie z Sępólna mają ok 140 km przyjechali w sobotę w czwartek zgłaszałem a dyżury mają nawet w niedzielę do nagłych awari

 

Ja zawsze dzwonię i części prędko przychodzą, a ceny dużo niższe od dealera. Ostatnio zamówiłem siłownik wspomagający do podnośnika razem z przewodem, zabezpieczeniem,bolcem to zapłaciłem 500zł z wysyłką, a dealer chciał 1100zł za sam siłownik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

st220 a możesz podać nr tel pod jaki dzwonisz lepiej jak by mieli sklep internetowy widzisz wiesz ile kosztuje i czy to ta częsć o jaką tobie chodzi jak będę w Bednarach w niedzielę pogadam z nimi aby pomyśleli ,a przy okazji spytam się co masz takiego cieżkiego że siłownik dokupiłeś ja w tym roku powiększyłem skrzynię w siewniku i przed mam agregat bez hydropaku to dołożyłem na przodek cieżarki ale podnosi bez gazu pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
st220    12

Dzwonię na tel. +48 89 743-37-02, a mam agregat siewny z Agro-Maszu z wałem packera, problemów z podnoszeniem zbytnio nie ma, ale wolę mieć zapas niż w sam raz :) .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinffff    9

marian2011 no ja zdjąłem ten czerwony kabelek bo gdy mam podłączony to na zimnym głośno i twardo chodzi (odwrotnie nizu ciebie) recyrkulacje mam odłaczoną od roku tak jak pisałem kiedyś... no i ten pasek od sprężarki, nowy Optibelt germany i też widać pęknięcia na nim po 100mth :( za dużo tych zakrętów dla tego paska, do środka póżniej na zewnątrz, cuda na kiju, no i ten podnosnik z tyłu zaczyna cieknąć olej , dokładnie nie wiem ale chyba uszczelką miedzy mostem a pokrywą podnośnika... jeszcze rok gwarancji to jest czas na zgłoszenia do serwisu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

marcin ten czerwony kabelek to co właściwie ma za zadanie przyspiesza zapłon czy zwiększa dawkę paliwa jak jest silnik zimny u ciebie z kabelkiem twardo chodzi u mnie jak pisałem chodził z minutę zdjąłem go to od razu twardo i głośniej potem jeszcze z dwa razy zdjąłem może po 2-4 min i od razu twardo nie miałem potem okazji zdjąć jak już nagrzany ale sprawdzę to może masz ustawioną pompę za wczesny wtrysk a ja za póżny bo jak serwis mi kręcił po zapowietrzeniu to ustawiał na słuch bo pod pokrywą nie było znaków tylko na oko i słuch ma taką samą moc jak przed ,jak kupowałem ten drugi pasek w składnicy to na zamówienie chciał mnie sprowadzić pasek ząbkowany bo wymieniać pasek co 100 parę mtg to coś nie tak .Dzisiaj w Bednarach obejrzałem Farmtraci w 670 raczej tak samo tylko inną turbinę miał i co też sobie zrobiłem ten wąż od przedmuchów na dole przy osłonie wału ma obejmę aby nie latał

Edytowano przez milanreal1
orty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
NhBartek    40

marian2011 no ja zdjąłem ten czerwony kabelek bo gdy mam podłączony to na zimnym głośno i twardo chodzi (odwrotnie nizu ciebie) recyrkulacje mam odłaczoną od roku tak jak pisałem kiedyś... no i ten pasek od sprężarki, nowy Optibelt germany i też widać pęknięcia na nim po 100mth :( za dużo tych zakrętów dla tego paska, do środka póżniej na zewnątrz, cuda na kiju, no i ten podnosnik z tyłu zaczyna cieknąć olej , dokładnie nie wiem ale chyba uszczelką miedzy mostem a pokrywą podnośnika... jeszcze rok gwarancji to jest czas na zgłoszenia do serwisu

Tam miedzy mostem a podnosnikiem nie ma uszczelki tylko to jest sklejone na cos w rodzaju hermetyku. Jak ci cieknie to trzeba bedzie zdjac podnosnik i zmontowac go na slilikon i bedzie po problemie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbych    4

Dużo z takim uszczelnieniem jest roboty ? Czy na coś trzeba uważać podnosząc podnośnik ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maroko    3

W moim tez się przypocił na tym złączeniu z pokrywą podnośnika. Jak macie ustawioną zbieżność kół, bo ja zauważyłem, że zewnętrzne strony opon są o wiele bardziej zużyte. Może mam ustawioną zbyt dużą rozbieżność. Dodam, że ciągnik pracuje z turem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
NhBartek    40

Dużo z takim uszczelnieniem jest roboty ? Czy na coś trzeba uważać podnosząc podnośnik ?

 

Jak ktos ma troche pojecia to mysle ze w 2 godzinki sie z tym upora. Podnosnik mozna zciagac bez obaw. Zadne srubki czy sprezynki sie nie wysypia :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Jeszcze mam gwarancję ale tak czytam tutaj i na 675 to temat paliwa dużo się przewija czyste dobre musi być tylko jedziesz na stację tankujesz i koniec nikt nie pojedzie z laboratorium aby przed zbadać je ,stary T-25 czy ferguson nowy ma koło siebie dwa filtry a nasz 670 ma jeden i 675 chyba też, dobrze by dać przed zasilającą pompką filtr wstępnego czyszczenia pompka daje spore ciśnienie ciężko palcem zablokować to powinna poradzić sobie co o tym sądzicie warto bo taki wkład czy filtr to koszt 2-4 litrów paliwa tylko i średnio raz w roku wymiana a koszt pompy wiadomo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
st220    12

^ Przecież sąchyba 2 filtry, 1 dokładnego oczyszczania przed pompą a drugi jest w odstojniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Dzisiaj rano wyjazd po drzewo sprawdzanie świateł a tu brak migaczy spieszyłem się nic nie sprawdzałem bezpieczniki itd co za przyczyna po jakimś czasie jazdy włączyłem awaryjne i wszystko gra i miga miałem dwa skręty w lewo włączałem awaryjne aby z tyłu wiedzieli że coś, narazie zwalam drzewo wpadłem na obiad i klikam może ktoś wie gdzie szukać przyczyny czy awaryjne mają swój przerywacz a inny na migacze jeszcze mam kilka dni gwarancji jak nie dojdę muszę zadzwonić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

A już doszłem migacze są na innym bezpieczniku jak awaryjne a przyczyna to tandetny włącznik od awaryjnych ruszałem nim i włączony kierunkowskaz coś zaczęło migać to wiedziałem że coś z włącznikiem od awaryjnych tak wynika że prąd przez niego idzie do kierunkowskazów jak awaryjne wyłączone a chcesz tylko migać lewo czy prawo psikałem RWD i ruszałem awaryjnym i dostał kontakt elektryczny i migacze działają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×