Skocz do zawartości
robert1226

FARMTRAC 670 DT

Polecane posty

Wybrane dla Ciebie
Kamehameha    0

ma ok 500 mtg i rok 2010 
tak zauważyłem to już gdy dzisiaj siałem dopiero po 5 min ruszyła turbina i ciągnik naprawdę ruszył bo bez tego cięzko miał 
ale wracając do tego ciśnienia czy pownno byc tak ze sprężarka musi działać cały czas żeby kontrolka nie swieciła się ??

bo zrobiłem jak mówiłeś i faktycznie zgasła ale po wyłaczeniu silnika było słychać uciekanie powietrza i po jakimś czasie gdy znowu odpaliłem to znów świeciła

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stop    91

Sprężarka nie musi pracować na okrągło, gdy jest wyłączona to nawet lżej ma odpalić, oczywiście w transporcie do instalacji pneumatycznej hamulców przyczep koniecznie z włączoną trzeba jeździć. Jeśli sprężarka nie jest używana przez dłuższy czas - wskazane jest uruchomić ją co jakiś czas w celu przesmarowania. Piszę do stanu wiedzy do modelu 555DT jednak tu wydaje mi się, że powinno być identycznie.

Jeśli po wyłączeniu silnika słychać uciekające powietrze to zapewne gdzieś jest nieszczelność w układzie, u mnie butla po nabiciu trzyma ciśnienie - samoczynnie powietrze ucieka jedynie w czasie pracy silnia zaworem aby ciśnienie nie było za duże (czasem ciągnik pierdnie sobie jak ciężarówki ;) ).

Edytowano przez stop

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusc385    514

Jak nie chcesz, żeby kontrolka sie świeciła, to odłącz przewody od czujnika przy butli. Ja tak sobie zrobiłem bo też mnie to wnerwiało

 

@marian2011 Te chodzą "twardziej" a perkins jak jest zimny to taki muł, jakbyś na zaciągniętym ręcznym jeździł, a jak sie rozgrzeje to ogień.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

stop    91

Jeśli naciskasz hamulec to naturalnie, że powietrza trochę ucieknie. Samoczynnie to tylko na włączonej sprężarce i silniku gdy w układzie zgromadzi się naprawdę za dużo powietrza. Tak samo z siebie na postoju to może sporadycznie strzeli powietrzem, ale to raczej krótko po zgaszeniu silnika. Do jakiego ciśnienia nabija się manometr w kabinie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

W 99  % pracy ciągnika mam sprężarkę wyłączoną i cały czas świeci się kontrolka to nie problem i tym się nie przejmuj ,jak pisałem twardą pracą w pierwszych minutach po prostu nie gazuję ,jeszcze , Farmtraca chwyt aby sprzęgło wytrzymało regulacja aby mieć luz pedał musisz ustawić wyżej od pedału chamulca

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamehameha    0

zgasiłem ciągnik zaraz po tym jak kontrolka znikneła i było cały czas słychać jak ucieka powietrze.
a przy naciśnięciu hamulca było słychać głośniejsze strzelanie powietrza ale za każdym razem już coraz ciszej i to przy wyłączonym silniku 
po czym kontrolka znów się paliła 
 


ale przyznam że nie zwróciłem uwagi co do ciśnienia na manometrze aż z ciekawości sprawdze 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert1226    42

Ja u siebie mam odłączony przewód od czujnika ciśnienia przy butli i kontrolka nie swieci. Mam tez odłączony ten czerwony kabel od pompy wtryskowej i silnik jak zimny nie pracuje twardo .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinffff    9

Witam ponownie, Gdzie znajduje się czujnik pozycji NEUTRAL REWERSU, szukałem i nie wiem gdzie znaleźć , rozrusznik prądu na bendiks nie daje. albo czujnik albo stacyjka winna....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert1226    42

Panowie:mam pytanie czy w waszych 670 tez tak jest czy to ja mam cos nie tak.
Jak ma trochę cierzko to łapie temperaturę . z chlodnicą i płynem jest ok .bo zastanawiam się czy niemam za wczesnego kąta wtrysku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Tylko co znaczy łapie wysoką temperaturę ,ja orzę 1 biegiem a agregatem lekkim 2,7 m latam 2 biegiem w reduktorze na najszybszych ,wskazówka stoi prostopadle czyli ok 1 cm od czerwonego pola ,teraz w tych gorączkach przy agregacie leciutko bardziej szła do czerwonego ale jeszcze daleko było do czerwonego ,pilnowałem bo pasek już poszarpany i mało naciągnięty ale dotrwał do konca agregatowania i wymieniłem,,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

A ile masz mtg bo tak było w naszych ursusach jak już silnik był blisko remontu ,duże przedmuchy na tłoki cylindry temperatura też szybko rosła,na początek jak pisałeś leciutko pompę cofnij ,chłodnica sam wiesz czysta zewnątrz  musi być potrafi się przy sianokosach czy żniwa ładnie zakleić tak teraz miał sąsiad przy MF bo temperatura mu idzie ale jak pozdejmowali osłony maski 1/3 chłodnicy zawalona  oczyścili przedmuchali i ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert1226    42

Mam 2700 mtg to bez jaj o remacie silnika.Silnik w moim to nawet przy największym obciążeniu albo przy dobrej przegazowce nawt pary z tlumnika nie pusci.A co do chłodnicy to normalna sprawa ze ma być czysta bez dmuchania chłodnicy i filtra powietrza nie ruszam z prasa .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maroko    3

U mnie to jedynie przy jednorzędówce do kukurydzy chce wejść na to czerwone pole ale to jak jest gorąco tak jak w tym roku trafiło. Trzeba trochę uważać i bieg zredukować.

 

Wczoraj kiprowałem buraki i coś mi sie stało z tą dzwignią od chydrauliki. Tak jakoś lata i nie chciała opuścić przyczepy. Musiałem przełożyć w złącze obok.

Co to może być?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert1226    42

To pewnie zozdzielacz się rozsyłał ,tyle to ty sam wiesz !Ten rozdzielacz to jeden wielki nie wypal ,ja to juz patrzylem jak to zrobić i zmienić go na zwykły dwusekcyjny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusc385    514

Też myślałem o takiej podmianie, jedyna wada to trochę gorsza estetyka. Kupić rozdzielacz 2 sekc. z funkcją pływającą na linki. Rozdzielacz założyć pod kabiną, a dźwignie na prawym nadkolu w plastiku, i byłoby dużo wygodniej ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

U mnie też kiedyś ta wajcha zaczęła latać lużno ,jednak po prostu ręką dokręciłem ją w prawą stronę ,lekko jest w pozycji luz prawo tył i wszystko działa i nie lata


Chłopaki da się kupić ten wąż gumowy od silnika do nagrzewnicy ,na silniku lekko ponad 20 mm przy nagrzewnicy ok 15 mm ,ale fabryka naciągła na silniku i musiał pęknąć ,posztukowałem jakoś z tego co miałem w domu ale to kiepsko wygląda a wolałbym zrobić konkretnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maroko    3

Na szczęście tylko ta nakrętka kontrująca na dźwigni się odkręciła. Zdjąłem tą gumę i przy okazji ustawiłem bo wcześniej miałem tak że nie mogłem do końca do przodu dać bo obudowa od dźwigni podnośnika przeszkadzała. Teraz jest ok :) 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert1226    42

Marian ,.ja ten przewod tez kombinowalem i zrobiłem tak zalozylem grupszy przewód tam na silnik potem wziolem kolanko redukcyjną pół calowe i dalej wąż już pasował do nagrzewnicy na to opaski zaciskowe i juz kilka lat działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinffff    9

Panowie:mam pytanie czy w waszych 670 tez tak jest czy to ja mam cos nie tak.

Jak ma trochę cierzko to łapie temperaturę . z chlodnicą i płynem jest ok .bo zastanawiam się czy niemam za wczesnego kąta wtrysku.

Mój też się grzeje, dochodzi wskazówka do czerwonego momentalnie gdy coś ciężkiego się robi. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

U mnie w normalnych warunkach wskazówka utrzymuje się prosto ok 1 cm od czerwonego ,latem przy np talerzowaniu na 2 biegu szosowym wskazówka lekko dalej idzie ok 5mm od czerwonego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert1226    42

A jeszcze mam takie cos czy macie to samo.Jak woze gnojowice to jak jade to wskazuwka jest ok 1cm od czerwonego .a jak naciagam beczkie na małych obrotach rozchodzi do polowy zielonego .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×