Skocz do zawartości
kris14

Nieszczelny WOM

Polecane posty

888adam888    0

Witam wszystkich. Mam problem. Otóż w moim URSUSIE 28/12 leci olej z tylnego WOM. Wymieniałem już simering i gumkę uszczelniającą, wałek został przetoczony pod simeringem i dalej leci olej. Po tych czynnościach olej zaczął się wydobywać po ściankach wałka WOM. PROSZĘ O POMOC :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Nic nie da wymiana usczelniaczy dopóki nie wyeliminujesz luzu wzdłużnego wałka poprzez zastosownie podkładki dystansowej (wałek pracuje jak pompa)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
888adam888    0

A czy tą podkładkę to trzeba wsadzić między korpusem a łożyskiem? I jak gruba musi być i czy musi być toczona?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

emtecc    12

ASOGCURSUS skąd bierze się ten luz wzdłużny wałka WOM-u?

Również dołączam się do pytania w sprawie podkładek - to mają być zwykłe dystansowe podkładki i należy dobrać grubości aby skasować cały luz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Do końcówki wałka wom należy przyłożyć czujnik zegarowy,walek wom pchnąć do przodu,potem do tyłu i odczytać jaki jest luz,taką należy wytoczyć podkładkę którą zakładamy zaraz za pierścieniem zegera,podkładki nie są dostępne w sprzedaży

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ciapekc328    0

Co zrobić aby ta awarię naprawić bo co zapinam wałek to ręce zaolejone i cały zaczep dolny też.Wałek dostał sporych luzów,

Wystarczy zmienić oring lub uszczelniacz?Proszę o pomoc i z góry dziękuje za odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    39

Musisz wiechać przodem w dołek żeby olej w skrzyni poszedł do przodu wałek wyjmij nowy uszczelniacz i tuleja na wałku nowa po którym chodzi uszczelniacz lub cały nowy wałek wom taki sam albo dotoczyć tuleje i problem znika na gługo.Powodzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rkuban    14

jeśli masz luzy na wałku to sama wymiana uszczelniacza to za mało .Pewnie czeka cię trochę grubsza naprawa, jaka to morze bardziej doświadczeni koledzy którzy posiadają takiego patajka podpowiedzą bo chociaż to ursus to jednak ferguson i z 60 ma niewiele wspólnego, no może poza silnikiem (perkins-3p)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

Jaki jest ten luz, wzdłużny czy poprzeczny? Być może uszkodziła się tuleja ustalająca, wysuniesz go to zobaczysz co jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
saherb    28

Pewnie masz/miałeś luźne śryby, które trzymają tylną pokrywę łożyska...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
saherb    28

Właśnie ten luz jest przyczyną wycieku. Jeśli w porę się go nie usunie, to prowadzi do dalszych uszkodzeń.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krynio    2

Proszę tu jest podobny temat i najprawdopodobniej rozwiązanie problemu z którym i ja się borykam na szczęście mało pracuje z WOM to olej zbiera się w kapturze zabezpieczającym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr26    7

Witam, od jakiegoś czasu sączy mi się olej z pod wałka wom w ursusie 4512. Czy ktoś już może to naprawiał i czy trudne to jest w naprawie ? można to samemu zrobić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Rozkręcasz po kolei śrubki i robota idzie :) Filozofii żadnej tam nie ma, tylko trzeba spuścić olej lub przechylić ciągnik na tyle żeby po wyciągnięciu WOM'u nie wylał się z tylnego mostu.

Na początek demontujesz wałek WOM- szczypcami ściągasz zabezpieczenie i wałek się wysuwa.

Następnie odkręcasz osłonę, wspornik łańcuchów ograniczających ruch ramion, wyjmujesz taką metalową grubą blachę i to chyba wszystko, można wyciągnąć Oprawę nr 532880M1-t, polecam wymienić ją na nową, do tego wymiana uszczelniacza 834216M1, o-ringa 1004633M1 (rozmiar 82.14x3.53) oraz jest jeszcze wewnątrz taki nietypowy o-ring tyle że on ma chyba przekrój kwadratowy i trzeba szukać po numerach tzn 377832X1, sam próbowałem dopasować zwykły i nie mogłem go zamontować prawidłowo, nie pasował, ścinało mi go przy montażu wałka WOM.

 

Ogólnie to najlepiej rozebrać sobie wszystko do samego łożyska, będziesz miał wszystko jak na dłoni.

 

Podane części znajdziesz w sklepie techrol.com

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr26    7

Dzięki wielkie kris14. A Ty wymieniłeś u siebie i ten nietypowy co wspominałeś? bo się zastanawiam czy jakby jego nie wymieniał to może po wymianie tylko tych 2 już by zatamował wyciek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Właśnie nie, bo go nie dostałem a nie będę w internecie kupował o-ringa za 2zł a za paczkę płacił 20zł :)

Po wymianie uszczelniacza 834216M1 na jakiś czas się uspokoiło ale teraz widzę że znowu leci, ech, w MF 255 od nowości nie ruszane i suchutko a w Ursusie co chwile gdzieś leci...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal0079    1

witam niechce rozpoczynać nowego tematu na temat womu nie chce mi się właczać nawet na zgaszonym dodam że sprzęgło działa prawidłowo bo rozłancza walek jest tylko trzask i niemoże zaskoczyć wygląda na to tak jak by przesówka nie chciała wskoczyć na te 2 frezy dodam że czasem się włoczy to chodzi i spokojnie da się go wyłoczyć tylko jest problem z włączeniem pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Spuść olej, odkręć dekiel z lewej strony (tam gdzie zamontowana jest dźwignia WOM'u) i zobacz czy nic nie blokuje, bo z tego co pamiętam to żadnych wymyślnych mechanizmów tam nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal0079    1

no własnie oto chodzi ze dziś rozebrałem i nie chce wskoczyc nawet na sucho jedynie wskakuje jeśli podnośnik jest opuszczony i walek zdejmę to wskakuje ale z założonym wałkiem niechce wskoczyć i niewiem od czego zacząć mam pytanko czy trzeba rozpoławiać ciągnik czy od podnośnik można ten wałek i to przesówkę wyjąć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Kurde, ciężko mi powiedzieć bo nie rozbierałem tego aż tak dokładnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzieje Ci się tak od nowości??? Bo jeśli tak to pewnie masz źle zamontowany wałek tak było w moim mf 255 :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×