Skocz do zawartości
kamil18fmr

Płyn chłodzący w oleju

Polecane posty



Daro20    9

Uszczelka nie była wydmuchana a na tulei mechanik nie zauważył nic podejrzanego. Wymiennik ciepła jeszcze nie był sprawdzany ale jak najpierw szła woda do oleju to nie wiem czy to wina wymiennika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mocher    8

coś mi kolego nie wydaje się że tą wodę w trakcie roboty to ci przepali tam chyba nie ma aż takich temp. żeby woda ci wyparowała z tego oleju, a olej jaki ma kolor przed i po robocie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Daro20    9

Jak się dobrze rozgrzeje np w orce to przez parę godzin odparuje woda i olej jest czarny a jak tylko ostygnie i postoi trochę to się robi siwy i jest ponad stan. Wygląda na to że jak jest silnik ciepły to nie ma przecieku tylko na zimnym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mocher    8

a próbowałeś dodać taki środek do uszczelniania chłodnic bo nie masz duzego przecieku to może zalepi ten przeciek , warto spróbować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nunu85    82

Poszła woda do oleju.

 

1 chłodnica oleju

2. jeśłi tuleje nie są peknięte, to może blok? Wiem, czarna wizja, ale mozliwe, jek jeździsz na wodzie i w porę nie spuściłeś jak przyszły mrozy.

3. jak mechanik zmieniał gumki, to nie widział tam nic podejrzanego? czasami zdarza sie, ze tuż przy gumkach zaatakuje mocno korozja i puszcza tamtedy wode. Samemy ie da sie tego narawić, trzeba oddac blok do profesjonajmego zakładu, gdzie najpierw wytoczą wieksze otwory, a potem wbiją w nie odpowiednio dopasowane tulejki.

(czesto zdarzało sie tak w traktorach, które długo jeździły na niemiłosiernie żrącym borygo*)

 

*w latach 80-tych i początku 90-tych to było bardzo silnie korozjogenne do tego stopnia, ze po roku-dwóch wyżerało na wylot te korki zabezpieczające blok przed mrozem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ursusc914    48

U nas w u914 zżarło te aluminiowe pokrywki od chodniczki oleju,wiec mogło też coś puścić w środku tej chodniczki. Warto to sprawdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

balcerek1    91

Tuleje wkleja się na viktora http://moto.allegro.pl/masa-uszczelniajaca-silikon-victor-reinz-reinzosil-i3063696386.html.

wedle mnie jest drogi ale najlepszy.Stosuję go własnie do wklejania tulei i na razie nikt się zgłosił z jakimiś przeciekami.Wystarczy dobrze wyczyścić papierem ściernym przemyć rozpuszczalnikiem nałożyć origi na tuleję posmarować viktorem dosyć grubo i wsunąć.Ja bym oddał jeszcze głowice do sprawdzenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Daro20    9

@mocher nic takiego nie dodawałem.

@nigdy wody nie przyłapało. Z 10 lat temu był przegrzany i też woda poszła a wina była gumek. Wiem że czarna wizja ale od czego tu zacząć żeby jak najmniej się narobić.

@ursusc914 to jak idzie woda do oleju to może być wina chłodniczki?

@balcerek1 mi to wygląda na jakieś małe pęknięcie i pod temperaturą stal się rozszerza i w tedy nie leci i to może być w głowicy.

Edytowano przez Daro20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mocher    8

ja na twoim miejscu bym spróbował ten proszek dodać do uszczelniania układu chłodniczego, prawie na każdym CPN kupisz ze 3 zł chyba kosztuje zależy jeszcze gdzie, może akurat pomoże

Edytowano przez mocher

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

balcerek1    91

miałem taki problem w bizonie z głowicą ale dmuchało mi do układu powietrze ale do momentu zagrzania.Otwierałem korek od chłodnicy dolałem wody i cały dzień miałem spokój.Zawoziłem głowicę w dwa miejsca do sprawdzenia i nic wszystko było dobrze ale po odkręceniu kolektora wydechowego na 2 garze była woda czyli było pękniecie na wyjściu spalin.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nunu85    82

jak chcesz najtańszym kosztem sprawdzić chłodniczke oleju, to ją najzwyczajniej w świecie odłącz (dopóki silnik nie będzie pracował pod dużym obciażeniem nie jest ona potrzebna)

 

Co mam na myśli mówiąc odłącz?

Zdjąć z niej dolny wąż wodny, górny wypiąć przy bloku, dokupić dobre pół metra węża na przedłużkę i ten, który przychodził do chłodniczki z dołu przedłuzyc i puścic od razu na blok pomijajac całkowicie chodnice.

 

Jak po tej operacji woda juz sie pojawiała nie bedzie, to masz winnego. Jeśłi będzie, to trza ściagac głowice, wyjmowac tuleje i byc moze pobawić sie z tą pastą uszczelniajaca na gumki.

 

edit

a co do tego proszku, który sugeruja koledzy. JA bym go nie używał, bo na 99% nie uszczelni przesiaków do oleju, a wyraźnie obnizy sprawność chłodnicy (zasyfia ja wewnątrz czym utrudnia wymianę ciepła).

Edytowano przez nunu85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Daro20    9

Jeszcze mam pytanie odnośnie tej chłodniczki. To jak idzie sama woda do oleju to może być ona zła czy tylko jak olej do wody? Bo większe ciśnienie jest oleju i w takim razie wtedy powinno pompować olej do wody.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mario12    0

Witam. W moim Ursusie c-385 poszla woda do oleju, byla woda na tloku więc wymienilismy uszczelke i splanowalismy głowice. Wszystko bylo w porzadku aczkolwiek po pewnym czasie znow poszla woda do oleju. Jaka moze byc tego przyczyna ?.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

casejx    30

Moj znajomy mial przypadek w c-360 ze w 2 tulejach zrobily sie dziury i poszla woda do oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

simson2812    356

prawdo podobnie tuleje a nie wiesz czsem czy nie robiło się ciśnienie w chłodnicy bo jeśli tak to spreż szedł w obieg wody

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



locke    291

Dostał pewnie temperatury i wywaliło oringi na tulejach albo któraś tuleja pękła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kozulek2    228

jakby wywaliło oringi na tulejach to by nie było wody na tłoku....dziura w tulei albo znowu uszczelka ,może masz wżery w bloku i samo planowanie głowicy nie pomogło?..blok nie rozmrożony (pęknięty)?

Edytowano przez kozulek2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



JANCZAK1176    39

Blok skorodował po origami i się topi zalewa,. Odkręć miskę olejową spuszczając olej , i zalej wodom i zostaw na noc, i rano obserwuj czy nie leci lub poci się .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez karol1900
      Witam. Znalazłem na ogłoszeniu do sprzedaży ursusa 914 TURBO z 1997 ale jest to dziwny wręcz nieznany egzemplarz ponieważ jest z silnikiem T4390 z ursusa 6614 i 6014/6012. Czy ktoś coś wie na temat tego sprzętu nie mogę nic znaleźć o tym kiedy był produkowany i wgl.  Jakiś biały kruk z niego czy co? Tak samo nigdzie nie ma 6014 na ogłoszeniach do sprzedaży ktoś orientuje się w tym  temacie?
    • Przez karo0l1
      Witam wszystkich. Problem polega na tym, ze mam bardzo dobry silnik 6-cylindrowy perkins z kombajnu claas mercator 70 i mam niezbyt dobry silnik w ursusie c-385. Czy da sie zalozyc silnik z kombajnu do mego ursusa? Bo az zal patrzec jak stoi i wiednieje na podworku juz 2 rok, a sprzedac w tych czasach jest ciezko i czy duzo tych przerobek by bylo?
      Idac dalej tematem mego ursusa problem w nim polega na cisnieniu silnika gdyz po odpaleniu odrazu cisnienie wskakuje na bardzo wysoki poziom no ale niestety olej sie deczko nagrzeje i cisnienie spada do 1 a czasem nawet ponizej i prosze nie pisac ze to przyczyna pompki olejowej bo w to nie realne zeby w 914-ce na tej samej pompce cisnienie bylo prawidlowe a na pompce z 14-stki w 80-ce dalej zle
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



    • Przez nunu85
      Czesc koledzy
      Traktor juz od lat miał cisnienie takie sobie (po pełnym rozgrzaniu max 2,5 na obrotach)
      Ostatnio cisnienie spadło do max 2, wiec pomyslalem sobie- pora zmienic olej- spuszczam go a tam na dnie wiadra ustało sie sporo drobnych stalowych opiłków (w filtrze to samo, całe ścianki bąka pokryte poutykanymi w sadzy opiłkami).
      Z tym ze te opiłki to z cąła pewnoscią nie sa panewki bo kolor biały
       
      Kto ma jakis pomysł skąd moga być?
      Co to sie tam drze?
      Dodam, ze silnik pracuje normalnie, odgłos też ok, siła w normie, kolor i ilość spalin również.
    • Przez piotr63a
      witam
      mój zetor 12245 zaczął dziwnie chodzić, tzn słychać cykanie w tłumiku, staje się to coraz głośniejsze , czy to może zawór nie domyka się? może miał ktoś z Was coś takiego?
      dodam jeszcze ze zawory prawidłowo wyregulowane.
       
×