Skocz do zawartości
kamil18fmr

Płyn chłodzący w oleju

Polecane posty

jozin    0

U mnie w 1014 nic nie pomagało wymieniałem te chłodniczkę oleju oringi na niej chyba 3 razy wkońcu kupiliśmy nową głowicę i po problemie jeszcze mówię że to nie możliwe że głowica dałem do sprawdzenia koszt 100 zł i powiedzieli głowica pęknięta nie do naprawy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szybki00    4

U mnie w 12145 było to samo w zeszłym roku odłączyłem chłodniczke oleju, na jakiś czas ustąpiło ale pózniej znowu sie pojawił ten olej w wodzie więc wymieniłem uszczelkę pod głowicą, dobrze było przez rok czasu bo nie tak dawno musiałem znowu wymienić uszczelkę pod głowicą i jak narazie jest OK :blink: a przyczyną tego było nie poprawne dociśnięcie głowicy i po roku czasu wyszło :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JEDREK    16

no wlasnie tu jest pytanie do ciebie czy dokrecales glowice zgodnie z instrukcja i czy uzywasz klucza dynametrycznego czsem niekturzy twierdza ze to zdbdne ale wtedy masz pewnosc ze glowica ci sie nie odksztalci :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tata1    0

Więc tak - oringi jak by przepuszczały to bu woda szła do oleju, a nie olej do wody (tak mi się wydaje) dobrze myślę?

 

Głowicę dokręcałem zgodnie z instrukcją, kluczem dynamometrycznym, lecz drugi raz nie dokręcałem jak to niektórzy zalecają po jakimś czasie poprawić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gacuseks    2

Kolego, a wywala wodę z chłodnicy ? Jeszcze jedno jak odłączyć ,,wymiennik ciepła (chłodniczkę oleju)''

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    80

Głowicę należy dokręcać kluczem dynamometrycznym w odpowiedniej kolejnosci popcząwszy od środkowych śrub, ale nic nie zasąpi ponownego dokręcenia po kilkudaziesięciu motogodzinach pracy. Prawie gwarantowane że śruby będą szły lekko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tata1    0

Witam

- Głowicy nie dokręcałem drugi raz, ale na wiosnę ściągnę ją i założę nową uszczelkę, przy okazji zbaczę co tam widać. No i oczywiście tym razem dokręcę 2 razy :-)

 

- Nie nie wywala wody chłodnicą - pracuje normalnie - cały sezon przepracowany

 

- Ktoś pyta jak odłączyć chłodniczkę oleju - zostawić ją w spokoju tam gdzie jest, odłączyć węże wodne, złączyć je kawałkiem rurki, do tego opaski i już. A jak olej cieknie to pozostałe króćce zaślepić - niech olej w niej szaleje. :-)

 

- sugerowany temat sprzed roku tez był mój, założyłem nowy, bo zapominałem o nim by go ciągnąć dalej - wszystkie zalecenia wykonałem, które tam radziliście - odłączyłem chłodniczkę oleju - nic, dalej olej w wodzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel    2

Witam !!! mam taki problem , a mianowicie w moim zetorze 10145 ( to samo co 1014) jest woda w oleju co może być tego przyczyną ? prosze o krótkie i konkretne odpowiedzi !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tandam    1

Rzeczywiście to może być uszczelkę pod głowicą jak kolega wyżej pisał, chociaż sąsiad miał taki przypadek to tuleja cylindrowa mu walnęła :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fezoi    47

W moim 1014 pękła tuleja ,spuścić ojej ,zdjąć misę i obserwować czy nie kapie .Jak nie kapie to ściągnij głowicę i wymień uszczelkę .Powodzenia .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenekbizon    6

uszkodzona uszczelka pod głowicą a jeśli masz chłodzenie misy w silniku to może tam się też przedostać ale to w starych typach było

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Może uszczelka.Tuleja jak pęknie to będzie wywalało wodę z chłodnicy.Fontanna się będzie robiła.

A najszybciej to gumki na tulejach zgniły.A nie przegrzałeś go??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel    2

zdjołem głowicę ale na uszczelce nie widać pęknięcia , zalałem wody do bloku i teraz czekam czy jej ubędzie , jeżeli nie to głowica do planowania i sprawdzenia nowa uszczela i rura

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel    2

wody z bloku nie ubywa jak narazie

Edytowano przez pawel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mialem to samo w 1201 i to byla tuleja tłoka peknieta mechanik powiedział że była woda lana na goracy silnik i mogogło od tego byc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolek12    7

nie koniecznie zalezy w jakich warunkach sasiad zostawił 1224 z woda i zapomniał, mroz w nocy na szczescie był nie duzy i rozwaliło tylko wymiennik i woda poszła do oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fezoi    47

Do ,Pawel .Napisz czy wcześniej robiłeś coś przy silniku np .wymiana tulei , lub czy była jakaś inna sytuacja z temperaturą . W chłodnicy wody nie widziałeś oczek oleju ? W nieruszanych tulejach to gumki (oringi)same z siebie nie powinny puścić .Czy miałeś może problem z rozruchem . U mnie zbierała się woda nad tłokiem (pęknięta tuleja ).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×