Skocz do zawartości
kuba330m

Renault

Polecane posty

Wybrane dla Ciebie
janosik32    0

 

Zasilanie smarowania wyciągnięte jest z napędu pompy hydraulicznej a powrót do filtra oleju silnikowego

 

 

 

Z tego co widać, to chyba odwrotnie. Ale to tak w kwestii formalnej ;-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ksawery    26

Witam wie ktos może od czego jest bezpiecznik 1 z góry z prawym rzędzie bezpiecznikow w renault 155.54,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianos95    52

Witam wie ktos może od czego jest bezpiecznik 1 z góry z prawym rzędzie bezpiecznikow w renault 155.54,

 

Nie wiem napewno napisz jaka ma wartosc jak 30-35A to moze byc od swiecy zarowej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

damianos95    52

Znaczy sie nie bylo jak ciągnik kupiłem a wsadzilem 16 i sie mocno grzeje

 

Tzn co ci sie grzeje bezpiecznik?

Po co załozyłes jesli go nie było cos ci nie działało czy jaki powod ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ksawery    26

Po wlozeniu go grzeje sie ten bezpiecznik i stacyjka wlozylem go bo po cos on jest a bez niego wszystko działa jest on najprawdopodobniej od przycisku start

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianos95    52

Po wlozeniu go grzeje sie ten bezpiecznik i stacyjka wlozylem go bo po cos on jest a bez niego wszystko działa jest on najprawdopodobniej od przycisku start

 

Kolego nie zgodze sie z tym ze zawsze musza byc wszystkie bezpieczniki znajomego mf ma z 5 miejsc wolnych bez bezpiecznika a kable jakies dochodza a wszystko działa ok

To tak samo jak w samochodzie sa puste miejsca na bezpieczniki mimo ze sa jakies kable a dlatego ze jak cos robia z dodatkowego wyposarzenia to nawet w ubogiej wersji zostawiaja kable i miejsca a potem dokladaja same silniczki czy sterowniki bo bez sensu byloby do kazdej wersji dawac inna instalacje

A jak go wyjmiesz wszystko wraca do normy ?? czy tez sie grzeje ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ksawery    26

Jak wyjmę to odrazu jest ok..a ten bezpiecznik skoro sie grzeje tez stacyjka to znaczy ze jest pod cos podłączony..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianos95    52

Jak wyjmę to odrazu jest ok..a ten bezpiecznik skoro sie grzeje tez stacyjka to znaczy ze jest pod cos podłączony..

 

Tak zgadza sie pod cos sa napewno podłaczone przewody ale jednoczesnie widac ze cos ci ostro kradnie prad to raz dwa ze skoro wszystko ci dziła a bezpiecznika nie było to po kij go tam wkladasz ?

Na próbe mozesz włozyc tam 35A bezpiecznik i napisz co sie dzieje czy jest tak samo czy cos sie zmieniło ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianos95    52

tylko nie rób tego w pobliżu stodoły ,przynajmniej ją uratujesz :blink:

 

Tak jak włozy go na chwile to zapewne spali cała wies nie tylko stodołe :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    113

masz rację  damianos szkoda stodoły i wsi proponuję znależć przyczynę zwarcia  bo na 100 procent gdzieś jest  takie grzanie stacyjki i bezpiecznika nie dzieje się bez powodu.Proponował bym zamiast bezpiecznika wpiąć amperomierz i zmierzyć faktyczny pobór prądu

Edytowano przez witejus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ksawery    26

O to jest myśl..mogę zyc bez tego bezpiecznika tylko wiecie jak to jest z czystej ciekawości dobrze wiedzieć co się dzieje...a jaka jest w ogóle zasada działania tego podgrzewania przyciskiem start to są jakieś swiece czy coś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianos95    52

O to jest myśl..mogę zyc bez tego bezpiecznika tylko wiecie jak to jest z czystej ciekawości dobrze wiedzieć co się dzieje...a jaka jest w ogóle zasada działania tego podgrzewania przyciskiem start to są jakieś swiece czy coś?

Tak jest swieca plomieniowa albo zarowa i jak juz to od swiecy bezpiecznik ma byc bodajrze 35A 

A jesli juz to wykrec swiece plomienowalub zarowa zeby nie miala styku z masa dochodzi do niej jeden przewod tylko nie wiem czy jest 1 ta swieca czy wiecej ale jak wykrecisz wszystkie zeby nie dotykały do masy i wtedy zobacz czy cos ci sie grzeje jesli wtey nic nie bedzie sie grzać to napewno swieca ma przebicie na izolacji i nadaje sie do wymiany

Działaj i daj znac jaki efekt

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    113

błądzisz damianos nie wiesz jaka świeca jest w r 155-54  i ile ich jest a kreujesz się na znawcę tematu ,jest jedna świeca płomieniowa  i nie trzeba  jej wykręcać wystarczy zdjąć kabel dalej sugeruję zmierzyć pobór prądu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oconnel666    0

 

Witam moj renualt 103-14 nie chce odpalic nawet na po pych. odpowietrzylem go i nic. prosze pomozcie. moze z pompa jest cos nie tak ale nie wiem co pomozcie dajcie jakies pomysly i opisy co moge zrobic zeby odpalil

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianos95    52

błądzisz damianos nie wiesz jaka świeca jest w r 155-54  i ile ich jest a kreujesz się na znawcę tematu ,jest jedna świeca płomieniowa  i nie trzeba  jej wykręcać wystarczy zdjąć kabel dalej sugeruję zmierzyć pobór prądu

 

A gdzie ja pisze ze jestem znawca tematu ?

Jesli nie wiem ile ma swiec to lepiej jesli napisze prawde ze nie wiem niz np ze 2 i potem ktos robi gów** burze bo sie ktos pomylił

A jakbys nie wiedział to swieca w kazdym jest podłaczona tak samo albo prawe tak samo nie mowie o tych nowych wynalazkach bo sie nie znam na tym

Edytowano przez damianos95

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    113

przyjmuję Twoją skruchę choć takie wrażenie było że się kreujesz a tak przy okazji podobno nie cytuje si ę posta pod postem a Ty robisz t o nagminnie     

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janek3589    0

Witam mam problem z moja renowka mam ja juz kilka lat i ostatnio zgasilem ja na gorącym silniku po 2 godz. Orki i za ok. 10 minut odpalilem i przy odpaleniu poszedł siwy dym z tlumika i bylo słychać jakies trzaskanie jakby zawór trwalo to dosłownie chwile. I silnik pracowal normalnie.. Na następny dzień byla podobna sytuacja zgasilem go na gorącym i odpaliłem i te same.objawy.. Rano na zimnym silniku pali inaczej niż zawsze tzn. Jakby ciężej kreci i na poczatku idzie bardzo dużo siwego dymu z komina..ale silnik podczas pracy nawet długiej pracuje jak zawsze...troche mnie to niepokoi..ma ktos pomysl co to może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzikidaniel    36

Skończył mi się jeden przycisk od półbiegów w aresie. Nie wie ktoś gdzie można szukać tego typu przycisku? Może ktoś ma jakiś numer bo to oznaczenie z guziczka google ignoruje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault145    2

Janek nie chce cię martwić ale prawdopodobnie strzelil ci pierścień albo tuleja. znajomy tez miał podobnie. orał i mu ciągnik zgasł. i tuleja pękła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianos95    52

Znajomy w ciagniku class jak mu padł przycisk polbiegow na joysticku to podpasowal przyciski u faceta co naprawia lodówki i pralki wiem że kosztowalo go to 30 zł i jego praca założenia i lutowania nowy joystick w serwisie 3700 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzikidaniel    36

Już szukałem po katalogach ale nic nie mogę znaleźć w podobnym gabarycie.

ITT 9716 1 5N

Tymczasowo mam założone zwykły uniwersalny pstryczek który wisi na kabelkach. Opcja z uniwersalnymi przyciskami też jest brana pod uwagę jednak na razie chciałbym spróbować znaleźć coś blisko oryginału. Serwis za całość zawołał 700 netto więc pieniądz chory za niedziałający 1 guziczek :/ No jakby nie szło mieć w katalogu samych pstryczków....

Zastanawiam się czy czasami nie wziąć tego:

http://agristar.pl/ciagniki/czesci-john-deere/elektryka/wczniki-wyczniki/4208-ele5057-przycisk-joysticka-zmiany-pobiegow.html

i nie pociąć i wziąć guziczki bo za tą cenę bym miał 2 przyciski.

post-64017-0-80010500-1472541501_thumb.jpg

post-64017-0-30257600-1472541517_thumb.jpg

post-64017-0-92881100-1472541526_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janosik32    0

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×