Skocz do zawartości

Polecane posty

marek3080    4

 

cisnienie na rozgrzanym silniku 30 nominal 28 jeszcze jescze 26 i mniej d*pa do remontu

 

Mierzyłeś ciśnienie u siebie?

 

Jest do tego specjalny przyrząd. W skrócie: wykręcasz wtrysk, zakładasz w to miejsce końcówkę przyrządu który jest swego rodzaju manometrem, kręcisz rozrusznikiem a ten przyrząd ma specjalny diagram, na którym wskazówka wyznacza ciśnienie w cylindrze; tak po kolei z każdym cylindrem.

 

Tutaj jest konkretna instrukcja. http://www.zssplus.p...ublikacje37.htm

Edytowano przez marek3080

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pielu    0

A jak sprawdzić to cośnienie??

cisnienie sprawdza sie za pomoca specjalnedo cisnieniomierza

w skrucie powiem ci tak wyjmujesz wtryskiwacz w jego miejsce wciskasz koncowke miernika i trzymasz a ktos inny kteci rozrusznikiem kilka sekund dobry miernik wyrysuje cisnienie na takiej karteczce a dokladnie jak to sie robi pisal kolega troszke wczesniej w tym temacie przejzyj na spokojnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marek3080    4

no to teraz my mamy troszkę problem. Wyjęliśmy wtryski pojechaliśmy do pompiarza i okazało się że na 6 tylko jeden był dobry, reszta lała. Mamy teraz problemik. Wtryski wyjęte miernik taki jak w linku mamy. Problem jak rozgrzać silnik do tych 70 stopni teraz? Czy można zmierzyć ciśnienie na zimno? Założymy wtryski i zobaczymy jak będzie chodził na nowych.

 

PS

Użytkowniku "pielu" mógłbyś uzupełnić profil? Skad jesteś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masseyf30    60

Ja tam nie będe sprawdzał cośnienia bo u mnie z silnikiem wszystko ok tylko słabo pali, ale to raczej wina rozrusznika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pielu    0

no to teraz my mamy troszkę problem. Wyjęliśmy wtryski pojechaliśmy do pompiarza i okazało się że na 6 tylko jeden był dobry, reszta lała. Mamy teraz problemik. Wtryski wyjęte miernik taki jak w linku mamy. Problem jak rozgrzać silnik do tych 70 stopni teraz? Czy można zmierzyć ciśnienie na zimno? Założymy wtryski i zobaczymy jak będzie chodził na nowych.

 

PS

Użytkowniku "pielu" mógłbyś uzupełnić profil? Skad jesteś?

kolego mieszkam we wsi milecin gmina brwinow powiat pruszkow 30km od warszawy [od zachodniej strony]

 

no to teraz my mamy troszkę problem. Wyjęliśmy wtryski pojechaliśmy do pompiarza i okazało się że na 6 tylko jeden był dobry, reszta lała. Mamy teraz problemik. Wtryski wyjęte miernik taki jak w linku mamy. Problem jak rozgrzać silnik do tych 70 stopni teraz? Czy można zmierzyć ciśnienie na zimno? Założymy wtryski i zobaczymy jak będzie chodził na nowych.

nie musisz go rozgrzewac do 70 stopni wsadz wtryski zapal niech pochodzi 15 min przegazoj wyjmij pierwszy najlepiej i jesli chcesz ostatni poniewarz te dwa najbardziej siadaja jesli bedziesz mial 28 30 bar jest ok jesli nie to kto wie moze spotkany sie u korbankow? bo wrazie gdybys wymienial pierscionki to tylko orginal tak mi doradzil gosc z sannik ja jeszcze nie mierzylem bo czekam na miernik bede mial w sobote ale powiem ci ze sprawdzalem jak dmucha z bagnetu to jak byl po 15 min pracy an obrotach 1500 to powietrze wcale nie walilo tak ostro mam tez 330 to zniej co ma 2 gary dawalo bardziej jak z niego a w niej robilem motor rok temu sam juz niewiem czekam na miernik pozdro a i napisz co tam za koncowki zamontowal wam i jakie mial cisnienie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

Jak wszystko zamontujemy dam znać co i jak :rolleyes:

Sprawdziliśmy to ciśnienie ale jednak na zimnym silniku <_< no i na pierwszym od kabiny ostatnim i którymś środkowym cylindrze było 19-20 bar. Czy to dobrze czy nie?

Końcówki mamy zamontowane jakiejś firmy FIRAD made in italy model M6801022. Dobre one są?

Edytowano przez marek3080

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pielu    0

witam panowie rozwiazalem problem zwiazany z brakiem mocy droga byla nie latwa no ale

raz jeszcze wymatowalem pompe i wtryski pojechalem do pompiarza w ciechanowie (100km odemnie)kolega mi go polecil zreszta caly ten manewr w mojej obecnosci sprawdzil wtryski dwa laly wiec nowe zamatowal potem czas na pompe opowiedzialem mu jaki mam problem

gosc poznal sie odrazu ze pompa niedawno byla robiona bo plomby nowe ale nie oto chodzi zanim zainstalowal pompe w maszynie najpierw ja obejzal i okazalo sie ze zarowno na wejsciu jak i na powrocie tkwily stare gumki te uszczelniajace i to one zatykaly doplyw i odplyw paliwa i to tlumaczy dla czego z nadmiaru nie lecialo tylko kapalo paliwo i jest to odpowiedz na to ze pod obciazeniem nie reagowal na gaz poprostu mial za malo paliwa

po wydlubaniu tych gumek maszyna pokazala ze na 100koni to ta dawka jest troche za mala wiec ja zwiekszyl skasowal mnie 210pln

zamontowalismy pompe wtryski jeszcze zaworki kontrolnie przeregulowalismy nowe filtry odpowietrzenie i dziala i to jak NIE TEN SAM CIAGNIK pali bez podgzewania na obroty sie wkreca jak benzynka i wkoncu jak mu daje do oporu puszcz czarna chmure a jak wejdzie w obroty z komina nic nie widac

panowie nawet nie wiecie jaki jestem szczesliwy

jutro biore go w pole na test on i fenet 4*40 orka pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

Jesteśmy po wymianie wtrysków i byliśmy dzisiaj z pszenicą na skupie 12 ton na dwóch przyczepach 4t. Cała operacja chyba nic nie pomogła bo jest słaby, po prostu słaby. Ledwo zobaczy nawet niewielką górkę już słabnie. Przyspieszacz można tylko włączyć na równym, a u podnóża podjazdu już trzeba zrzucać bo słabnie. (Skrzynia 16x16). Zapaliliśmy go dzisiaj mróz -8 zapalił dobrze. Nie daje nam spokoju ten dym. Tak dymi zaraz po odpaleniu. Jak trochę sie rozgrzeje jest lepiej. Nie mamy już pomysłów a jedyny jaki przychodzi to chyba kapitalka silnika. Jak ktoś ma jakieś pomysły będę wdzięczny za podpowiedzi.

Tutaj filmik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masseyf30    60

No faktycznie troche za bardzo kopci. Mojego jak sie zapali to widać delikatny dym taki że sie da załważyć, bo jak ciepły to nic nie widać.

A jak sie rozgrzeje to też tak kopci? Widać dym z tłumnika? A z odmy??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

Tak z odmy dymek też sie pojawia. Jak już pisałem jak jest ciepły nie ma aż takiego dymu. Ferdek jest mułowaty a skąd to się bierze nie wiemy. Na równym odcinku sam traktor na 4 na przyspieszaczu słabo się rozpędza a gdzie mu jeszcze 12 ton pszenicy?

Może trzeba zapłon wyregulować ale jak? Na słuch raczej nie bardzo...

Edytowano przez nasil90
Cytowanie posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masseyf30    60

Tu sam raczej nic nie zrobisz, tylko musisz szukać jakiegoś speca od Fergusona to co powie co trzeba zrobić. Do mnie kiedyś taki przyjechał bo mi sie skrzynia zablokowała to w 2 min to zrobił. U cienie to może być jakaś błachostka, ale jak sie nie wie to sie wydaję że to coś strasznego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

Dzisiaj jechaliśmy z transportem i o ile pod górkę z tłumika leci trochę dymu ale jest on czarny o tyle jadąc z górki i ujmują delikatnie gaz puszcza kłąb białawego dymu. Może to pomoże komuś nakierować nas na przyczynę. Może zna ktoś dobrego mechanika z okolic Iławy, Lubawy, Susza, Grudziądza, Kwidzyna który pomógłby nam stwierdzić co się dzieje. Dziękuję z góry za wszelka pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masseyf30    60

No ja gdzieś mam namiary na moim zdaniem dobrego mechanika, ale to nie te okolice. Niestety :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ktomek8    2

Witam, POMOCY

mam podobny problem z mocą. jest po regeneracji pompy, wymianie filtrów paliwa, powietrza. Objawy to niewielkie wzniesienie 6 ton zboża i obroty z ok 2500 spadają na 1600,1700.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

radzę zmierzyć ciśnienie sprężania plus ciśnienie oleju. A czy w pracach polowych ma siłę?

Napisz jaki ciągnik, rok, przebieg (zbliżony) ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

Znów odkopuję dinozaura

Teść nie daję za wygraną z brakiem mocy w MFie. Zmierzyliśmy dzisiaj raz jeszcze kompresję. Tym razem było ciepło ok 22 stopnie trochę rozgrzany motor i tym razem mierzyliśmy na chodzącym silniku a nie tak jak poprzednio na kręcącym rozruszniku. Pomiar jaki nam wyszedł na razie na dwóch cylindrach daje do myślenia. Poprzednim razem na zimnym silniku przy pomiarze w dość zimowych warunkach był około 18. Teraz na tym samym cylindrze jest 36. Jest to pierwszy cylinder licząc od kabiny. Na 4 cylindrze od kabiny jest nawet 37.

Tak jak już pisałem wcześniej i załączałem filmik ciągnik dymi na biało. Co może być tego przyczyną? Myśleliśmy, że może to być wina kompresji, złe spalanie paliwa i w konsekwencji biały dym. Po dzisiejszych pomiarach zgłupieliśmy całkowicie. Zdjęliśmy kolektor wydechowy żeby zobaczyć z którego cylindra tego białego dymu idzie najwięcej i najwięcej było go na 4 tam gdzie kompresja wyszła 37. Zmierzymy jeszcze pozostałe cylindry i dam znać jak wyszło.

Co do diagnozy to już sam nie wiem. Wtryski były nowe zimą zakładane a końcówki są osmolone w sadzy. To też chyba coś nie bardzo.

Napiszę jeszcze że z powrotu do zbiornika paliwo kapie nie ważne na jakich obrotach a tak chyba nie powinno być. Jakby ktoś mógłby sprawdzić u siebie i napisać byłbym wdzięczny.

Załączam zdjęcie wykresu, trochę nie wyraźne ale taka kompresja nam wyszła.

zdjcie0091z.jpg

By marek44em at 2011-04-26

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pisklaczun    86

witam ja mam też podobny problem z mocą w 3060, też mam problem z moca odpala bez najmniejszego problemu i nie ma za bardzo mocy gdy przygazuje to na obroty nawet dobrze wchodzi ale jak nawet ruszając to zaczynają momentalnie spadać i potrafi nawet zgasnąć :( co może być przyczyną?

ciągnik nic nie dymi z komina jedynie na rozgrzanym to trochę przydymia z odmy, wymieniłem filtr i przeczyściłem układ paliwowy i trochę mu pomogło ale dalej jest to samo przy czym już wymieniłem kilka filtry i płukałem bak, nawet próbowałem pobierać paliwo z bańki i też nic nie pomogło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masseyf30    60

Sprawdziłem to w moim jak chodzi na wolnych obrotach to przelewem leje sie ciurkiem a jak chodzi na wysokich obrotach to wyraźnie widać że leje sie mocniej. No tylko tak potrafię pomóc bo nie mam zielonego pojęcia co im może być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pisklaczun    86

ja już w moim doszedłem co go bolało :D

a bolało go to że był zabity filtr paliwa w pompie wtryskowej ten od tyłu pompy za co jest przy przewodzie co idzie z filtra do pompy i odkręciłem przewóz i ten cały dekiel z 4 śrubami wyczyściłem go i założyłem nowe łopatki do pompy i idzie jak burza :) :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

Jaką masz pompę wtryskową? Chodzi mi o firmę i czy jest ona w poziomie czy w pionie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4
Napisano (edytowany)

Zadam jeszcze jedno pytanie. Czy ten filterek jest tam gdzie odkręca się tę dużą nakrętkę na zasilaniu pompy wtryskowej czy trzeba odkręcić właśnie te 4 śrubki o których piszesz w poście wyżej i tam jest jeszcze jakiś filterek? O jakich łopatkach piszesz że je wymieniałeś?

Edytowano przez marek3080

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez ursusek360
      Witam mam problem z moim mf a mianowicie jak jak skrecam kolami podczas jazdy to tak jak by cos go blokowalo w w tylnym moscie podnioslem go podnosnikiem i blokada nie jest zalonczona bo jedno kolo idzie w jedna strone a drugie w druga czo moze byc przyczyna ze go tak blokuje i kola az ryja po ziemi jak bym skrecil nim na max to po prostu jadac pomalu do zablokuje i staniie prosze  o pomoc
    • Przez Patryk212
      Witam,
      Mam taki problem z fergusonem, gdy się rozgrzeje nie działa wspomaganie, hamulce, podnośnik skaczę, włącz i wyłącz się półbieg. Dodam, że pompa została wymieniona, orbitrol, filtr, olej. I nadal nic. Co to może być?
    • Przez RedPower
      Witam,
      zabrałem się za naprawę skrzyni biegów w mf 3065 ( 32x32) w celu wymiany zużytych synchronizatorów. Rozpołowiłem już traktor i zdjąłem dekiel w komorze w której znajduje się sprzęgło. Co dalej aby dobrać się dalej do skrzyni. Zielony element się cały rusza lecz nie chce wyjść.
      **************
      LINK DO RESZTY ZDJĘĆ: https://photos.app.goo.gl/7c1doGIDZBfkK29Q2
      **************


    • Przez RedPower
      Witam,
      Niedawno zakupiłem ciągnik Massey Ferguson 3065. Niestety posiada w pół działający komputer. Tzn. Komputer się podświetla jednak nic nie wyświetla, nie da się przełączać między funkcjami. (Załączone zdjęcia) "Ruszyłem" kostkami pod deską rozdzielczą jednak nic nie pomogło. Jaka może być przyczyna i jak to naprawić?
       
      Drugim problemem jest obrotomierz. Nabija on mth lecz wskazówka ani drgnie. Dodam że z kostki za obrotomierzem wychodzi kabelek (żółty) z okrągło końcówką. Gdzie miałby on dochodzić?
       
      Załączam również zdjęcia.
       
      Z góry dziękuje za pomoc.




    • Przez HondaMtx
      Witam!
       
      Szukałem i nie znalazłem na forum o klubie właścicieli MF wiec zakładam temat i prosze aby właściciele wpisywali sie ze swoimi Sprzętami
       
      Ja wpisuje sie jako pierwszy ze swoim Ferdkiem 3090
       
      Pozdrawiam i Prosze wpisujcie sie
×