Skocz do zawartości
ROLNIK7

[Ursus C-360] Problemy z rozrusznikiem

Polecane posty

antonio86    38

tulejki mozna dokupic prawie w każdym większym sklepie rolniczym koszt kilkanaście złotych,ale sprawdż tez tryb na rozruszniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miszka31    29

jak wymienić to wszystkie, 5 tulejek, sprawdź uzębienie więńca i zespołu sprzęgającego :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

powód-zużyta zębatka rozrusznika wymień i po sprawie-być moze bedziesz musiał wyprofilować wieniec na kole zamachowym jesli są deko podniszczone co do tulejek -koszt 8 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

greeduz123    0

Witam mam pytanie czy można podłączyć rozrusznik bez elektromagnesu ponieważ kiedy próbuje odpalić swoja 30 to nie idzie i a akumulatory są naładowane wiec mam pytanie czy można podłączyć rozrusznik bez elektromagnesu jeśli tak to jak gdzie plus a gdzie minus bo słyszałem że minus mam podłączyć tam gdzie te kable wychodzą od szczotków rozrusznika a minus do obudowy obojętnie czy tak i czy to jest bezpieczne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Jeżeli zadajesz takie pytanie, znaczy, że nigdy tego nie robiłeś i radziłbym Tobie odpuścić taką próbę, bo zamiast wydać 80zł na elektromagnes wydasz o wiele więcej. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

można tylko że nie na długo jak siądzie cewka ta to bierze się pręta,klucz czy co tam pod ręką i zwiera nim te 2 śruby w cewce (do jednej dochodzi prąd a z drugiej odchodzi do rozrusznika jak ktoś rozbierał to wie że wlaśnie w cewce-elektromagnesie jest właśnie łącznik ich )

 

a jak działa ta cewka jak damy prąd na nią (ta najmniejsza śrubka) to elektromagnes działa i przesuwa kolo bendixu a jednocześnie zwiera te 2 śruby wspomniane wcześniej załączając silnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greeduz123    0

a jak mogę podłączyć bezpośrednio ten rozrusznik bez tego włącznik itd. bo morze kabel jakiś felerny wiec jak mogę bez pośrednio podłączyć rozrusznik do akumulatorów minus do masy a plus gdzie przytknąć żeby na chwilę włączyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    100

jesli elektrowlacznik jest zepsuty to przy zapalaniu slychac charakterystyczny dzwiek-taki stuk,cyk, czy jak to nazwac,jesli go nie slychac to wina jest gdzie indziej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greeduz123    0

to u mnie właśnie tak słychać taki stuk a rozrusznik ani nie drgnie wiec jak go podłączyć bezpośrednio ak. i rozrusznik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartollini    1

Może głoszę herezje ale u mnie w c360 jak słychać stukot a rozrusznik nie kręci to przeczyszczam styki na klemach i działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greeduz123    0

nie próbowałem palić tym kluczem to te dwie śruby gdzie do jednego jest przyłączony plus a do drugiego kable od szczotków akumulatora?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    100

idziesz do sklepu kupujesz nowy i po problemie,nie pamietam ile kosztuje ze 40 zl,odkrecenie rozrusznika i przelozenie to kilka minut i na pare lat masz spokuj,oczywiscie moze byc tez wina klem,obejrzyj,dokrec wyczysc. jak trzeba kup nowe 4 zl z groszami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

odpalanie na krótko tz zwarcie śrób na cewce jest oczywiscie ratunkiem na chwilkę -po jakims czasie sróbunek zostanie wypalony i zostaniesz z niczym... nie kombinuj tylko

 

wykręc rozrusznik - zdejmij osłone szczotek sprawdzić stan szczotek i wyczyscić wirnik-pole stykowe co do zasilania niema znaczenia korpus rozrusznika mam masę albo misnus w przypadku alternatora lub plus na masie jesli jest prądnica .zwierając sróby na cewce rorusznika podajesz bezpośrednio prąd do rozruchu ..Nic nie piszesz o stanie akumulatora ale i tez przyczyna może być brak styku na akumulatorach-czyścimy klemy i stan kabli od rozrusznika i kabel masowy-krótki TO NA POCZATEK jesli to nie pomoze buierzemy się za sam rozrusznik jak wyżej pisałem.Miałem kilka przypadków ze uzwojenie na cewce-lutowanie miało tz zimny lut i był podobny objaw -ale aby to wykluczyć odkrec rozrusznik -podaj masę od traktora do korpusu rozrusznika i zasilanie do sewki -tz suwka jesli cewka bedzie działała dobrze rozrusznik bedziesz musiał trzymac mocno bo bedzie nim rzucało wiec jesli tak bedzie to cewka dobra bo bedzie wysuwała bendiks-zębatkę .Jesli to nie pomoze to robimy to co na poczatku pisałem..jesli to nie pomoze to albo stojan rozrusznika albo wirnik.... jesli niemasz doświadczenia a to widac -oddaj komuś do sprawdzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Zrób to tak jak ma być a nie kombinuj, robisz to na lata. Palenie na zwarcie styków, w najlepszym razie zniszczysz rozrusznik i parę kluczy do reszty a w najgorszym nie wyrzucisz biegu i capek wjedzie ci na plecy. Przeczytaj dokładnie co pisze Elektro i tak zrób.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Palenie na zwarcie ma na celu sprawdzenie, czy uszkodzony jest wyłącznik elektromagnetyczny czy rozrusznik. Nie propaguję takich metod, i przepraszam, że nie napisałem że ma to zrobić umiejętnie i jednorazowo. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio86    38

Kolego stukot słychać jak elektromagnes jest ok!

Jeśli naciskasz starter i kontrolki przygasają to napewno klemy(mogą być ciasno dokręcone,ale poznasz po tym ,ze się grzeją -papier ścierny i wyczyścisz)

jak kontrolki czy światła nie przygasają to walnięty rozrusznik-ale jak jest stukot to elektromagnes na 100% ok!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greeduz123    0

a wiec tak akumulatory są naładowane ale jak włączam to on tylko cyka a ani nie drgnie nieraz ruszy i jak chodzi to się strasznie grzeje tam gdzie idą te kable od szczotków i tak ledwo ledwo obróci raz wałem w koło a potem się męczy tak jakby chciał a nie mógł a jeszcze jedno i kable od akumulatorów co idą do rozrusznika i masy też się grzeją

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

no to wiesz...rozkręcaj rozrusznik i do roboty sprawdz czy na tulejkach nie zapieczony .. i to co pisalem ...a rozrusznik ciepły???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati685    0

Witam. Mógłby mi ktoś wytlumaczyc jak zabrać sie do rozebrania rozrusznika w C360 3P? Dziękuje z góry za pomoc :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masato    1

Tam nie ma się za co zabierać. Po prostu rozbierz. Nie ma w nim nic trudnego. Najlepiej zabierz do jakiegoś znajomego mechanika, niech przy Tobie rozbierze i już będziesz wiedział. Chyba, że chcesz sobie poskładać kilka razy jak coś pominiesz, nie zauważysz uszkodzenia itd...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

z tyłu rozrusznika masz szpilki-odkręcasz i sciagasz po kawałku -potem zawleczka od bendiksa i zębatka schodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez stefek1991
      witam mam pytanie. Nie wiecie ile moze kosztowac naprawa całej instalacji elektrycznej razem z lampami itp.
    • Gość ziomek16142
      Przez Gość ziomek16142
      Witam. Mam u siebie pożyczoną na jakiś czas C-360 3P 85 rok i od pewnego czasu brak świateł stop (gdy hamuje ). Hamulce sprawne, ale świateł brak. Przygotowuje go na przeglad i takie pytanie: Jak to naprawić ?? Jakaś pompa,czujnik, czy wina bezpieczników ??
    • Przez Klimston
      witam załozyłem do swoje 60tki alternator firmy Delco 12v 100a z astry f i na wolnych obrotach ładowanie wynosi 13/13.6v a na wysokich 14.8/15.1v .w astrze ladowanie bylo 14v/14.5v nie wiem w czym jest przyczyna. pozdrawiam
    • Przez Sqowron
      Witam wszystkich potrzebuje schemat podłączenia alternatora, z regulatorem napięcia RC212D. Z góry dzięki za pomoc.
    • Przez MarcinOtna
      Witam!
      Posiadam taki alternator: i chciałbym zapytać jak go połączyć z nową zakupioną instalacją elektryczną(dedykowaną pod alternator) oraz jaki regulator napięcia do tego właśnie alternatora?
       
       
      Z góry dziękuje za pomoc
      Pozdrawiam!
×