Skocz do zawartości
grzen

Fend 311, 86rok awarja podnośnika i wom

Polecane posty

grzen    177

mam na oku kupno fenda 311 ale ma 2 wady na wolnych obrotach nie podnosi podnosnik dopiero jak dodam gazu to podnosi ale jak ujmę gaz w czasie podnoszenia to znowu przestaje podnosić, podczepialiśmy pługi obrotki i na obrotach podniósł jak pierze.sprzedający wymienił w nim pompe hydro na nową i nadal to samą.a do czego jest filtr umieszczony z tyłu po prawej stronie przy pochwie?

Następna sprawa to wom ,nie dam rady włączyć na 540obr. niby trochę wchodzi ale się nie kręci.740 i 1000 działa elegancko

Proszę o porady i pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    79

Jeżeli traktor ma coś zepsute u sprzedawcy to dałbym sobie spokój, chyba, że sprzedawca zna sie na rzeczy i to naprawi. Filtr obok zwolnicy jest ze skrzyni biegów. Pozatym poszuklałbym 312, bo ma mocniejszy podnośnik i lepsza skrzynie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kosti68    16

Niestety nie można oczekiwać ze 25 letni, zjechany na maksa ciągnik nie będzie miał żadnej wady. W końcu większość niemieckich rolników pozbywa sie tych maszyn ze względu na to ze stoją więcej w warsztacie niż na polu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzen    177

no i pozamiatane fend 311 kupiony.

barejrą dla zakupu 312 jest cena nie posiadam większej gotówki a w kredyty nie za bardzo chcę wchodzić

moje gospodarstwo jest za małe.

zaczołem się wachać po przeczytaniu waszych opinij panowie ale ten handlarz to mój znajomy i jak fędzik będzie słabo się spisywał to zrobimy zamiane na coś lepszego (jak będzie) ;)

ogólny stan oceniam na bardzo dobry(wizualny)silnik też jest spoko

zapewne będę potrzebował waszej pomocy przy posługiwaniu się EHR bo ja trochę łapię ale są sprawy nieznane dla mnie POZDRAWIAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzen    177

witam; :( mam problem w 311lsa mianowicie po raz drugi zcieło mi klin na trybie od pomp hydraulicznych

czy wiecie jaka może być tego przyczyna.dziwny jest sposób zcinania bo jeżdziłem cały dzień a gdy wieczorem chciałem wstawić go do garażu to po odpaleniu już wspomaganie nie chodzi i identycznie było za pierwszym razem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzen    177

problem rozwiązany.tryb miał minimalny luz na ośce ,zlikwidowałem go i powinno być ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Massey294s
      Witam, mam wyciek paliwa od strony bloku silnika z pompy wtryskowej w 311 98r. Pytanie brzmi jak jest ustawiana i czy są jakieś znaki? Wyciągając ją muszę zwracać na coś uwagę? Pompa wyjdzie z kołem zębatym czy jest może to jakoś dzielone? Potrzebuje ją tylko wyciągnąć i uszczelnić.
    • Przez jendrula2
      witam przy przełączaniu z największego półbiegu na najniższy nagle wyskoczył błąd 5.1.03 kasowanie błędu nie pomaga jest to jedyny błąd jaki się wyświetla może ktoś coś doradzi
      fendt farmer 311 turbomatik 1996 r dodam że ciągnik jeździ i rewers działa poprawnie na zgaszonym ciągniku kropka na wyświetlaczu przeskakuje  jak uruchomię ciągnik piszczy alarm i wskaźnik od półbiegów znika
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
    • Przez piotrslonski1
      Witam problem występuje w 310 wywala błąd 5.1.61 wykrzyknik i ikonę
      Kosteka od czujnika była zgnita wymieniłem czujnik i kostkę lecz po wymianie błąd nie gaśnie
      Os podniosło do samej góry nie da się nią regulować
      W czym może być problem
      Bezpieczniki sprawdziłem
      Proszę o pomoc
    • Przez repek92
      Witam. Chciałbym się zapytać użytkowników tego silnika, czy te silniki w transporcie są takie mulowate? Delikatna górka i trzeba redukować. Nawet na pusto nie idzie jakoś super. MTZ 82 przy moim.to szatan ale z pługiem to daje radę nie czuć że ciężko itd tylko w tym transporcie ciężko
×