Skocz do zawartości
Zaloguj się, aby obserwować  
adas157

Przyspieszacz 3070

Polecane posty

Wybrane dla Ciebie
adas157    0

Witam mam taki problem z przyspieszaczem jak go wscine to nie dziala ale jak bd przyciskal palcem jest wszytsko ok i mam takie pytanko czy mozna jakis przycisk podasowac bo tego sie chyba nie da naprawic tego starego przycisku czy ktos wie gdzie mozna taki przycisk kupic tam wychodza 3 przewody

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
look19    29

Popytałbym tu na forum w dziale elektryka. @elektrotechnik jest ci w stanie pomóc. Jest on modem w dziale elektryka.


Jeśli chcesz poznać prawdę na temat Agromy pisz na PW. Na pewno odpowiem. Miałem z nimi do czynienia.

Nie polecam zgrabiarki firmy METAL-TECHNIK z powodu wad konstrukcyjnych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mirek17    0

Witam ja mam w takim samym modelu też problem z przyspieszaczem tylko że u mnie wogule nie dochodzi prąd do elektromagnesu i mam takie pytanie czy można podłączyć na krudko ten elektromagnes aby sprawdzić czy przyspieszacz się załączy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BobsMF    24

Też miałem problem z takimi przyciskami od sterownia hydrauliką na błotniku. Rozebrałem, wyczyściłem i działa. Jeśli to nie pomoże to u korbanków kosztuje ok. 150zł nowy albo szukaj ciągnika do rozbiórki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

na allegro widziałem jak ktoś miał dopasowany przełącznik na zasadzie pokrętła jak np przy urządzeniach elektrycznych. Taki obracany prawo-lewo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez tom446
      Witam mam problem a mianowicie po wciśnięciu sprzęgła nie zapala się kontrolka od ciśnienia oleju w skrzyni zaświeci się tylko przedni napęd i wszystkie kontrolki od dynashifta  po chwili gaśnie i zaświeci się zająć i polbieg D i strzałki od kierunku jazdy .Co może być przyczyną tego ?Wydaje mi się że jest sprzęgło zapowietrzone czy to morze być przyczyną? 
    • Przez RedPower
      Witam,
      zabrałem się za naprawę skrzyni biegów w mf 3065 ( 32x32) w celu wymiany zużytych synchronizatorów. Rozpołowiłem już traktor i zdjąłem dekiel w komorze w której znajduje się sprzęgło. Co dalej aby dobrać się dalej do skrzyni. Zielony element się cały rusza lecz nie chce wyjść.


    • Przez celeron59
      witam mam problem w wyciekiem oleju co moze byc przyczyna i jak zabrac sie do ewentualnej naprawy

    • Przez jaszczur2008
      Witam.
      Mam problem z MF 3125.
      Caly czas kopci.
      Oleju niebierze, turbina sucha, wtryski po regeneracji, odpala bardzo ladnie, ma moc, delkiatnie leci powietrze z odmy.
      Niewiem czy ma cos wspolnego ale niemam tej puszki co mierzy spalanie.
    • Przez Michał6180
      Witam mam problem z półbiegami w mf 6180 problem polega na tym gdy jadę i przerzucam półbieg z A na B nic nie czuje jak by traktor przyspieszał i znów przerzucam z B na C i w tedy odczuwam jak by wchodził pół bieg A B C D wszystkie po kolei i gdy wrzucam pół bieg D też nic nie czuję. za wszelkie odpowiedzi bardzo dziękuje 
×