Skocz do zawartości
atomik

Rozruch w niskich temperaturach

Polecane posty

unki    1

A mógł bys podać więcej szczegółów? A i powiedz jaką masz pompe i co było w niej robione. I nie rozumiem jednego jak ciagnik po psiknieciu samostartem chodzi, a na paliwie chodzi ale tylko 30 s :blink: Jedno z drugim samo sie wyklucza no chyba ze ktos stoi przed ciagnikiem i na okraglo mu sadzi samostartem (szkola starych majstrów haha), to był taki mały zart A tak poważnie to podaj jeszcze MTG i z jakiej stacji lejesz paliwo no i jakiej firmy masz pompe????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lipnicak    0

ze szczegółów mogę ci powiedzieć że traktor ma 3500 mtg, pompa jest taka jak była montowana w jd czyli pewnie jakiegoś bosha. Co do samostartera to sprawa wygląda tak że jak złapie kilka obrotów na samostarterze to póżniej powoli zaczyna załapywac paliwa i chodzi, ale taka sytuacja jest wtedy kiedy jest w miarę ciepło powyżej 0 C. Jak jest mróz to i samostarter nie pomaga :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
unki    1

Kolego w tym modelu byly montowane cztery typy pomp Bosch VP44, Lucas, Stanadyne i jeszcze moze Denso. Nastepna sprawa dość istotna gdy ciagnik nie chce zapalic bądź gdy zgaśnie czy zapala sie kontrolka świec żarowych???? I podaj typ pompy????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lipnicak    0

Pompę mam stanadyne. No powiem Ci kolego że teraz jak temp dodatnia to już mniejsze problemy z rozruchem. Rano po przymrozku trochę psiuknę i chodzi, a tak w dzień jak już jest ciepło to pali bez problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario81    4

Kolego a co było nie tak z tą pompą że musiałes ją regenerowac po 3500tys mtg? jesdziłes moze na oleju opałowym?czy na zwykłym ON padła?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lipnicak    0

najpierw szedł trochę opał a później jd posmakował odbarwianego no i trochę mu to zaszkodziło. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubert9595    4

Witam wszystkich

mam podobny problem, w te największe mrozy (-22...) chciałem odpalić swojego 6430 i nie mile się rozczarowałem. Podgrzałem świece kręcę i nic odczekałem chwile i znowu podgrzałem i znowu pomiałczał i nic, akumulator padł podłączyłem drugi i też padł w końcu podłączyłem rozruch ustawiłem na szybkie ładowanie a później na rozruch pomęczyłem go trochę znowu podładowałem i znowu kręciłem i zapalił z bólem. Pojeździłem trochę zgasiłem i później bez problemu palił, czy są powody do obawa??? zastanawiam się czy dzwonić do serwisu??? mam go 2 lata i ma ponad 200Mth, co mogło być przyczyną przymarznięte paliwo czy coś poważniejszego??? świece na przykład ????

Edytowano przez hubert9595

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lipnicak    0

siema koledzy

mój jd naprawiony :) w końcu, okazało się że jeden z przewodów od paliwa był nieszczelny i zasysał powietrze co powodowało zapowietrzanie się ciągnika. Dzięki za podpowiedzi i zajęcie się moim problemem.

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez renaultceltis
      Witam, mam pytanie co do nowych ciągników. Jak wygląda sprawa z awaryjnością?
    • Przez LukaszDeere
      Witam
      Dzisiaj wyskoczyla mi niespodzianka z informacja na wyswietlaczu " SHIFT TO NEUT "  traktor ladnie odpalil poczym przejechal okolo 50 m i zgasl i juz po tym nie mozna jego odpalic .
      Prosze o pomoc 
    • Przez Mike_M
      Witam!
       
      Panowie ( i Panie  - doradźcie! Musze wymienić leciwemu już ojcu traktorek. Miał C330 i C360 na ok. 6 hektarach. Teraz już praca ograniczyła się do koszenia trawy i przeorania co jakiś czas. Czasami wyjedzie do lasu, przygotować drzewo na rozpałkę. Pomyślałem o JD 1950 lub zbliżonym - napęd i wspomaganie jest, nie za duży. Budżet jest ograniczony do kwoty ok 35 tys.
       
      Proszę o poradę
       
      Pozdrawiam
       
      Mike
    • Przez naprawaelektronikirolnicze
      Jeśli masz problem z elektroniką napisz.
    • Przez Kasa997
      Witam mam taki problem wyskakuje mi błąd d1A co z tym zrobić??
×