Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Claas
Raszej91    3

Wytrząsacze są ok więc nadal nie wiem w czym leży problem ;| ale metoda prób i błędów jest chyba w tym przypadku najlepsza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursusek94    15

Witam u mnie tak samo słoma leci na sita, ale mam teraz gorszy problem, musze wymienić zębatke i łożyska na górnym wałku podajnika kłosowego, czy ktoś już coś takiego robił? jakieś wskazówki? bo ani z jednej strony ani z drugiej nie ma dojścia dla ściągacza. prosił bym o jakieś podpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wysoki1122    6

Mam zamiar kupić sieczkarnię do consula ,leży zdjęta z kombajnu i tu mam wiele wątpiliwości czy jest cała, na zdjęciach tylko widzę że na boku kombajnu jest dołożone koło pasowe skąd idzie napęd.

Jeżeli ktoś wie coś na ten temat proszę pisać.

 

i jeszcze z kąt pochodzi napęd na jakim kole się zaczyna

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ursusek94, ja wymieniałem tą zębatke. Problemów większych nie ma, musisz tylko zdjęć osłone od góry, wyciągnąć klina i powoli wybijać zębatkę.
Wysoki 1122: Napęd do sieczkarni idzie z prawej strony od koła napędzajacego klawisze. Powinno się założyć podwójne koło pasowe a pas powinien się krzyżować żeby obroty sieczkarni było w dobrą storonę.

 

A powiedzcie mi, mam problem bo już kilka razy rozwaliło mi łożyska na mocowaniach wytrząsaczy. Na wolnych obrotach da sie zaobserwowć że podsiewacz i sita chodzą lekko po skosie zliżając się do lewej krawędzi. Co moze być przyczyną?  wada fabryczna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal4610    59

chodzi ci o te takie ramiona ? Bo jak założysz, to podsiewacza nie dokręcaj do oporu, tylko zrób z obrót za pasek żeby sie ładnie ułożył. Kiedyś podobnie mieliśmy, ale właśnie po odpowiednim ustawieniu podsiewacza mamy spokój

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davidastra    0

ToMekGrzybek takich głupot to nie pisz naped sieczkarni consula jest zabrany z koła odrzutnika , sa na nim dziurki fabryczne gwintowane , i do tego koła przykręca sie drugi , napinacz ject zas przykręcany pomiędzy obudowe kombajnu a szufladę sit wymiennych.Kombajn niezwykle zwrotny , oszczędny i prosty w budowie :)


Ursus c 330 1982r.

Ursus c 360 3P 1987r.

Zetor 7211 1989r.

Bizon ZO56/6 1988r.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davidastra    0

nie wiem dlaczego się tak dzieje pocztę sprawdzam co tydzień i wiadomości od Ciebie nie mam .Mam pytanie do forumowiczów czy wie ktoś może o hederze 3 metrowym do consula ???zamienie za swój z dopłatą , ja mam 2,6 metra .


Ursus c 330 1982r.

Ursus c 360 3P 1987r.

Zetor 7211 1989r.

Bizon ZO56/6 1988r.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
celtis    7

właśnie sprawdzałem i nie ma nic takiego  <_<
dokładniej w którym miejscu ?

Edytowano przez celtis

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
celtis    7

jakie są maksymalne obroty i  jakie najbardziej uniwersalne? bo mam zepsute koło i muszę ustawić raz na cały sezon żebym mógł siec bez przestawiania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ovi    40

zależy co będziesz młucił. A co masz nie tak na tym kole?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
celtis    7

zboża: jęczmień, pszenżyto, pszenice i owies. Koło jest lekko rozwalone i mam skręcone na stałe na dystansach. Teraz pas jest mniej więcej na środku jednego i drugiego koła, jakie to są obroty? bo nie moge znaleźć tej skali  :mellow:

Pomoże ktoś?

Edytowano przez celtis

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ovi    40

obroty w consulu są w zakresie 650-1500 /min, czyli u biebie jest oko 1000obr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam posiadam claasa consula dokladnie od roku i w tamtym sezonie mialem problem z czyszczeniem zboza do zbiornika dostawala sie sloma plewy i resztki klosow przypuszczam ze to dla tego ze jak prosilem o pomoc znajmego kombajniste to mi ustawil predkosc bebna na 1300 obrotow ale chce poznac wasza opinie kosilem glownie pszenice jezeli to nie wina obrotow to czego z gory dziekuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    49

Zwieksz trochę siłę wiatru i górne sita te grzebieniowe bardziej płasko ustawić,bo za bardzo są podniesione do góry i między grzebienie wlatuje słoma i kłosy tylko za bardzo ich na płask nie kładż bo zacznie Ci gubić ziarno ,i z wiatrem też nie za mocno bo drobniejsze ziarno też wydmuchnie do tyłu za kombajn :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a obroty bebna jakie powinny byc do pszenicy a jakie do owsa bo na internecie wyczytalem ze 1300 to za duzo. a ktore sito mam bardziej plasko ustawic przednie czy tylne a moze oba??  Pozdrawiam

Edytowano przez BartekStawiarski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtoon    8

a obroty bebna jakie powinny byc do pszenicy a jakie do owsa bo na internecie wyczytalem ze 1300 to za duzo. a ktore sito mam bardziej plasko ustawic przednie czy tylne a moze oba??  Pozdrawiam

 

Ja zawsze stosuję zasadę: "Nie jest za dużo jeśli nie lecą połówki"

A z Polskiego na nasze. Jeśli do zbiornika nie leci mąka to wszystko jest w porządku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    49

Sita tak jedno jak i drugie a z obrotami jeśli na 1100 bedzie wymłacał dobrze to wystarczy nie ma celu katować młocarni i żeby nie robić kaszy z ziarna a do owsa ja daje obroty ok.1000 i dobrze wymłaca i nie wyłuszcza ziarna i jeszcze szczeliną na klepisku musisz dostosować ją tak aby czysto omłacał i nie niszczyło ziarna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

SIema kosiłem dziś pszenicę zastosowałem się do waszych rad i o wiele lepiej czyścił consul ale jeszcze nie jestem w pełni zadowolony z osiągniętego rezultatu poniewac z ziarnie było troche plew co mam zrobic?? Obroty bębna w okolciach 950-1000 szczelina klepiska na 5 otworze od góry sita żaluzjowe prawie calkiem lezą a sito dolne ma srednice cos kolo 4mm wiatr jest ustawiony maksymalny i trochę pszenicy wypadało z kombajna ale nie duzo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej78    43

Według instrukcji na zboża obroty max 1200,gryka 800obr.Z wialnią bym nie przesadzał bo duże obroty powoduja wibracje i mogą nie wytrzymać łopatki wiatraka, ważne jest aby jak najszybciej materiał przemieszczał się po sitach-(końcowa część sita żaluzjowego mozliwie poziomo))

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez 12145
      Witam, nigdzie nie mogłem znaleźć tego tematu więc postanowiłem utworzyć nowy. Zwracam się do Was z prośbą/ zapytaniem gdzie znajduje się regulacja obrotów prędkości nagarniacza w Claas'ie Mercator'ze 70/75. W katalogu nic nie mogę znaleźć, w internecie też nic nie zobaczyłem. Pozdrawiam, i proszę o w miarę szybkie odpowiedzi.
    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
    • Przez Krisman1985
      Witam. Problem pojawił się wczoraj, mianowicie po zakończonym koszeniu szykowałem się do powrotu do domu. Wyjechałem  na drogę i z dwójki chciałem wrzucić na trójkę ale nie wskoczyła. Później ciężko było wbić dwójkę ale w końcu się udało. Dziś rano kilka razy próbowałem wrzucić trójkę ale bez efektu, dwójka wchodzi normalnie. Może ktoś miał podobny problem ? I zna rozwiązanie :-) Dodam że chodzi o dominatora z hydrostatem.


    • Przez manul090
      Przed remontem kombajn palił olej przez co szedł niebieski dym. Po wymianie pierścieni i uszczelki pod głowicą wcale nie chce zapalić co może być przyczyną nie zapowietrza się . Z wlewu oleju jest przedmuch
    • Przez XaWi
      Witam kupiłem mercatora w tamtym sezonie i bez przyspieszacza jedynka jak i wsteczny nie ciągnął a pod obciążeniem tym  bardziej lecz po dodaniu przyspieszacza jedynka jechała lecz wsteczny pod górkę nie. Wymieniłem w tym roku oba pasy jezdne i dalej jest to samo przyspieszacz na zero i na wstecznym nie wyjadę pod mała górkę czy na jedynce jak pszyspieszacz jest na zero to przez granicę nie przejdę. Dodam że docisk jest na sprężynie. Proszę o poradę 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.