Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
atomik    145

to mogą być dwie różne grzałki począwszy od otworu, po kształt i długość spirali dlatego upewniłbym sie jak wygląda grzałka od 6 garów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masseyf30    60

Witam. Mam Fergusona 3095 i tylko jak temperatura spadnie poniżej zera to albo odpali albo nie. Nie mam pojęcia czemu tak jest. Zastanawiam się czy to nie wiena rozrusznika. Ładuję akumlator i kręci aż nie padnie. Ale wydaje mi się że kręci za wolno. Proszę o pomoc w rozwiązaniu tego problemu bo akurat mamy taką zime, że ciągnik jest potrzebny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Hej jeżeli akumulator jest w porządku a wolno kręci to bardzo możliwe że masz problem z rozrusznikiem, w moim przypadku była potrzebna jego regeneracja z hamulcem w rozruszniku. Rozrusznik dostarczyłem Firmie z Lublina która wykonuje takie naprawy i jest ok przy - 15 C odpalam ciągnik oczywiście z dwoma cyklami grzania świecy.

Szczęśliwego nowego roku !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masseyf30    60

No wiesz mi sie tak wydaje bo w porównaniu do Ursusa C360 3P to kręci bardzo wolno. A mi sie wydaje że jak by to była wina akumlatora to by tak długo nie dał rady kręcić. Paliwo też dstaje bo z tłumnika wydobywa się siwy dym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masseyf30    60

Mój ma mniej więcej takie same i też mam taki problem, ale dzisiaj psikłem mu troche samostartu i zapalił na strzała

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PrzemoO    8

A nie zapowietrza Ci się przypadkiem, po odpaleniu wchodzi na obroty czy musi trochę popracować?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PrzemoO    8

a Latem jak pali? Mój też ciężko pali zimą kopci na siwo ale ma problem. Wziąłem podłączyłem mu grzałkę na 20 min i odpalił od razu.Nie wiem jak zachowuje się latem bo dopiero go kupiłem, ale zauważyłem,że muszę go na dwa razy kręcić najpierw żeby paliwa napompował a potem już odpalam.Oczywiście używam świecy i jest ona sprawna bo słychać jak paliwo się zapala.Może pompka zasilająca podaje za mało paliwa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PrzemoO    8

a Latem jak pali? Mój też ciężko pali zimą kopci na siwo ale ma problem. Wziąłem podłączyłem mu grzałkę na 20 min i odpalił od razu.Nie wiem jak zachowuje się latem bo dopiero go kupiłem, ale zauważyłem,że muszę go na dwa razy kręcić najpierw żeby paliwa napompował a potem już odpalam.Oczywiście używam świecy i jest ona sprawna bo słychać jak paliwo się zapala.Może pompka zasilająca podaje za mało paliwa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PrzemoO    8

6160 dopiero kupiony, więc dopiero go poznaje.

Wiem na pewno że mam inny rozrusznik od 4, może ma za małe obroty przez to. A z przekładnią kosztuje 930 zł.

Edytowano przez PrzemoO

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja w duże mrozy robię tak że grzeje świece kręcę chwilę rozrusznikiem i znowu grzeje i wtedy dużo szybciej odpali 2 cykle. Myślę że do tych silników na Zimę wskazany byłby rzadszy olej. Widziałem tabele jaka gęstość jest zalecana w jakich temperaturach bo ten 15W 40 chyba jest za gęsty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zolwik1990    1

Ja mam też podobnie, gdy jest zimny to podłączam pod prostownik a akumulatory kupowałem nowe na jesień. I nie chce zapalić w te mrozy, a latem nie ma takiego problemu. Ale jak mu psiknę tego samostartu to pali bez problemu mróz nie mróz. Zobaczę jeszcze te szczotki.

Edytowano przez nasil90
Cytowanie posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×