Skocz do zawartości
YeLoN3

Hydraulika zewnętrzna do ładowacza czołowego

Polecane posty

Wybrane dla Ciebie
bubel500    4

Może był zimny olej? A może miał po prostu za ciężko? :) To tylko "trzydziestka", a ziemia niestety trochę waży.. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hoxem    0

być może pompa do bani, bo jeżeli troche sie podnosił to przewody są raczej zamontowane ok, bo jeżeli by wogóle nie dygał to wtedy można spekulować o pozamienianym wpływie i wypływie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jaco512    39

emil próbowałeś podpiąć przyczepę i sprawdzić jak wywraca? Normalnie podnosi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek14    218

może olej jest już zużyty i po przepracowaniu danego czasu olej rozrzadza się jak woda i pompa po prostu nie może go podać, chodź to by się sprzeczało z tym że podnośnik normalnie chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid464    12

może masz za mało oleju albo pompa siadła lub rozdzielać morze jest już zajechany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek14    218

może masz za mało oleju albo pompa siadła lub rozdzielać morze jest już zajechany

 

Może pojadę nad morze ;)

 

@emil355 podnosiłeś większe ciężary tylnym podnośnikiem w trakcie jak nie chciał się podnosić tur ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mietek2424    0

A ja myślę ze ty poprostu masz strasznie mało oleju że na tylni tuz jeszcze starca ale do siłowników jest za mało A jak masz olej to zrób zdjęcia jak masz to podłączone

Edytowano przez mietek2424

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emil355    7

Witam :) . tak podnośnik tylny podnosił normalnie ;) a ładowacz jak chciałem podnosić to rozdzielacz wydawał dźwięk jakby był przeciążony :( . Otóż postanowiłem cały układ hydrauliki przejrzeć od samego początku ;) na początku sprawdziłem filtr podnośnika siatka filtra była oblepiona brudem , następnie sprawdziłem poziom oleju i tutaj fakt nie było poziomu prawidłowego dolałem aby była norma , odkręciłem wszystkie przewody ładowacza czy aby nie są zapchane ;) , wymieniłem uszczelnienia na siłowniku ładowacza i na koniec rozdzielacz , okazało się że nie był szczelny rozdzielacz bo kiedy go dobrze uszczelniłem powymieniałem uszczelki i zrobiłem próbę to ładowacz elegancko się podnosił :) ... złożyłem do kupy :D to wszystko i zobaczę jak podczas pracy będzie się sprawowało :) . Wszystkim dziękuje za udzielanie porad dotyczących tego problemu :) Pozdrawiam :)

Edytowano przez emil355

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pos    0

dołączam się do tematu i mam pytanie bo chce kupić mniejszy ciągnik i tani myślę nad ursusem c328 :D i do niego założyć tura :D , wiem że muszę wymienić przednią oś :( , jaki jest koszt tej osi :wacko: ? i trzeba jeszcze cś wymienić ? :wacko: POMOCY :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mietek2424    0

Trzeba wymienić oś ze wspornikem osi , rozdzielacz pod siedzeniem na taki od c-330 i dorobić trzecien mocowanie pomiędzy wspornikiem osi a silnikiem bo 28 ma inną miskę olejową na której nie ma mocowania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pooch    58

Jezeli o to Ci chodzi to w moim rozdzielaczu P to zasilanie (od pump) a T to zbiornik (od tank).

Reszta przyłączy na silowniki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kobpawel    2

A jak rozdzielacz na błotniku podłacze bezpośrednio z pompy, a na wyjściu dam rozdzielacz pod siedzeniem (na podnośnik). To będzie działac. Bo gdzies tak czytałem??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SipmaZ224    59

Jak sie podlacza do ciagnika czy do rozdzielacza co jest pod siedzeniem?

 

 

Podłącz pod zasilanie rozdzielacza po siedzeniem a powrót daj na rozdzielacz po siedzeniem, tam gdzie wcześniej było zasilenia na niego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
idzkos    14

a jak sie podłączy bezpośrednio z pompy to toś pomorze będzie tur szybciej chodził??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SipmaZ224    59

Ponoć tak, bo nie będzie rozdzielacz pod siedzeniem zaburzał przepływu oleju

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    8

Witam,

Posiadam c330 z ładowaczem czołowym, i mam pewien kłopot bo podnośnik podnosi lux tur w sumie też nie narzekam ale nie chce mi podnieść bigbaga za nic.... z 500kg baga trzeba zwalić jakieś 150kg wiaderkiem no i dopiero idzie. Pompa jest od nowości więc pewnie też swoje dostała. Ale tu moje pytanie czy jeśli zmienię pompę na tą np. wzmocnioną albo np taką jak tu: http://moto.allegro....3100225025.html to zacznie podnosić ? a Może trzeba zacząć od podkładek w zaworze bezpieczeństwa ?

Tematy połączone

Edytowano przez danielhaker
dublowanie tematów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Zacznij od pomiaru ciśnienia w układzie, bo może rzeczywiście jest mniejsze niż powinno być. Wyklepany zawór, słaba pompa. Dopiero zacznij regulację zaworem bezpieczeństwa. Jak zwiększenie ciśnienia na zworze nic nie da to znaczy, że pompa już słaba.

Pompa wzmacniana to nie większe ciśnienie, a wydatek oleju-ilość. Czyli szybciej podnosi. To ile podniesiesz decyduje zawór. Jeśli chcesz szybciej działać turem to załóż.

 

A tak w ogóle to wystarczyło zapytać w jakimś temacie hydraulika-podnośnik C-330.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    8

to jakie ciśnienie na wyjściu powinienem mieć w c330? czy standardowo c330 powinien podnosić np bigbaga z lux pompą rozdzielaczem ? Dobra już rozumiem że ciśnienie to będzie mój wpływ na podnoszenie.

 

Sorki że tutaj ale wiesz chciał bym żeby każdy wypowiedział się na ten konkretny przypadek a nie kołem na około;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamc330    115

Ja mam taki manometr http://allegro.pl/25...3075115412.html do mierzenia ciśnienia w takich ciągnikach jak c 330 wystarczy.

Ciśnienie na wyjściu hydrauliki z rozdzielacza pod siedzeniem oryginalnie jest 100 bar. Zwiększ do 150 bar i podniesie 500 kg bez problemu chyba że pompa zajechana :D

Edytowano przez adamc330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×