Skocz do zawartości
YeLoN3

Hydraulika zewnętrzna do ładowacza czołowego

Polecane posty

Wybrane dla Ciebie
marekbs110    0

Ja u siebie miałem własnie na błotniku ale do owijarki musiałem przeczepić na podnośnik właśnie jak ty masz to wcześniej mi się wydaje że jakby szybciej reagował na poruszenie drążkiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

przemrolnik    13

ok. Dzieki za odpowiedzi. Pozdrawiam :)

P.S Juz wczoraj przerobiłem na błotnik, i mieliscie po raz XX Racje ;D

Działa rewelacyjnie :)

Można Zamknąc temat, może jeszcze sie komuś przyda... :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylwek292    0

C330M nie podnosi TURA a podnośnik z maszyna podnosi. włożyliśmy nowa pompę. wymiana filtra oleju, nowy olej w skrzyni. chodzi oto ze ma słabe ciśnienie unosi 5 cm a dalej niemrze gdy zdejmie się ramę tura to siłowniki wyskakują po prostu pod obciążeniem nie może udźwignąć ramy.

-przestał podnosić gdy był ładowany obornik na rozrzutnik nałożyłem 2 i przestał niemugł unieść.

-mam pytanie czy w rozdzielaczu na błotniku jest jakiś o ring czy coś bo boje się go rozebrać i jak by miał ktoś schemat dokładniejszy rozdzielacza na błotniku to bym bardzo prosił.

PS. tur jest podłączony wężem do gniazda rozdzielacza na błotniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sim12    2

Najpierw kolego to powiedz nam jakiego masz tura do tej c330m .jak nie wiesz to daj fotki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylwek292    0

 jest to tur 1 na linke standardowy do c330 ma 2 siłownik... acha musze dodac ze przewody były odpowietrzane i siłowniki tez niezastały sie bo so one nowe i przestały działac w czasie pracy jaki juz wspomniałem thx za odpowiedz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
saherb    28

Tur ma udźwig 400 kg. Często nawet to jest za ciężkie. 330 mają słabe pompy i nie potrafią udźwignąć cięższych ładunków.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
armi95    0

Ale u niego to stało się nagle. Podnosiła i w pewnym momencie przestała. Rozumiem jakby od początku nie chciała podnosić. A tak coś się zepsuło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylwek292    0

tzn on ma normalna nowa pompe i podnosink podnosi tylko tur niemoze sie podniesc jagby nie utrzymuje cisnienia w rozdzielaczu na błotniku i sie pytam co mogło sie popsuc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal29    9

Rozdzielacz na błotniku ma własny zawór przeciążeniowy i może ci się zawiesił albo sprężyna pękła, i nie będzie ciśnienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylwek292    0

A ma ktos moze dokładniejsze informacje na temat rozdzielacza na błotnik np. co sie w nim znajduje w srodku bardzo prosze o informacje ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylwek292    0

W rozdzielaczu na błotniku jest słabe cisnienie tylko tu. a gdy chcielismy podniesc pług 3 zwykły to podniusł szybko i sprawnie czyli ma siłe w pompie poprostu cos sie stało w rozdzielaczu czy może byc coś wrurkacz badzi samym rozdzielaczu??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Legat997    25

A próbowałeś odłączyć szybkozłącze od siłowników i wtedy poruszać dźwignią .. Jak dusi lub lekko wyje zawór w podnosniku, trzyma ciaśnienie i jest OK tak samo Pompa OK, jak mówią poprzednicy coś mogło się zawiesic - szybkozłącze, lub zaworek pod trójkątną pokrywką od strony dźwigni pod 3 śrubkami na śrubowkret.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio8    0

a u mnie pojawil sie taki problem ze jak opuszcze do konca ladowacz to trzeba pare sekund odczekac zanim zacznie podnosic. tur jest podlaczony pod rozdzelacz pod siedzeniem. rozdzielacz wydaje sie dobry bo jak sie zostawi tura podniesionego na pare dni to nie opada. pompa tez wydaje sie jeszcze nie zuzyta bo big bagi pelne ze zbozem mozna turem podnosic.mam pompe aluminiowa na dwie sruby. a u kolegi to proponuje moze posprawdzac filter oleju i rurki czy nie pozapychane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody18    0

Witam. Mam problem a mianowicie chodzi o tura, jakiś czas temu dokładnie w lato musiałem wymienić pompę ponieważ totalnie padła nie podnosiły ani łapy( tylni podnośnik) ani tur. Po wymianie pompy tylny podnośnik podnosi bez najmniejszych problemów jednak... i tu pojawia się mój problem TUR stoi w miejscu i nie chce podnosić. Pompa jest nowa wzmocniona poziom oleju w skrzyni odpowiedni. Bardzo prosiłbym o pomoc bo zima przyszła nie będzie czym śnieżku odgarniać... Z góry dzięki za pomoc:) pzdr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody18    0

olej do siłowników dochodzi wężykami czyli podczas odpowietrzania węży i odkręcenia ich leciał olej, być może jest zbyt słabe ciśnienie ponieważ na pusto podnosi, tylko czym by było spowodowane zbyt niskie ciśnienie oleju?

 

a gdzie masz podpięty TUR pod siedzeniem czy na błotniku

tur podpięty jest na błotniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×