Skocz do zawartości
Gucio12

Świece w C-330.

Polecane posty

Wybrane dla Ciebie
Gucio12    0

Witam

Mam taki problem: nie wiem jak podłączyc świece żarowe do mojej "30-tki". Świece są wkręcone w silniku, lecz nie ma żadnej kontrolki ani włącznika do nich. Jak to powinno by zrobione? Gdzie podłączy te kabel idące od świec? Prosze o pomoc.

PS:Przepraszam, lecz nie znalazłem takiego tematu na forum.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bawidamek    1

wlacznik to starter na polozeniu 1 jest podgrzewanie swiec a na 2 odpalanie a kotrolki ci p[rzygasaja jak podgrzewasz swiece i wtedy wiesz ze swiece sie grzeja u mojego dziadka tak jest a u innych chyba tez jak cos to mnie poprawcie :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    10

Zasilanie swiec zarowych wezniesz sobie z "wlacznika swiec zarowych" czyli z tego przelacznika gdzie uruchamiasz silnik :( Kontrolke mozesz podlaczyc tam gdzie podlaczysz kabel do swiec zarowych przy wlaczniku i podlaczysz to do zaroweczki z prawej strony obrotomierza :) Jesli cos napisalem nie tak to poprawcie mnie :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gucio12    0

Na położeniu 2 są światła krótkie a na 1 postojowe u mnie. A czy to trzeba podłączac przez gniezdo bezpieczników czy od razu bezpośrednio do stacyjki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    10

Swiec zarowych nie podlaczasz pod stacyjke!!!! Tylko pod przelacznik ktorym uruchamiasz silnik :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gucio12    0

Tylko że ja mam taki przełącznik wciskany. A czy mógłby mi ktoś narysowac czy opisac pod ktore wyjscia dokladnie podpiac te kabelki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bawidamek    1

to podlacz jeszcze taki drugi i pod to podlacz siwce zarowe a kontrolek nie musisz bo inne ci beda przygasac :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
roborolnik    3

dla polepszenia zywotnosci stacyjki lepiej ja ominac bo czasem sie grzeje w czasie grzania swiec

umnie jest osobny przewod od akumulatora do swiec i wszystko jest wporzadku dziala bez zarzutu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    10
dla polepszenia zywotnosci stacyjki lepiej ja ominac bo czasem sie grzeje w czasie grzania swiec

umnie jest osobny przewod od akumulatora do swiec i wszystko jest wporzadku dziala bez zarzutu

Mysle ze nie ma sensu dawac dodatkowego kabla od akumulatora....stacyjka spokojnie wytrzyma kilka sekund grzania swiec :( no ale jak kto woli :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radson    5

My mamy do podgrzewania świec z boku taki guzik i jak go się naciśnie to taka kontrolka żółta świeci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Zasilanie można wziąć ze stacyjki ale z kabla który do niej wchodzi od akumulatora. Nie ma sensu ciagnąć 2 kabel skoro ten bedzie ok i był do tego wykorzystywany, będzie to zasilane z ominieciem stacyjki, czyli swiece bedzie mozna właczyć nawet gdy stacyjka bedzie wyłaczona.

Fabryczne podłaczenie na zielono, proponowana modyfikacja na czerwono.

 

A tak mniej wiecej powinno to wygladac (załacznik 2)

A zasilanie do świec możesz także wziąć zaraz od włacznika rozrusznika tylko w tedy prąd bedzie płynął przez stacyjke.

Pamietaj o urzyciu grubego przewodu żeby wytrzymał to nateżenie prądu, oraz włacznika o dużym prądzie załaczania.

post-4150-1199055864_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gucio12    0

Ok. Wielkie dzięki za pomoc. Po nowym roku zajmę się tymi świecami. Życzę wszystkim szczęśliwego Nowego Roku!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kposy    1

ok jak bede mial czas...ale przeciez to jest na " desce rozdzielczej" w prawym górnym rogu...nie macie tego??? moze to jest tylko w m-kach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz84    0

jesli masz problem ze swiecami i niewiesz jak to podłaczyc to niech zrobi ci to elektryk bo to nie jest z nimi tak łatwo one maja za***isty apetyt na prad musisz dać odpowiednie przewody. mozna zniszczyć instalacje. Ja wywaliłem w swoim ciapku właczanie ze startera przerobiłem ja co nieco i pali sie ja jak szejde świece podłaczyłem pod osobny włacznik w miejsce gniazda zapalniczki którei i tak w 30 nie jest montowane dałem włacznik świec a rozruch troche nizej tak aby dało sie to zrobić jedna ręką. o kontrolke działania niemusisz sie martwić po waczeniu świec jak pisza tu koledzy napewno zauwarzysz ze zrobiło sie ciemno na pólpicie hehehe. myśle ze jak przytrzymasz je 15 sek to wystarczy zeby odpowiedni nagrzały powietrze w kolektorze jeśli sa w 100% sprawne oczywiście. pozdro miłej zabawy w elektryka heheh.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursusc325    1

A do czego jest w tym przełączniku położenie 3 bo ja mam taki włącznik?http://www.fotosik.pl/pokaz_obrazek/66f140a0e3de08cf.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czapkin    0

więc mówicie,żeby puścić kabel od akumulatora do włącznika jakiegoś wciskanego i od włącznika prosto do świec tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
master61    0

Witam. Moje pytanie dotyczy rozruchu c330-czy podczas samego rozruchu silnika swiece zarowe tez powinny byc nagrzewane??wiem ze wlacznik ma osobna opcje grzania swiec ale czy w ostatniej(rozruch) tez swiece musza byc grzane??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×