Skocz do zawartości
xtomasz1095x

Wszystko o Massey Fergusonie 675

Polecane posty

Wybrane dla Ciebie
galeria
Massey

Hej. Chciałbym was prosić o rade. Kupiłem nie dawno MF 675+tur i chciałbym się wszystko o nim dowiedzieć. Po pierwsz to gdzie sie włącza (wałek) WOM??. Czemu gdy przekręcam stacyjkę to później mi gaśnie kontrolka z takim "niby czajniczkiem"(ona jest druga od prawej)?? ,Czy tu da sie zmienić prędkość WOM ? i jak??. I czy ma ktoś na sprzedaż drzwi do tego mf??(lewe) zginęły w transporcie ;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
replay14    0

witaj ja mam mf 690 i wom się włącza tą dźwignią po lewej stronie trzy siedzeniu operatora. Załączenie następuję automatycznie i jest on w pełni hydrauliczny. Aby zmienić obroty to należy wyciągnąć króciec z wieloklinem z tyłu co jest i włożyć nowy z odpowiednimi dla obrotów wałek. Nie jest to przypadkiem kontrolka oleju??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jest tam taka dźwignia:

http://www.fotosik.pl/pokaz_obrazek/ec4410492df479e5.html

ale gdy jest w tej pozycji (co na zdj.) to wom sie kreci a jak wezme do przodu to tez sie kreci. i jak go mam wyłaczyc??

a wiesz moze do czego to służy??

http://www.fotosik.pl/pokaz_obrazek/d15e86d514cb2fa2.html

No tez tak myślałem ze to jest kontrolka oleju.

Edytowano przez nasil90
Cytowanie posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

emilchaja    4

Witam odnośnie WOM w tej pozycji co masz na zdjeciu wom powinien być wyłączony dopiero jak dasz dźwgnię do przodu powinien się załączyć. Co do drugiego zdjęcia nie jestem pewien ale to chyba jest dźwignia od łączenia wydatku obu pomp hydraulicznych.Odnośnie jeszcze tego wom-u był temat na AF co z nim jest nie tak jeżeli się kręci na wyłączonym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

aha. Dzięki ;)

No tak jest bo chciałem przytrzymać ręka wałek to się cały czas obracał na włączonym i wylodzonym;/

 

I mam Jeszcze jeden bardzo ważny problem. Nie moge go odpalić. Gdy przytrzymam świece i próbuje go zapalić to mi słabnie i nie zapali. Podładowuje akumulator i nic dalej nie zapali. Założyłem inny akumulator i nic to samo. Czy to cos jest z akumulatorem czy coś rozrusznikiem.??? Prosze o Pomoc !!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
replay14    0

Pewnie rozrusznik do regeneracji musisz dać oraz kup sobie nową świece płomieniową lub zobacz czy ci napięcie dochodzi do starej!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tez tak myślę bo zakładałem nowy akumulator i nic. A jest jakaś kontrola do tej świecy płomieniowej, I gdzie ona dokładnie jest.?

Edytowano przez nasil90
Cytowanie posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    4

Kontrolki od świecy płomieniowej nie ma,a sama świeca znajduje sie na kolektorze dolotowym po prawej stronie ciagnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a jak długo trzeba trzymać te świece?? i czy wraz z przekręceniem stacyjki trzeba trzymać?

 

a jaki ma być akumulator? 12v120ah wystarczy ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    4

Witam, w instrukcji do mf 698 podane jest że akumulator ma być 12v 90ah nie wiem czy jest sens zakładania wiekszego akumulatora bo alternator może mieć problem z doładowaniem go.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

aha. ale miałem taki problem z zapaleniem go nawet na nowym aku. po renowacji rozrusznika tez nie chcial załapać. ale gdy podpiolem dwa aku to odrazu zapalil. i myslalem ze to moze aku jest za słaby.

 

Mam jeszcze jeden problem. Mianowicie zapowietrzy mi sie ciagnik i nie moge se teraz z tym poradzic. Bardzo prosze jakby mial ktoś instrukcje obslugi albo rady co wie jak sie dpowietrza niech napisze.

Edytowano przez nasil90
Cytowanie posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Taka rada w pompce zasilającej znajduje się taki mały siatkowy filterek, być może tak samo jest w MF 675, miałem właśnie kiedyś problem wszystkie filtry nowe wszystko sprawdzone a zapowietrzał się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert11    0

chyba ze zdięcia go kupiłeś. widze że w tak bardzo rozwiniętym technicznie modelu takiego maseja ty się nie łapiesz :D chyba z miasta jesteś albo po studiach ? :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsiok    1

co do odpowietrzania to musisz odpowietrzyc pompe wtryskowa poluzowujac którys węzyk krecisz silnikiem a pozniej przy wtryskach poluzuj wezyk i kręc az sie pojawi paliwo no i dokrec wszystko i próbój zapalic

-moze byc nieszcelny/niedokrecony weżyk

-może byc zakrecony kranik

-brak paliwa w baku(zacznij od tego)

-może byc tez zatkana taka siatka przy pompie paliwa

-zapchany filtr paliwa

-pęknieta membrana w pompce paliwa

 

-a może sie nie zapowietrza tylko ma za małe cisnienie sprezania na tłokach

-albo siadniete koncówki wtrysków które nie wytwarzają mgielki

-akumulator to powinien byc mocniejszy ja w 4 cylindrowym to mam 125AH i najlepiej centry

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pczelarz    0

Cześć, czy mógł by ktoś objaśnić od czego są kontrolki w tym ciągniku?

Ile oleju silnikowego wchodzi na maxa?

post-154000-0-99995100-1433681686_thumb.jpg

Edytowano przez pczelarz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    4

Pierwsza od góry z lewej (czerwona) ładowanie akumulatora, druga ciśnienie oleju w silniku, trzecia ciśnienie oleju skrzyni biegów, czwarta brudny filtr oleju hydraulicznego, piąta zaciągnięty hamulec ręczny.
Pierwsza od dołu z lewej (niebieska) światła długie, druga brudny filtr powietrza, trzecia kierunkowskaz ciągnika, czwarta kierunkowskaz pierwszej przyczepy, piąta kierunkowskaz drugiej przyczepy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pczelarz    0

emilchaja, dzięki za odpowiedź:) ! W moim wypadku świecą się pierwsze trzy od góry, powinienem się niepokoić? Powinienem coś zrobić?

Poziom oleju jest w normie (silnikowego).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pczelarz    0

Tak, gasna.
A jak operowac podnosnikiem? Trudno mi jest ustawic dokladna wysokosc podnoszenia, bo albo podnosi, albo opuszcza. Od czego jest ta dzwignia miedzy siedzeniem a dzwignia od podnosnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    185

Poszukaj instrukcję obsługi Ursusa 4512. Tam dużo ciekawych rzeczy się dowiesz:) Pozycyjna to od siedzenia, siłowa od błotnika. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pczelarz    0

Znaczy to, ze wysokosc reguluje ta galka przy siedzeniu, a sile podnosnika ta druga (przy blotniku)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    185

Tu znajdziesz instrukcję w .pdf : http://www.tractoor.pl/cignik/instrukcje-obsugi/131-ursus/1646-ursus-4512-5314.html

To nie do końca jest tak jak myślisz - regulacja pozycyjna to nie tylko ustalanie wysokości ale można to też tak ustawić ( od siedzenia ustawiasz wysokość a podnosisz i opuszczasz tą od błotnika). Wg. instrukcji - dźwignia od siedzenia ( regulacja pozycyjna ) używana jest wtedy gdy potrzebujemy ustawić wymagane położenie ramion tuz ( np. rozsiewacz ), a ustawia się to tak: dźwignia od błotnika max. do tyłu, natomiast dźwignią od siedzenia ustawiasz np. żądaną wysokość i ustawiasz w tym miejscu ogranicznik. ( operujesz tylko tą dźwignią ). 

W takich pracach jak np. orka - dźwignia od siedzenia w położenie transport ( w MF 690 to będzie max do tyłu, choć ja w 390 ustawiam ją tak jak chcę aby mi max. podnosił) i jej nie używasz, regulujesz tylko tą od błotnika ale musisz pamiętać że ona steruje głębokością pracy narzędzia ( np. pługa ) w glebie, dlatego musisz ją ustawić w takim położeniu aby to narzędzie pracowało równo i na żądanej głębokości ( w praktyce oznacza to że jak za bardzo przesuniesz tą dźwignię do przodu to pierwsza skiba będzie niżej niż pozostałe pomimo że łącznik ustawiłeś prawidłowo, dlatego ustawiasz ją na ta określoną pozycję i ustawiasz ogranicznik - ja robię to tak że ogranicznik ustawiam jakieś 2 cm niżej aby móc w razie potrzeby docisnąć pierwszą skibę). Mam nadzieję że pomogłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pczelarz    0

akmaly, baaardzo mi pomogłeś :D . Przesiadam się z ciapka na MF-a i przeżywam "szok cywilizacyjny". Stokrotne dzięki!

Edytowano przez pczelarz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    185

Co do tej instrukcji to nie miałem namyśli być złośliwy tylko chciałem CI pomóc. Zdawałem sobie sprawę że nie miałeś z mf kontaktu wcześniej a Ursus 4512 jest bardzo podobny. Jak coś to pytaj. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez tomas318
      witam naprawiam pompy i inne części hydrauliki siłowej nie tylko do kazdego modelu traktora komabjnu lub innego sprzetu rolniczego . W razie pytanie prosze pisac prywatna wiadomosc . Pozdrawiam 
    • Przez Barm03
      Szanowni agrofotowicze :), nabyłem ostatnio bardzo ciekawy egzemplarza masseya fergusona 152 ze skrzynią multipower. Niestety po oględzinach okazało się, że półbieg nie działa, przerzucałem wajchą góa dół i nie było żadnego efektu. Ktoś miałł z tym do czynienia ? Mógłby się coś na ten temat wypowiedziec ?
    • Przez Pablo1992
      Witam. Kupilem MF 399, 1996 r. I wydaje mi sie ze nie dzialaja niektóre kontrolki na konsoli i mialbym prozbe ze moze komous by sie chcialo zrobic zdjecia kontrolek wszystkich jakie sa w swoim MF i wrzucic do galeri lub wysac mi na e-maila. Z góry dziekuje.
    • Przez lexiflexi
      4 raz przez 12 lat urwał mi się wał korbowy w mfie 560... po 3 razie zmieniłem cały blok nowy wał i po 3 latach znowu urwał się ... robili to mechanicy w zakładzie nie miałem wglądu takiego jak to było robione a kasę wzieli dużą... jedyne co widzialem to już złożony silnik i specjalnie umalowali go bo blok był żólty i nie ładny ... teraz dopiero okazało się że oprócz bloku wsadzili mi pompe wtryskowa od tamtego nie wiadomo jak było z wałem ... na panewkach jest jakiś symbol 01 a na oryginalnych jaki jest ? Teraz tak... czy warto robić silnik ( koszt ok 4000-5000 zł) czy kupić silnik ( do 4500 zł) ... Był z nim tez problem że nawet jak stał nieruchomo to jak się wcisneło gaz w podłogę to dymił na czarno ... co było tego przyczyną ? odpowiedzcie na te 2 pytania ... z góry dziękuję ...
    • Przez przemek230591
      Witam mam problem z podnośnikiem u mojego mf 394f. Problem polega na tym iż po osiągnięciu przez ramiona górnej pozycji ciagnik jest jakby przyduszany jakby coś go blokowało, wygląda mi to tak jakby nie działał zawór przelewowy miał ktoś podobny problem? Poza tym za siedzeniem po odkreceniu zaślepki znalazłem dwie dźwignię jak by od regulacji, wiecie do czego służą 
      Doraźnie zastosowałem taki ogranicznik na dźwigni jak na drugim zdjęciu


×