Skocz do zawartości
szymus09

John Deere 3350 słabo podnosi

Polecane posty

Wybrane dla Ciebie
galeria
john
marcinkjd    0

wszystko szczelne, chyba wymienię pompę głowną, a jest jakiś zawór do regulacji ciśnienia przepływu oleju? i gdzie się on znajduje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tergor    0

Witam.

Mam problem z hydrauliką w swoim JD 3350. Jesienią przy orce nagle zaczął słabo podnosić ramiona jak i obracać pług i słabo działało wspomaganie. Po kilku minutach hydraulika padła nie mogłem kompletnie nic zrobić ramiona nie podnosiły się, wspomaganie przestało działać. Odczekałem ok 20 minut i mogłem wrócić do domu lecz już nie był używany tego sezonu.

Kilku mechaników mówiło, że to wina pompy a więc ciągnik został rozpołowiony. Pompa pośrednia jak i główna zostały oddane do sprawdzenia i są w 100% sprawne. Lecz brak ciśnienia na euro złączach, podczas włączenia półbiegu pojawia się kontrolka od smarowania, wspomaganie bardzo słabo działa oraz WOM jest tak słaby że można go zatrzymać ręką. Gdy olej się nagrzeje zanika kompletnie hydraulika. I wyraźnie słychać odłosy drgających metalowych częście tuż pod kabiną w miejscu gdzie jest rozdzielacz z zaworkami do włączania półbiegów oraz WOM. Jest tam kilka kanalików z sprężynkami i kuleczkami lecz.(Podejrzewam że któraś z kulek ma drgania z powodu zbyt małego ciśnienia oleju, Ale przecież pompy są sprawne w 100%). Są miejsca w które można wkręcić zegar lecz nie wiadomo jakie ma być tam ciśnienie. W serwisie prosiłem o wyregulowanie tego lub o przyjazd do ustawienia któregoś z zaworów przeciążeniowych, ale nie chcą się tego podjąć.

 

Prosze o pomoc! Być może miał ktoś podobny przypadek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tergor    0

panowie dołączam się do tematu, u mnie mianowicie jest tak mam jelonka 3350 na zimnym oleju ciezko krecic wspomaganiem i bardzo drżą ramiona podnosnika, po rozgrzaniu oleju wspomaganie chodzi juz dobrze ale podnosnik dalej drży i powoli podnosi, dodam, że słychac pompe hydrauliczną tą z przodu, olej wymieniony i poziom ok, filtry i smok tez czyste, olej nowy agrol u, co może byc nie tak? zużyta pompa główna jak ją słychać? czy może coś innego??

 

Sprawdź olej na bagnecie jeżeli będziesz widział że jest spieniony to albo jest zły olej albo łapie fałszywe powietrze i dlatego może Ci drgać. Zajrzyj też do zaworu przeciążeniowego znajduje on się pod kabiną między roździelaczem głównym a filtrem olejowym blisko plecaka wchodzą do niego chyba 2 przewody. Jak wykręcisz będziesz miał sprężynke w środku i zobacz czy czasem nie podkładał już tam wcześniejszy właściciel podkładek, Być może po dołożeniu 2-3 podkładek problem zniknie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

krypcio    0

Witam podepnę się pod temat , mam jelonka 2140 cieknie gdzieś olej tuż pod nogami jak odkręcisz tą blachę od kabiny.A dokładnie z pod tej dużej pokrywy skrzyni od strony przedniej co na wierzchu jest przykręcony razem na dwie śruby dekielek wodzików od włączania wałka i żółwia .Dokładnie nie mogę zlokalizować bo tam wzrokiem nie dojdziesz ,ale myślę ze to tam.Pytanko czy ktoś zdejmował ten duży dekiel, czy mogę śmiało odkręcać ,czy nie wyskoczą jakieś zaworki lub sprężynki i nie wpadną do skrzyni bo trochę się obawiam że mogę narobić ambarasu.Dodam że ten mały dekielek zdejmowałem i tam uszczelka jest w porządku.Proszę o pomoc

Edytowano przez krypcio

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tergor    0

Tak spokojnie możesz odkręcić to i wymienić uszczelke.Będziesz miał 2 rurki metalowe po zdemontowaniu tej pokrywy i w sumie to wszystko nic nie powinno wypaść. Mógłbym porobić przy swoim zdjęcia i przesłać na e-mail jak się obawiasz. Bo swojego mam rozpołowionego i nie wiadomo czy składać co jest nie tak w tej pokrywie.... (czytaj 2 posty wyżej)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
traper76    0

Witam. Ja też podłączę się do tego tematu. Wymieniłem orbitrol w JD3350 i filtr oleju po tej wymianie wspomaganie jest ok lecz podnośnik i ładowacz poddnosi dopiero przy większych odrotach. Przed wymianą podnosił bez gazu.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
traper76    0

Witam.

Już wiem co jest problemem. Winny jest orbitrol ,który dali mi w sklepie, w moim ciągniku jest typ c200 a w sklepie dali mi 160 chociaż miałem stary na wzór.Problem rozwiązany.Dzięki za sugestie.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adampro    0

Witam, mam problem z moim John deere 3040. Mianowicie gdy olej jest gorący, hydraulika wrecz pada. Cisnienei czasami zanika, kierownica blokuje, ciągnie po sprzęgle po właczeniu pelnego biegu nie otwiera kalpy prasy. Pompa wewnętrzna nowa, fitry również, sprzęglo hi lo sprawne, siatka, gdzie olej jest zasysany-nowa. Zimny działa dobrze, wszystko działa sprawnie. Ciśnienie w granicach 200bar zarowno na zimnym jak i cieplym, tyle ż ena ciepłym ono zanika. POMOCY

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tfunia    0

witam i proszę o pomoc mam jd 3050 jest problem z kierowaniem i podnośnikiem takiego przywiezli mi z angli . więc naprawiam dałem pompy do regeneracji do tucholi do hydrotoru ponoć czołówka!!! zamontowałem je, uszczelniacze na połączeniach nowe, jd.sito w skrzyni czyste filtry nowe olej nowy orbitrole zmieniłem już 3 szt. i nadal jest lipa na wolnych się nie kieruje ani nie podnosi na1000 obr/min szarpie podnośnikiem a kieruje się też skokami ale jak obroty podwyższe to kieruje i podnosi nie wiem co mam robić co jeszcze może być uszkodzone , a może coś zile zrobiłem prosze o pomoc siedzę przy tym ponad 2 miesiące a koszty coraz większe # pomocy #

 

witam i proszę o pomoc mam jd 3050 jest problem z kierowaniem i podnośnikiem takiego przywiezli mi z angli . więc naprawiam dałem pompy do regeneracji do tucholi do hydrotoru ponoć czołówka!!! zamontowałem je, uszczelniacze na połączeniach nowe, jd.sito w skrzyni czyste filtry nowe olej nowy orbitrole zmieniłem już 3 szt. i nadal jest lipa na wolnych się nie kieruje ani nie podnosi na1000 obr/min szarpie podnośnikiem a kieruje się też skokami ale jak obroty podwyższe to kieruje i podnosi nie wiem co mam robić co jeszcze może być uszkodzone , a może coś zile zrobiłem prosze o pomoc siedzę przy tym ponad 2 miesiące a koszty coraz większe # pomocy #

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miron_ol    0

Tfunia teściu miał to samo przyczyną był walniety zawór zaraz za pompą podającą w skrzyni ścieło takie zabezpieczenia kołkowe.Dojście do zawozu z zewnątrz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miron_ol    0

Tym razem mam problem ze swoim 3350.
Bardzo ciężko pali a na ciepło tylko na zaciąg. Ale gdy odkręcę napęd przedniej pompy (gumowe sprzęgło) pali na dotyk.
Jak zapali to stuka (tłucze nierównomiernie, czasami przestaje) w przedniej pompie , mówią że to zawór przelewowy stuka a nie chce palić bo gdzieś jakiś zawór musi trzymać i pompa cały czas daje maxa.
Jak się olej rozgrzeje to dodatkowo drżą ramiona podnośnika i zaczyna już słabiej podnosić , prawdopodobnie przednia pompa już się zużyła  .
Ale proszę o pomoc z tym odpalaniem , jaki zawór i gdzie może trzymać .Gdzie mierzyć ciśnienia i jakie powinny być ???
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
beata1097    0

witam

u mnie jest problem z podnoszeniem ramion (wolno podnosi i drżą ramiona )w John Deer 3650

Sprawdzałem ciśnienie na wyjściach hydraulicznych z tyłu-ma 170

WOM ,półbiegi i orbitrol działają dobrze,w momencie podnoszenia ramiona drzą i wolno się podnoszą i słychać głosniej pompę z przodu

podnośnik po uniesieniu ramion do góry nie opada

Gdy podłaczyłem zegar do siłowników które podnoszą ramiona z tyłu   to wskazywał cisnienie między 50 a 80,w momencie podnoszenia i gdy zatrzymałem ramiona w połowie wysokości

Dopiero gdy podniosłem ramiona całkowicie do góry wskoczyło na 170

Załozyłem przeźroczysty przewód od pompy głównej która jest z przodu do zbiorniczka z olejem który jest nad nią to olej  w przewodzie jest czysty i nie spieniony w momencie przcy

Chciałbym zaznaczyć że objaw wolnego podnoszenia nie  nastapił z dnia na dzień tylko ,trwa to ok 1,5 roku z miesiaca na miesiąc objaw wolniejszego podnoszenia nasila się

proszę o podpowiedź,bo nie wiem już gdzie szukać przyczyny

może ktoś spotkał sie z takim problemem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Maciek0903
      Witam,
      Zakładam nowy temat ponieważ nie znalazłem odpowiedzi w innych postach które czytałem na forum. Jestem po generalnym remoncie mojego ciągnika (wymiana połowy skrzyni, obie nowe  pompy olejowe itp.). Mam teraz taki problem przy podniesionym TUZ-ie jak stoję na wolnych obrotach ciągnik dostaje jakby " padaczki". Dosłownie zaczyna telepać się cały i wtedy nie mogę nawet kierownicą ruszyć. Gdy przygazuje to pomaga lecz jak puszcze gaz to po chwili wraca. Jak opuszę podnośnik to tego problemu nie ma. Dodam iż gdy zostawię  wyłączony ciągnik z podniesionym pługiem to nawet na centymetr nie opadnie, nawet po dwóch dniach. Dodatkowo zaobserwowałem, że gdy gazuje to podniesiony już na maxa podnośnik unosi się na około 10 cm, a gdy przestaje gazować to opada o te 10 cm. Posiadam tur. oleju mam na full.
    • Przez kierowca12
      Witam 
      Chciałbym się dowiedzieć jak jest zasłożony przedni wom w jd 3050 mógłby ktoś mi wyłać zdjecie albo chociaż napisać jak to jest zamontowane 
    • Przez Rafal_john3140
      Witam.
      Mam nastepujący problem z jd 3140: kiedy mam załaczony przedni naped na zakretach słychac zgrzyty w obu kołach przypominające kamienie młyńskie trące o siebie.Kiedy jade prosto z włączonym przodem jest ok. Przy wyłączonym przydnim napedzie problemu nie ma nawet na zakretach.
      Dodam ze zalałem nowy olej w kołach i przednim moscie,nie ma poprawy.
       
      Co to moze byc? Proszę o pomoc.
    • Przez Spojler
      Moge kupic traktor ale waham się pomiedzy case'em 5140 a jd 3050.Nie mam pojęcia jak porównać te dwa ciągniki.W końcu w case jest wiecej elektroniki a jd prostota.
       
      prosze o plusy i minusy tych dwu ciągników
       
      PS. zna ktos stronke z uzywanymi/uszkodzonymi maszynami z polski/holandii?
    • Przez damian19321
      Cześć jakie macie opinie o tych modelach jd 1640/2140, jak z spalaniem w porównaniu do c360 dostępnośćią częśći i kosztem, na co zwracać uwagę przy kupnie poza ceną (stan techniczny)? jakie usterki występują najczęściej? Czy nie lepszy był by np zetor np 7245 
      Pracował by na około 15ha na lekkich ziemiach 
×