Skocz do zawartości
Zaloguj się, aby obserwować  
Pabisek5

Zetor 3011 problem z podnosnikiem

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
Pabisek5    0

Witam Wszystkich na tym forum.Jestem tu nowy i prosze o pomoc a mianowici,gdy podnosze kosiarke rotacyjną czy inne maszyny podnośnik podnosi do pewnego momentu a potem szarpi góra dół, i mam jeszcze jedno pytanie czy rozdzielacz od c-360 pasuje do zetora 3011 .

 

 

 

Z Góry dziękuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz1995    2

Jak to szarpie? Ja kiedyś miałem w c360 tak że podnosił mi do pewnego momentu i się bujał jak jakiś amortyzator. Jak nic nie było zaczepione to podnosił a po chwili opadał jak się na nim coś położyło to znowu zaczynał podnosić.okazało się że ma za mało oleju i się zapowietrzał.Jeśli chodzi o rozdzielacz to nie wiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pabisek5    0

Jak to szarpie? Ja kiedyś miałem w c360 tak że podnosił mi do pewnego momentu i się bujał jak jakiś amortyzator. Jak nic nie było zaczepione to podnosił a po chwili opadał jak się na nim coś położyło to znowu zaczynał podnosić.okazało się że ma za mało oleju i się zapowietrzał.Jeśli chodzi o rozdzielacz to nie wiem.

Szarpie czyli ddo pewnego momentu podnosi i troche opadnie i znowu pdnosi i jeszcze mam pytanie jak założyc uszczelniacze na tłoku do podnosnika czy jest jakaś różnica którą stroną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

konarek    0

uszczelniacze to zakładasz tak aby rowki skierowane były do środka tłoku, tak aby olej wtłaczany pod ciśnieniem rozpychał ścianki uszczelniacza przygniatajac je do ścianek tłoka,wtedy napewno olej nie poleci

:);) ;[ :D

to że podnosi i opada po czym ponownie podnosi może być spowodowane tym że uszczelniacze masz do d***

bo pompa cały czas chodzi wpompuje olej do siłownika który zaraz wylatuje przez niesczelności ,podnośnik opada, po czym znowu zostaje wpompowany olej i podnośnik idzie do góry

i tak w kółko

wymień uszczelniacze to wystarczy też tak miałem B) :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pabisek5    0

No to u mnie było to samo z szarpaniem. A ty rozkręciłeś podnośnik? :)

tak mam rozkręcony kupiłem nowe zawory i nic

 

uszczelniacze to zakładasz tak aby rowki skierowane były do środka tłoku, tak aby olej wtłaczany pod ciśnieniem rozpychał ścianki uszczelniacza przygniatajac je do ścianek tłoka,wtedy napewno olej nie poleci

;) ;[ :D B)

to że podnosi i opada po czym ponownie podnosi może być spowodowane tym że uszczelniacze masz do d***

bo pompa cały czas chodzi wpompuje olej do siłownika który zaraz wylatuje przez niesczelności ,podnośnik opada, po czym znowu zostaje wpompowany olej i podnośnik idzie do góry

i tak w kółko

wymień uszczelniacze to wystarczy też tak miałem :lol: :lol:

dzięki spróbuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konarek    0

I przed założeniem usczelniaczy "wykąp" je w wrzącej wodzie bo inaczej bardzo ciężko je wcisnąć :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pabisek5    0

I przed założeniem usczelniaczy "wykąp" je w wrzącej wodzie bo inaczej bardzo ciężko je wcisnąć :P

Dziękuje za porady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bobbi    1

Witajcie. Podepnę się pod temat, bo mam ten sam problem w majorku, czyli "bujanie" pompy pod obciążeniem. Wymieniłem uszczelniacze na tłoku razem z pierścieniem, olej nowy-stan trzyma, mechanik ustawił zawór, a mimo to "buja" każdą zawieszaną maszyną... Może jeszcze ktoś coś doradzi? Podzielcie się pomysłami...

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×