Skocz do zawartości

Polecane posty

WHATEVER
Wybrane dla Ciebie

Adi96    865

W tym ciągniku nie trzeba klucza akurat jeśli masz wyczucie w rękach,może być tak że końcówka wtrysku nie wystaje odrobinę a jest schowana i wali część po ściankach głowicy.Jak się wydobywa olej to nie bez przyczny głowica lub pierścienie jeśli to na pewno olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

No właśnie nie za bardzo wiadomo co to jest. Kolega musi określić to dokładnie a da się i wtedy można dalej myśleć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Adi96    865

Kolego odkręć kolektor wylotowy/wydechowy  odpal niech popracuje  kilka min jak z głowicy na ściankach wylotu będzie olej to co napisałem wyżej któreś z tych,Dobrze by było żebyś zmierzył kompresje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


jahooo    257

Jesli po odpaleniu i na pewno olej, to ścieka po prowadnicach zaworowych - odkręcić mizeczkę i zobaczyć, czy zawory ręką się nie kolebocą w prowadnicach. Albo odkręcić na zimno kolektor ssący czy nie ma oleju na zaworach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jaca634    2
Napisano (edytowany)

Niestety moja radość była przedwczesna, dziś objawy powróciły. Wydobywająca się ropa z pierwszej sekcji na zimnym silnik. Widocznie po dogrzaniu się uszczelnia i jest lepsza kompresja. Prawdopodobnie pozostaje poważniejszy remont i wymiana pierścieni tłokowych.

Edytowano przez jaca634

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie jestem pewien czy trafiłem w odpowiedni temat ale dużo tu jest pisane o odpalaniu więc myślę że koledzy nie będą mieli nic przeciwko jeżeli tu opisze swój ,,problem".

Otóż tak w moim ursusie C-4011 jest troszeczkę ,,wzmocniony" zaworek od przepływu oleju silnikowego a w silniku jest Turdus 15w40
a mój ,,problem" polega na tym że gdy silnik po postoju przynajmniej jednodniowym i przy zerowej lub ujemnej temperaturze to gdy próbuję odpalić to podczas kręcenia rozrusznikiem łapie dość szybko i zaraz ,,zdycha" następnym razem tak samo odpala gdzieś za 3 razem kopcić specjalnie nie kopci no może trochę na biało ale nie dużo  i tu się rozmyślam czy to jest spowodowane przez gęstszy olej czy coś ale to tylko moje przemyślenia mam nadzieję że koledzy mi pomogą




PS. Opisuję problem na rozruszniku szybkoobrotowym gdy jest temperatura dodatnia to łapie raczej za pierwszym razem. Po wymianie rozrusznika na oryginalny wydaje mi się że szybciej załapuje i tak nie zdycha od razu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pavlo4011    0

Witam ponownie. Przyczyną kopcenia mojego silnika było obluzowane koło pośrednie rozrządu, a co za tym idzie przedstawiony rozrząd.Dokładnie to oś na której obraca się koło obrucila się w bloku i obluzowane wibijało coraz większy otwór w bloku. Był także wybity klin koła wałka rozrządu przez co koło miało duży luz promieniowy. Oś koła pośredniego już jest dorobienia nowa oraz wyprasowane nowe łożyska. Założyłem także nowy klin na koło walka rozrządu i luz znikł. Pozostaje tylko pozostawiać rozrząd i poskładać wszystko do kupy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pavlo4011    0

Wszystko złożone i dzisiaj przejażdżka, silnik zimny pali od szczała,wcześniej musiałem chwilę zakręcić, przestał kopcić i chodzi jak zegarek :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

botch    0

Witam,

 

od nie długiego czasu mamy duży problem z ursusem c 360.

 

1. Podczas zapalenia pojawia się niebieski dym, podczas jazdy bez różnicy czy zimny czy ciepły nadal występuje taki dym (nie trzeba dawać gazu) a podczas pracy pojawia się niebieski lub czarny.

 

2. Robione były pierścienie a olej nadal jest wypijany. (podczas orki 0.7-1l na 1ha)

 

3. Kiedy silnik jest ciepły to traktor nie może się przełamać tzn. nie jest w stanie tak zakręcić aby zapalić.

 

Kilkoma szczelinami tj. na uszczelkach itp, widać jakby uchodził olej, mówiąc krótko to silnik się "błyszczy" od niego. Robione były wtryskiwacze i została wstawiona nowa pompa paliwowa. Bardzo proszę o pomoc, gdyż żniwa w pełni, ziemia twarda jak kamień a ciągnik przepala sporo oleju i paliwa jakby więcej.

 

Pozdrawiam,

Adrian.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


botch    0

Hmm....głowice są 4 nowe. Myślisz, że gdzieś tam może coś być? Chcemy kupić jeszcze dla niego pompę olejową Hydrametu 15 l.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

emil902    0

Tez mam problem z c 360. Z dnia na dzien zaczal ciezko zapalac na zimnym silniku. Zawsze palil od strzala a teraz nagle trzeba krecic 30 sekund zeby zalapal. Potem zapala juz bez problemu. Tak jak by paliwo sie gdzies cofalo ale to tak z dnia na dzien?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

KrzysiekC    10

To ze dymi na niebiesko i bierze olej to jest winą pierścieni jeśli nawet je wymieniłeś na nowe a cylindry już są wyrobione to nic Ci to nie da a będzie tylko gorzej już jest w sume. Co do tego ze nie chcę zakręcić na ciepłym to ciężko jest to stwierdzić ale pomyślę co to może być i postaram się pomuc jeśli będę mógł.
Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Beret11    0

jak panewki na wale były robione, a słabe ciśnienie oleju to mogło go przytrzeć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

izydor6280    481

dokładnie, nowe pierścienie na starej tulei się nie ułożą, musisz zakładać cały nowy zestaw,

przez to również wypycha olej uszczelkami

 

na ciepłym kręci, dymi czy wcale nie może przekręcić silnikiem ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

izydor6280    481

dokładnie, nowe pierścienie na starej tulei się nie ułożą, musisz zakładać cały nowy zestaw,

przez to również wypycha olej uszczelkami

 

na ciepłym kręci, dymi czy wcale nie może przekręcić silnikiem ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

botch    0

Zrobi może z pół obrotu a czasem nawet wcale nie obróci. Mamy już kupione 4 nowe zestawy i jak czas pozwoli to będziemy wymieniać. Dzisiaj doszedł jeszcze jeden problem. Po dłuższej pracy, jak jest ciepły to nawet pół obrotu nie ma żeby zapalić. Do tego jak chce się jeździć na światłach to nie możena bo zaraz bezpiecznik robią się gorące i zaczynają topić osłonę bezpieczników. Same problemy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

FROG1979    7

Tuleje po pewnym czasie zrobiły się jajowate i nowe pierścienie nic nie dadzą. Dziwne że na ciepłym nie chce kręcić to albo coś "puchnie" tłok lub pierścienie, ale jeszcz tu bym obwiniał elektrykę. Sprawdź jak masz poprowadzone kable do świateł czy nie są przypalone od silnika lub źle podłączone. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

akmaly    184

Jeśli chcesz cieszyć się niezawodnością ( o ile można tak pisać w przypadku 60-tki )  to zaprowadź ten ciągnik do dobrego mechanika. Uwierz lub nie ale zaoszczędzisz czas i kasę. 

Piszesz trochę chaotycznie, nowe głowice, pompa, wtryski, teraz zestawy itd. będziesz wymieniał jak nie zrobisz tego dobrze. 

Bierzecie się za remonty nie mając pojęcia, bo przecież ten silnik taki prosty. 

Żaden mechanik, który szanuje swoją reputację, nie wymieniłby Ci od tak pierścieni. Wystarczy parę min. ze średnicówką w ręku i wszystko wiadome. Nawet pierścieniem można sprawdzić tuleję ale trzeba choć trochę pojęcia.

Teraz instalacja się topi - to sprawdzaj, szukaj, wymień 20 bezpieczników, później skrzynkę bezpieczników, trochę przewodów i na końcu po kilku dniach pracy znowu napiszesz że coś.

Sorki za taki ton ale może pasowało by dać komuś kto ogarnie ten ciągnik?

Z drugiej strony nie byłby co czytać na forum:) Powodzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Adi96    865

Po primo jeśli wsadzasz nowe pierścienie do starej tulejii to pierścienie na nowo muszą sie dotrzeć, po drugie jeśli tak robisz to wkładasz nowy pierścień do starej tulei i mierzysz na zamku ile jest luzu Szczelinomierzem.Tolerancja od 0,2 do 2,5.Po trzecie nowe pierścienie zakłada się do mało zużytych zestawów jeśli mają te 3 tyś 4tyś itp to nie warto bo z tłoka zrobiło sie delikatnie jajo a na tuleji jest próg.

 

Co do elektryki sam miałem nie dawno problem.Dałem nową instalację,nowa skrzynkę, nawet nowe lampy z przodu dałem Zelmoty żarówki H4 pt 45 55 wat a bezpiecznik mi się topił.Co było problemem? Skrzynka bezpieczników Lublinowska jakie unich te styki są plasteliny w ogóle nie są sprężyste bezpiecznik dobrze nie dochodził na swoje miejsce.Wstawiłem nowa oryginalna z zapasu skrzynkę problem znikł.Co do twojego problemu bo się rozgadałem.Odkręć z przodu lampy i popatrz czy nie ma przełamań czy przewód nie dotyka do obudowy potem idź na tunel chłodnicy i tam zobacz czy nie ma przełamań czy kobyłki nie dotykają co jest metalowe,a na końcu zobacz na wsuwki gdzie idą skrzynki bezpieczników może one są zaśniedziałe lub wsuwki w skrzynce zaśniedziały nie ma dobrej przewodoności i grzeje.Musisz po kolei starannie szukać 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

botch    0

Powiem szczerze, że robił nam to mechanik który pracował przy maszynach w PGRze. Widać było troche jakby mechanik mający super reputację u nas gubił się. Założył nam te pierścienie twierdząc że będzie dobrze. Mówiliśmy mu żeby założył cały nowy zestaw skoro są już zdjęte głowice ale on stwierdził, że nie ma po co tego robić, że to same pierścienie pomogą. Co do elektryki to chyba kupimy nowy zestaw kabli. Ale wczoraj po pracy raz przełamał i palił a raz nie...zgłupieć idzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

FROG1979    7

Kolego zmień mechanika od silnika bo co roku będziesz robił remont. Co do elektryki to w pracuj na włączonych światłach w ciągu dnia i obserwuj kable czy się nie dymi oraz dotykaj, ściskaj kabel szukając gdzie jest najbardziej nagrzany wcześniej odsunąć go od nagrzanego silnika i chłodnicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witejus    120

a najlepiej zrób przednie światła i robocze na przekażnikach i kłopot z głowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ceston    0

Witam mam problem z ursusem c360. Strasznie kopać na bialo by brakuje mu mocy(szczególnie było to widać przy kosiarce) a dzis zauważył em ze pod korkiem od wlewu oleju skrapla się woda na co abyście stawiali.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

Uszczelka pod głowicą, głowica, dziurawa tuleja, uszkodzone oringi na tulei. Nie wszystko wymienione ma wpływ na kopcenie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pronarek
      Mam prośbę chcę przerobic w swojes sześćdziesiątce układ kierowniczy
      na orbitol albo inny , byle by się lekko kręciło jak ktos ma pomysł albo jakieś fotki
      takiej przerobki prosze wyslijcie.
    • Przez TJStorm
      Witam jako że jestem nowy to się przedstawię.
      Mam na imię Dawid. Jestem z zachodniopomorskiego.
      Chce kupić ciagnik do 1ha klasy 5.
      Zadaniem ciągnika ma być:
      -oranie
      -glebogryzarka 1.8-2.1m (ziemia uprawiana ciągle)
      -bronowanie
      -ciaganie drewna z lasu(z poczatku bitką tzw a z biegiem czasu chce mu przyczepę z żurawiem hds zamontowac 4.7m do gałęzi)
      Kolega poleca c4011 mówi że nie do zajechania ma na 20lat i nie psuje mu sie na 4ha działa.
      Wiec moje pytanie do was czy c4011 sobie poradzi?
      Budżetdo 10000zl za ciągnik.
      P.S Co myślicie o tych:
      1. http://otomoto.pl/ur...11-A309600.html
      2. http://allegro.pl/ur...3258473823.html
      3. http://tablica.pl/i/...11-ID2RjH5.html
      4. http://tablica.pl/i/...ny-ID1Ug47.html
      5. http://tablica.pl/of...11-ID2493R.html
      Za i przeciw.
      Na co zwracać uwage przy zakupie.
      Dodam ze to pierwszy ciągnik jaki będe miał.
      Pozdrawiam i dzieki za rady
    • Przez lukaszn
      Mam takie pytanie może ma ktos zdjecie układu hamulcowego ursus c-4011 ''czterdziesktki'' ,a jak nie to może wie ktoś czy można jeszcze kupić pompy do hamulców i inne cześci bo chciałbym naprawić hamulce a brakuje mi paru rzeczy nie wiem zabardzo czego .A i prosze admina o nie zamykanie mojego tematu bo w innym jest wogole o czym innym mowa.
×