Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
mario9987    5

Tylko jeśli wytniesz jeden ząbek to może okazać się za dużo i będziesz miał opóźniony, jak dobrze pamiętam to po wycięciu jednego zęba różnica na kole to ok 7 cm wychodziło. Więc może być za bogato, ja u siebie przy tak małej różnicy przesunąłem lekko na klinie, dosłownie 1mm wystarczył żeby zgrać pompę że znakami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertb    126

U mnie w Zetorze znak był źle nakreślony, błąd był spory bo prawie 2 mm. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pavlo4011    0

No właśnie okazało się za dużo:-/ wyjołeś całkiem klin czy jak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hubertb    126

To nie klin a wpust, można go wyjąć całkowicie nie przenosi on żadnego momentu, spełnia tylko role ustalającą. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertb    126

Ściągacz kosztuje zdecydowanie mniej niż ewentualna naprawa pompy w przypadku jej uszkodzenia. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mario9987    5

Ja pilnikiem wypilowalem ten 1mm w tym kole z pierwszego zdjęcia, a później naspawalem z drugiej strony tak żeby luzu nie bylo, i to ogarnolem jeszcze pilnikiem żeby wymiar pod wspust się zgadzał i tyle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pavlo4011    0

Mhmmm czaje o co chodzi tylko najpierw muszę ściągacz ogarnąć , patrze po necie i nigdzie nie widzę :wacko:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Ja pilnikiem wypilowalem ten 1mm w tym kole z pierwszego zdjęcia, a później naspawalem z drugiej strony tak żeby luzu nie bylo, i to ogarnolem jeszcze pilnikiem żeby wymiar pod wspust się zgadzał i tyle.

Przecież luzu i tak nie będzie bo pozostałe frezy są nieruszone. 

Ciekawe czy czasem przesunięte na rozrządzie nie jest.....

A zęba wypiłuj na sprzęgiełku. W każdej chwili bez  najmniejszego problemu możesz kupić i założyć nowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pavlo4011    0

Wypiłowałem,niestety teraz jest zbyt późny.Mysle nad przesunięcie tej zębatki co jest na osi pompy delikatnie do tyłu tylko najpierw muszę ją zdjąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Jeśli znaków jesteś pewny na kole zamachowym to na twoim miejscu poświęcił bym ten dzień i obejrzał rozrząd. Tam prędzej może być coś namieszane patrząc na niewielkie przesunięcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pavlo4011    0

Znaki wyglądają na oryginalne,czy jest opcja by takie przesunięcie było spowodowane zużyciem kół zębatych rozrządu,czy raczej przestawienie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertb    126

Kolego mogą być oryginalnie źle nakreślone tak było np. u mnie w zetorze a z tego co wiem w 60 zdarza się dość często. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Może to być zużycie kół zębatych choć ciężko mi powiedzieć  w ilu stopniach objawi się to na kole zamachowym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pavlo4011    0

Panowie wczoraj mnie oświeciło ,znaki się nie zgadzały i nie będą się zgadzać a powód jest prosty i już dawno powinno mi to wpaść do tego durnego łba a mianowicie ciągnik to 4011 a silnik jest z 355 a one miały inne kąty wtrysku bodajże 18 i chyba 20 stopni i to jest pewnie ta różnica którą zaznaczono na kole farbą.Zamiast wczesniej ruszyć głową to szukam dziury w całym :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Normalnie udusić.....

40-ka ma 20 a 60-ka 24 stopnie. Zmierz na kole odległość od dwóch krańcowych kresek, podziel przez 5, nanieś dodatkowy punkt i po robocie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575
Napisano (edytowany)

Taki sam. O kreskach na  kole zamachowym. Są trzy zmierz odległość zewnętrznych.

 

Czekaj czekaj. 

40-ka miała 4 znaki na kole lecac po kolei kąt 18, 20 i 22 stopnie  i GMP.

60-ka ma trzy 24, 22 stopnie i GMP.

Jak jest u ciebie?

 

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pavlo4011    0
Napisano (edytowany)

Na moim kole są dwie kresk tej od GMP wczoraj szukałem i nie było.

Edytowano przez Pavlo4011

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575
Napisano (edytowany)

W dość sporym odstępie na górze musi być trzecia.

 

post-13540-0-89788300-1486280879_thumb.jpg

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pavlo4011    0

Jutro jeszcze raz  sprawdzę, i co zmierzyć odległość miedzy GMP a dolną kreską ??.Dzięki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Tak dokładnie.  Chociaż powiem ci szczerze że prawdopodobnie znak na obudowie sprzęgła jest nabity w 60-ce i 40-ce tak samo a nawet jeśli inaczej to trudno powiedzieć o jaką wartość jest przesunięty. Bardzo możliwe że będziesz musiał ustawić pompę tak by silnik po prostu chodził dobrze. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertb    126
Napisano (edytowany)

Wyznaczenie GMP bez czujnika zegarowego  będzie średnio dokładne. Zresztą jeśli to ma rozwiązać kopcenie jednego gara to zapomnij, 60 chodzi tak samo na 19 i 24 stopniach tyle że będzie paliła jak smok przy zbyt późnym zapłonie. Problem kopcenia u ciebie wiąże się z niesprawnością cylindra najprawdopodobniej masz źle ustawiony luz zaworowy;]  

 

Seweryn znaki były bite jak komu się uda, już po złożeniu silnika. Nie jestem pewien ale położenie znaków na kole jest chyba zawsze w stałym miejscu, znak który był nakreślany umieszczony był na obudowie. 

Edytowano przez hubertb

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Obudowa jest częścią zamienną i znak jest nabity w stałym miejscu według punktów bazowych odlewu. A przynajmniej tak powinno być. 

Żeby dojść do ładu najpewniej było by określić czy GMP odpowiada znakom a to bez zegarowego czujnika jest niemożliwe. 

Faktycznie to kolega co mu jeden cylinder kopci.... 

Zapłon na jeden cylinder nie wpłynie a na wszystkie. Zostaw to na razie lepiej  zmierzyć kompresję. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertb    126
Napisano (edytowany)

Seweryn nowy odlew nie posiada znaku, tego jestem pewien. 

Edytowano przez hubertb

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×